MTU para fibra ADAMO?

Hola, recientemente he adquirido un router Xiaomi ax3600 y para no tener que depender del router de Adamo y poder conectar el ax3600 directamente al ONT, tengo que acceder por ssh al archivo network del router y modificar unos parametros (adjunto el archivos, el primero el que tenia originalmente, y el segundo las modificaciones realizadas por mi para configurar la conexion con Adamo):

1610105771795.png


1610105848243.png


En el router me aparecen las luces en azul indicando que hay conexion a internet, pero el problema viene en que la navegacion es imposible o muy lenta: tarda mucho en cargar las paginas. Segun he investigado creo que esto es debido al valor del campo MTU, ¿alguien sabría decirme cual es valor adecuando que tengo que poner para Adamo?,

gracias anticipadas,

un saludo.
 
No creo que sea el MTU tu problema. 1500 es un MTU adecuado para trabajar con frames ethernet, incluso cuando van taggeados con vlans. Si tu conexión fuera PPPoE en lugar de DHCP, sí que tendrías que definirle un MTU más pequeño, por evitar fragmentación, pero no en este caso. No obstante, si quieres salir de dudas, mira cómo tenía el MTU definido el router original, si consigues que te enseñe ese parámetro en algún menú de configuración avanzando.

En Vodafone hemos visto un problema similar con ciertos equipos, al tratar de sustituir los routers originales por routers neutros, y el problema se solventaba clonando la MAC del router original. Prueba por esa vía, por si fuera lo mismo

Saludos!
 
Hola, recientemente he adquirido un router Xiaomi ax3600 y para no tener que depender del router de Adamo y poder conectar el ax3600 directamente al ONT, tengo que acceder por ssh al archivo network del router y modificar unos parametros (adjunto el archivos, el primero el que tenia originalmente, y el segundo las modificaciones realizadas por mi para configurar la conexion con Adamo):

Ver el adjunto 76777

Ver el adjunto 76780

En el router me aparecen las luces en azul indicando que hay conexion a internet, pero el problema viene en que la navegacion es imposible o muy lenta: tarda mucho en cargar las paginas. Segun he investigado creo que esto es debido al valor del campo MTU, ¿alguien sabría decirme cual es valor adecuando que tengo que poner para Adamo?,

gracias anticipadas,

un saludo.
Buenas si te pones en contacto conmigo te puedo en viar un archivo con los datos que tiene que poner mi correo es fidelduranenguita@tutanota.com por saludos
 
Arriba