Movistar: Comtrend VG-8050

#43
Re:

Solaris99 dijo:
.........

El resto de problemas para intentar configurarlo en local (no guardar datos o no funcionar adecuadamente tras un reboot) ocurren justo después de haber cargado la configuración de ¿Movistar TV?. Esto parece apuntar a que la configuración remota de Movistar tiene algo de responsabilidad en los fallos... Aquí me quedo estancado.

Y digo yo... ¿si es un tema de la configuración remota que carga Movistar y no de firmware se acabará dando cuenta alguien?
Si has llegado a la conclusión de que la carga remota la hace si o si cuando logra conectarse y después de realizar tu los cambios (con lo que pierdes config).....
Mi sugerencia es que pruebes a desactivarle o desconfigurarle el cliente del TR-069 y guardas, todo ello antes de conectarlo nuevamente a la ONT.
No conozco este router concreto pero supongo que tendrá opción para deshabilitarlo en algún menú de Management.

Saludos.
 
#45
Invitado dijo:
Buenas.

Aquí otro afectado por este problema. ¿Seguimos sin novedades sobre nuevo firmware que solucione este tema?

Un saludo.
No es mala idea que leas mi ultimo mensaje y pruebes si funciona o no, seguramente ayudes al siguiente que se encuentre en tu misma situación.
Si resulta que ya lo hubieses probado y no funciona, es igual, comentalo igualmente para que el siguiente no pierda el tiempo.

Saludos
 
#46
isiarj20@yahoo.es

Este router tiene un bug que no guarda la config, por eso teneis esos problemas con los puertos, yo no podía ni cambiar la ssid, ni el pass de la wifi(ni desde Alejandra, ni sacándolo de Alejandra y entrando por ip), lo que hago cuando lo quiero configurar algo, es guardar la config, editar el fichero con el bloc de notas y cargarlo como si estuviera restaurando la configuración, asi va perfecto.

Por otra parte, alguien me puede poner la config que tengo que rellenar en el apartado voip, para tener línea en el puerto telf. del router? he probado varias configs, y lo máximo que he llegado es a tener línea, pero no me deja llamar.... gracias.
 
#49
grthyyyy dijo:
el router comtrend con el nuevo firmware R09 los puertos van perfectos

podeis comprobar abriendo cualquier puerto y comprobandolo con esta aplicacion

http://217.126.199.182/index.php/8-vip-movistar

el comtrend actualizado a la ultima version a la R09 va perfecto para juegos online,P2P,descargas y subir archivos
Tú estás hablando del Comtrend 5813, pero en este hilo están hablando del nuevo VG-8050.
 
#50
Malosa dijo:
grthyyyy dijo:
el router comtrend con el nuevo firmware R09 los puertos van perfectos

podeis comprobar abriendo cualquier puerto y comprobandolo con esta aplicacion

http://217.126.199.182/index.php/8-vip-movistar

el comtrend actualizado a la ultima version a la R09 va perfecto para juegos online,P2P,descargas y subir archivos
Tú estás hablando del Comtrend 5813, pero en este hilo están hablando del nuevo VG-8050.
cierto,en la comunidad movistar ya se sabe esto,la solucion es pedir un cambio de router por un comtrend,actualizandolo a la ultima version el Firmware no hay problemas de puertos
 
#51
Pero que el VG-8050 también es un Comtrend. No se puede pedir un cambio por el Comtrend antiguo, aunque el antiguo funcione mejor porque tiene el firmware más estable. También tardaron años en mejorar el firmware del Comtrend.
 
#52
Re:

Malosa dijo:
Pero que el VG-8050 también es un Comtrend. No se puede pedir un cambio por el Comtrend antiguo, aunque el antiguo funcione mejor porque tiene el firmware más estable. También tardaron años en mejorar el firmware del Comtrend.
si el router tiene esos problemas para guardar la configuracion puedes pedir un cambio de router por el comtrend 5813,ya que este problema es conocido en la comunidad movistar y no vas a estar esperando 6 meses a que saquen un nuevo firmware,pides un cambio de router y listo.

lo que no entiendo es que si tiene estos problemas como lo sigen dando con las nuevas altas.
 
#54
grthyyyy dijo:
el router comtrend con el nuevo firmware R09 los puertos van perfectos

podeis comprobar abriendo cualquier puerto y comprobandolo con esta aplicacion

http://217.126.199.182/index.php/8-vip-movistar

el comtrend actualizado a la ultima version a la R09 va perfecto para juegos online,P2P,descargas y subir archivos
Donde puedo encontrar ese nuevo firmware para el router??

Saludos
 
#55
BUL_58 dijo:
grthyyyy dijo:
el router comtrend con el nuevo firmware R09 los puertos van perfectos

podeis comprobar abriendo cualquier puerto y comprobandolo con esta aplicacion

http://217.126.199.182/index.php/8-vip-movistar

el comtrend actualizado a la ultima version a la R09 va perfecto para juegos online,P2P,descargas y subir archivos
Donde puedo encontrar ese nuevo firmware para el router??

Saludos

a mi se me actualizo solo el router,que firmware tienes tu actualmente? porque si tienes el R35 no se te actualiza solo el router tienes que ponerle como minimo el R05,a partir de este firmware se te actualiza solo el router si lo reinicias a traves del boton que tiene detras el router

si tienes el R35 puedes actualizar al R05 con esta aplicacion:

http://www15.zippyshare.com/v/65922472/file.html

Quitas el cable de la ONT que va conectado al router
reinicias el router a traves del boton de reset que tiene detras
cuando encienda abres la aplicacion,vas a avanzado y te dira que puedes actualizarloa al R05

esto es en caso de que tengas el R35,te lo digo porque si ya tienes el R05 o R07 deberia actualizarse solo al R09
 
#56
Tengo este firw:


Fabricante: Comtrend
Modelo: Comtrend VG-8050
Firmware: SB01-S412TLF-C06_R05. Firmware válido
Router: Conectado
Estado: OPERATIVO
Última configuración: Válida

Saludos
 
#57
BUL_58 dijo:
Tengo este firw:


Fabricante: Comtrend
Modelo: Comtrend VG-8050
Firmware: SB01-S412TLF-C06_R05. Firmware válido
Router: Conectado
Estado: OPERATIVO
Última configuración: Válida

Saludos
parece que no nos hemos entendido,yo pensaba que estabas hablando del comtrend 5813 el blanco,no el nuevo este que estan dando con los problema que tienen para guardar la configuracion.

lo mejor que puedes hacer es llamar al 1002 y pedir que tenambien el VG8050 por el comtrend 5813,ya que el que tienes actualmente no guarda la configuracion ni desde el portal alejandra,cuando apagas el router y lo enciendes una vez configurado se pierde toda la configuracio,eso he leido,y si vas a esperar a que saquen una actualizacion que solucione este problema parael router que tienes actualmente ya puede pasar 6 meses
 
#59
Hola a todos,

el pasado viernes me instalaron la fibra optica en casa, y me pusieron el Comtrend VG8050, el caso es que yo tengo el router en el salon, conectado por cable a la play, a un disco duro multimedia y a un deco (hasta ahora no tengo pegas con eso y todo funciona muy bien). Para conectarme al pc, uso wifi N y aqui es donde tengo el problema, y es que apenas me llegan 40mb, entonces me han comentado de poner un punto de acceso para poner recibir los 100mb o por lo menos casi, me podeis aconsejar sobre que punto de acceso poner o si sabeis otra solucion?

gracias
 
#60
Nadie sabe decirme que configuración tengo que poner en la pestaña de voip para que me funcione el teléfono conectado a la toma telf. del vg-8050? Gracias.
 
Arriba