MANUAL: FTTH Movistar/Jazztel con router neutro Mikrotik

Buenas, hay alguna forma de darle prioridad al imagenio respecto a las descargas? Tengo un hAP ac (RB962UiGS-5HacT2HnT ) y cuando pongo algo a bajar que supere los 10Mbps ya se me pixela el imagenio y es casi imposible verlo bien.
 
Hola, una consulta,

He exportado una config de un 951G con RouterOS 6.43.8 y en el apartado "interface" me sale esto:

set [ find default-name=ether1 ] mac-address=D4:CA:6D:06:XX:XX name=\
ether1-gateway speed=100Mbps
set [ find default-name=ether2 ] name=ether2-master-local speed=100Mbps
set [ find default-name=ether3 ] name=ether3-slave-local speed=100Mbps
set [ find default-name=ether4 ] name=ether4-slave-local speed=100Mbps
set [ find default-name=ether5 ] name=ether5-slave-local speed=100Mbps


Me llama la atención que me ponga speed=100Mbps en todos los puertos, ya que son unos puertos 1Gbps. Si me voy a WinBox veo que están configurados como AutoNegotiation pero en el export me salen así. Alquien sabe si esto es normal?.

Quiero utilizar este script para configurar un RB4011 que me compro nuevo, por lo que me gustaría configurarlo bien.

Gracias
Si le borras el “speed=100Mbps” se acojerá al valor por defecto que esté en el momento. Entiendo que en automático. Imagino que al especificarle lo forzas.. pero haz la prueba.. la teoría es esa.
 
Hola ,
tengo un rb951g-2hnd instalado con las 600 megas de movistar y llevo unos dias que cada hora , hora y algo , suena un bip.
A que puede ser debido?
Y actualmente hay algun mikrotik que no sea muy caro y que vaya mejor que este para las 600 MB?
Muchas gracias
 
Hola ,
tengo un rb951g-2hnd instalado con las 600 megas de movistar y llevo unos dias que cada hora , hora y algo , suena un bip.
A que puede ser debido?
Y actualmente hay algun mikrotik que no sea muy caro y que vaya mejor que este para las 600 MB?
Muchas gracias
El router que tienes está muy bien. Es gigabit y tienes 600 Mbps contratadas. Si quieres WiFi AC, y algo más de potencia de enrutamiento (si tienes muchas reglas en el firewall), puedes echarle un vistazo a éste:
https://www.landashop.com/rbd52g-5hacd2hnd-tc.html
 
lo unico que se me ocurre entonces es que tengas ejecutandose algun script con algo por el estilo:

:beep frequency=600 length=165ms;
Ya he descubierto lo que era , y os vais a reír , tengo un reloj digital al lado del router que retrasa 4 minutos y mi hija estuvo jugando con el , y le activó el aviso de cada hora y eso era lo que pitaba , y yo mirando scripts etc .....
grrrrrrr
 
Arriba