[MANUAL] Conectar ONT F601 con fibra MásMóvil

Ahh!! vale! ya me parecía raro el comentario @Raskaipika !
El tema está que el usuario describe un problema: tiene un router con la v4 y no puede sacar las claves.
Teniendo las claves, puedes enganchar el equipo que te de la real gana, siempre que la OLT lo de por válido (más o menos restrictivo dependiendo de la OLT y su configuración). Por eso comentaba que, por mucho que se ponga un router de la V2 en casa, si no tiene la clave GPON, lo único que se me ocurría es que llamase a un técnico, escondiera el router de la V4 debajo de la cama y decirle al técnico que has perdido la configuración y que el router de la V2 no conecta, para que él la vuelva a meter en dicho router. Con la configuración metida, y sabiendo que de ese modelo de hardware se puede sacar, ya vuelve al punto inicial de este hilo...

Pero eso le va a costar por dos lados. El primero por comprar el router y el segundo por lo que le va a facturar el técnico por la visita. Y no creo que le salga a cuenta, la verdad.

Saludos.
 
Buenas tardes.
Ya he recibido la ONT de ZTE (una F601) y he probado a realizar la configuración pero no consigo que levante el servicio:
conexion.PNG


La WAN la he configurado así:
wan.PNG


Y luego en la parte de PON he dejado el usuario y password genéricos (no deja poner los valores en blanco) y he metido la password de GPON en la sección de SN.
loid.PNG


Sin embargo, como podéis ver, no llega a establecer la conexión ni me asignan IP.

¿Se me ha pasado algo?

La única opción que se me ocurre es que la password de GPON que estoy poniendo es incorrecta o que a parte de la contraseña validen con el SN (el cual no puedo modificar porque viene capado en el F601 ese campo).

Los datos los saqué de:
<DM name="ConnectionRequestUsername" val="xxxxxxxxxxxxx"/>
<DM name="ConnectionRequestPassword" val="xxxxxxxxxxxxx"/>

¿Alguna idea?
Porque ya me estoy empezando a cansar y la única solución que empiezo a ver es cambiarme a otra compañia...xDD
 
Es el numero de serie del equipo. Pero no tiene nada que ver, si la OLT es ZTE, debería conectar sin problemas. Siempre y cuando estés poniendo bien el password GPON.

El SN no se puede modificar desde la web de configuración.

Luego, colocas tu router neutro y le configuras la VLAN.
 
He probado como indicas, sin crear la conexión WAN en la ONT, y tampoco me pasa la IP al router neutro.
Seguiré mirando a ver si va a ser problema de la pass GPON pero me da que como siga así cambiaré a otro ISP... xD
 
Buenas tardes a todos,

Compañia: Yoigo (Másmovil)
ONT: ZTE ZXHN F601

Tengo la clave GPON y SIP (sacadas de un Sagecom F@st 5655v2AC) pero tengo le mismoi problema que los anteriores usuarios, he probado con la clave buena y con una inventada para descartar que fuera ese el problema y esto es lo que obtengo

Password malo:

GPON State Standby State(o2)
IPv4 Connection Status Disconnected
IPv4 Online Duration 0 sec
Disconnect Reason NO Carrier

Password bueno:

GPON State Operation State(o5)
IPv4 Connection Status Connecting
IPv4 Online Duration
Disconnect Reason ISP TIME OUT

Es decir llega a autenticar pero por alguna razon da un timeout. El ZTE esta de frabica reseteado y tan toslo he metido la clave GPON, ademas este mismo ONT lo use con éxito con mi anterior ISP Jazztel. Cualquie info que necesites que pudiera aportar solo decidlo, cualquier idea/ayuda seria muy apreciada

Un saludo!
 
Arriba