Extraer Idont de ONT F601 (Digimobil)

Buenas tardes amigos!

Estoy intentando extraer el idont de la ont de Digimobil, pero me está siendo una pesadilla.
En primer lugar me conecté a la ont, con el cable de fibra desconectado mediante la ip 192.168.1.1
Usuario: admin
Pass: admin
Puedo ver casi todas las opciones, pero donde sale el idont, me salen con los tipicos (****).
Leyendo por foros, veo que el mismo modelo de ONT lo monta jazztel, y siguiendo también un manual que he encontrado en distintos foros, compré un adaptador USB to TTL y me conecté mediante Putty.
He generado un log con todo el inicio, pero no he encontrado por ningún lado el idont. Por otro lado, por mucho que intento probar a poner un usuario y contraseña en el prompt, sigue con los mensajes de sistema y no me deja poner ni hacer nada.
¿Alguna idea?

Adjunto el log que tengo hasta ahora, a ver si alguno se le ocurre algo.

Muchas gracias.

Saludos.

Código:
U-Boot 2013.04 (Nov 20 2019 - 14:04:46)

CPU  : ZX279125@A9,600MHZ
Board: ZTE zx279125evb
I2C:   ready
DRAM:  32 MiB
SF: Detected w25q128 with page size 64, total 16 MiB
In:    serial
Out:   serial
Err:   serial
Net:   eth0

Hit 1 to upgrade softwate version
Hit any key to stop autoboot:  0
select=0x1
search=0x2
BootImageNum=0x00000001,1
select = 0x1
read spi flash offset=0x780000, size=0x10e7d0,please waiting...down.
offset=900000, fs_size=4a0000
## Booting kernel from Legacy Image at 40600100 ...
   Image Name:   Linux Kernel Image
   Image Type:   ARM Linux Kernel Image (lzma compressed)
   Data Size:    1107585 Bytes = 1.1 MiB
   Load Address: 40008000
   Entry Point:  40008000
   Verifying Checksum ... OK
   Uncompressing Kernel Image ... OK
----------------------
|-->setup versioninfo tag...

Starting kernel ...

Linux version 2.6.32.61-EMBSYS-CGEL-4.03.20.P1.F0 (root@A000001) (gcc version 4.1.2 2011-06-24 ZTE Embsys-TSP V2.08.20_P2) #191 Wed Nov 20 14:04:27 CST 2019
CPU: ARMv7 Processor [414fc091] revision 1 (ARMv7), cr=18c53c7d
CPU: VIPT nonaliasing data cache, VIPT nonaliasing instruction cache
Machine: ZX279125
Memory policy: ECC disabled, Data cache writeback
reserve bmu=b04000, oss=c000, base=414f0000
<io> io address fixed remap finished
Built 1 zonelists in Zone order, mobility grouping on.  Total pages: 8128
Kernel command line: console=ttyS0,115200n8 root=/dev/mtdblock8 ro rootfstype=jffs2 mem=32M
PID hash table entries: 128 (order: -3, 512 bytes)
Dentry cache hash table entries: 4096 (order: 2, 16384 bytes)
Inode-cache hash table entries: 2048 (order: 1, 8192 bytes)
Memory: 32MB = 32MB total
Memory: 17640KB available (2819K code, 542K data, 84K init, 0K highmem)
SLUB: Genslabs=11, HWalign=32, Order=0-3, MinObjects=0, CPUs=1, Nodes=1
Experimental hierarchical RCU implementation.
Experimental hierarchical RCU init done.
NR_IRQS:256
Console: colour dummy device 80x30
Calibrating delay loop... 1196.03 BogoMIPS (lpj=5980160)
Mount-cache hash table entries: 512
CPU: Testing write buffer coherency: ok
NET: Registered protocol family 16
11930:27:43 [Klogctl][Info] [(1086)LogCtlInit] LogCtlInit begin
11930:27:43 [Klogctl][Info] [(896)AddLogOutModule] AddLogOutModule:OutputMode=0X00000200,ptLogProcSet=c1021a98
11930:27:43 [Klogstdio][Info] [(1058)LogStdioProcInit] LogStdioProcInit

LogUdpWatchProcInit
<devices> device resource added
modename:watchdog       addr:41ff4000   size:0000c000
dwAddress is 41ff4000    dwLen is 49152
g_pdwWdRsvMemBase is c2810000    g_dwWdRsvMemLen is 40052
magic has been changed!
g_pdwWdRegTableBase = c281000c
: success register character device for /dev/watchdog
zxwdt: heartbeat 2 msec, clock 600000000
dev:uart0: ttyS0 at MMIO 0xf0705000 (irq = 43) is a ZTE UART
zx_uart_console_setup:UART: uart1 set for console!
console [ttyS0] enabled
dev:uart1: ttyS1 at MMIO 0xf0706000 (irq = 42) is a ZTE UART
bio: create slab <bio-0> at 0
Switching to clocksource timer1_clksrc
NET: Registered protocol family 2
IP route cache hash table entries: 1024 (order: 0, 4096 bytes)
TCP established hash table entries: 1024 (order: 1, 8192 bytes)
TCP bind hash table entries: 1024 (order: 0, 4096 bytes)
TCP: Hash tables configured (established 1024 bind 1024)
TCP: reno registered
UDP hash table entries: 256 (order: 0, 4096 bytes)
UDP-Lite hash table entries: 256 (order: 0, 4096 bytes)
NET: Registered protocol family 1
I2C(info): zx_i2c at 0xf0802000 registered.
pon init
pon clk reset pin mux
pp init
pp net init ok,208/184
switch init
JFFS2 version 2.2. (NAND) © 2001-2006 Red Hat, Inc.
msgmni has been set to 34
io scheduler noop registered
io scheduler cfq registered (default)
loop: module loaded
i2c /dev entries driver
nf_conntrack version 0.5.0 (275 buckets, 1100 max)
ip_tables: (C) 2000-2006 Netfilter Core Team
NET: Registered protocol family 17
Bridge firewalling registered
Ebtables v2.0 registered
PPP generic driver version 2.4.2
NET: Registered protocol family 24
mtd.name = ZX9125spifc.0, .size = 0x1000000 (16MiB) .erasesize = 0x00010000 (64KiB) .numeraseregions = 0
Creating 9 MTD partitions on "ZX9125spifc.0":
0x000000000000-0x000001000000 : "whole flash"
0x000000000000-0x000000080000 : "uboot"
0x000000080000-0x000000200000 : "kernel0"
0x000000780000-0x000000900000 : "kernel1"
0x000000e80000-0x000000e90000 : "others"
0x000000e90000-0x000000ea0000 : "parameter tags"
0x000000ea0000-0x000001000000 : "usercfg"
0x000000200000-0x000000780000 : "rootfs0"
0x000000900000-0x000000e80000 : "rootfs1"
VFS: Mounted root (jffs2 filesystem) readonly on device 31:8.
Freeing init memory: 84K
CFS CPU scheduler.
zx_uart_startup:UART: uart1 is set for console!
init started:  BusyBox v1.01 (2019.11.20-06:05+0000) multi-call binary
Starting pid 19, console /dev/ttyS0: '/etc/init.d/rcS'
Pre-initialization script ...
  Mounting ramdisk at /var
  Mounting /dev/mtdblock6 to /userconfig
Empty flash at 0x00000078 ends at 0x00000100
Empty flash at 0x000b082c ends at 0x000b0900
jffs2_scan_inode_node(): CRC failed on node at 0x000d01d0: Read 0xffffffff, calculated 0x622e8e26
Empty flash at 0x000d0214 ends at 0x000d0300
jffs2_scan_dirent_node(): Node CRC failed on node at 0x000d03e8: Read 0xffffffff, calculated 0xfd865d95
Empty flash at 0x000d041c ends at 0x000d0500
jffs2_scan_dirent_node(): Name CRC failed on node at 0x000d05d8: Read 0x87d4e546, calculated 0x0d290c3e
Empty flash at 0x000d060c ends at 0x000d0700
jffs2_scan_dirent_node(): Name CRC failed on node at 0x000d07d8: Read 0xab1166f7, calculated 0x622d0693
Empty flash at 0x000d0808 ends at 0x000d0900
jffs2_scan_inode_node(): CRC failed on node at 0x000d09d4: Read 0xffffffff, calculated 0xc91dbfb9
Empty flash at 0x000d0a24 ends at 0x000d0b00
jffs2_scan_dirent_node(): Node CRC failed on node at 0x000d0bf4: Read 0xffffffff, calculated 0x2322e93d
Empty flash at 0x000d0c30 ends at 0x000d0d00
jffs2_scan_inode_node(): CRC failed on node at 0x000d0de0: Read 0xffffffff, calculated 0x3caf3062
Empty flash at 0x000d0e44 ends at 0x000d0f00
Empty flash at 0x000d1008 ends at 0x000d1100
Empty flash at 0x000d1208 ends at 0x000d1300
jffs2_scan_inode_node(): CRC failed on node at 0x000d16cc: Read 0xffffffff, calculated 0x3392cbd5
Empty flash at 0x000d1720 ends at 0x000d1800
Empty flash at 0x000d29ec ends at 0x000d2a00
Empty flash at 0x000d3ae8 ends at 0x000d3b00
Empty flash at 0x000d4be8 ends at 0x000d4c00
Empty flash at 0x000d5ce8 ends at 0x000d5d00
Empty flash at 0x000d6de8 ends at 0x000d6e00
Empty flash at 0x000d7ee8 ends at 0x000d7f00
Empty flash at 0x000d8fe8 ends at 0x000d9000
Empty flash at 0x000da0e8 ends at 0x000da100
Empty flash at 0x000db1e8 ends at 0x000db200
Empty flash at 0x000dc2e8 ends at 0x000dc300
Empty flash at 0x000dd3e8 ends at 0x000dd400
Empty flash at 0x000de4e8 ends at 0x000de500
Empty flash at 0x000df5e8 ends at 0x000df600
  Mount ok!
Configuring MAC interfaces
JFFS2 notice: (47) check_node_data: wrong data CRC in data node at 0x000de5a4: read 0x615c236a, calculated 0xdbc66d41.
Bringing up interface lo
JFFS2 notice: (47) check_node_data: wrong data CRC in data node at 0x000dd4a4: read 0x615c236a, calculated 0xdbc66d41.
JFFS2 notice: (47) check_node_data: wrong data CRC in data node at 0x000dc3a4: read 0x615c236a, calculated 0xdbc66d41.
JFFS2 notice: (47) check_node_data: wrong data CRC in data node at 0x000db2a4: read 0x615c236a, calculated 0xdbc66d41.
JFFS2 notice: (47) check_node_data: wrong data CRC in data node at 0x000da1a4: read 0x615c236a, calculated 0xdbc66d41.
JFFS2 notice: (47) check_node_data: wrong data CRC in data node at 0x000d90a4: read 0x615c236a, calculated 0xdbc66d41.
JFFS2 notice: (47) check_node_data: wrong data CRC in data node at 0x000d7fa4: read 0x615c236a, calculated 0xdbc66d41.
JFFS2 notice: (47) check_node_data: wrong data CRC in data node at 0x000d6ea4: read 0x615c236a, calculated 0xdbc66d41.
Bringing up interface mii0
JFFS2 notice: (47) check_node_data: wrong data CRC in data node at 0x000d5da4: read 0x615c236a, calculated 0xdbc66d41.
JFFS2 notice: (47) check_node_data: wrong data CRC in data node at 0x000d4ca4: read 0x615c236a, calculated 0xdbc66d41.
JFFS2 notice: (47) check_node_data: wrong data CRC in data node at 0x000d3ba4: read 0x615c236a, calculated 0xdbc66d41.
Set promisc for device mii0
JFFS2 notice: (47) check_node_data: wrong data CRC in data node at 0x000d2aa4: read 0x615c236a, calculated 0xdbc66d41.
JFFS2 notice: (47) check_node_data: wrong data CRC in data node at 0x000b09a4: read 0x615c236a, calculated 0xdbc66d41.
 Configuring with no IP address (i.e. for PPP)
JFFS2 notice: (47) check_node_data: wrong data CRC in data node at 0x000d19a8: read 0x615c236a, calculated 0x763d0b54.
JFFS2 notice: (47) check_node_data: wrong data CRC in data node at 0x000b0100: read 0x4ce88006, calculated 0x69ac6059.
<verinfo_module_init>(531)---->verinfo=U-Boot V7.0.10T4 20191120140749 0x780000 0x1 0x82 0x8f
<verinfo_module_init>(536)----><verinfo_module_init>(538)----><verinfo_module_init>(540)---->GN25L95          found.
.: 14: Can't open /etc/rc.d/init.d/functions
register fpga driver success, major=222
= TM Module SYS FS Init ended successfully =
tm_initModule begin...
[TM][ppglb_set_up_egr_add_crc_ena]input: enable=0
tm_initial successed !!!
tm_initModule end...
ethdriver_init....
g_mii_dev_name[0]  sw
g_mii_dev_name[1]  pon
Init switch module
zy uni num:1
[SW][sw_init_switch] alarm init
[yqs]set cpu queue rate limit to 800pps
Init switch module Success
=== LowPower Module Initial Begin ====
= LP Module SYS FS Init ended successfully =
=== LowPower Module Initial End ====
zteGpmac_initModule begin...
ERROR: (chip_zx279100/kmodule/sdk/gmac/core/src/zteGponOnuInit.c:218) Onu Mac Ram Init Timeout
=== GponMac Supported MaxTcont: 16 MaxPLI: 800B ===
##huoqf zteGponAsicStarttimeChkResultInit write cfg=10
##huoqf zteGponAsicStarttimeChkResultInit read cfg=10
= PON Module Operate ended successfully =
create zteGpon_rei_task ok!
= GMAC Module SYS FS Init ended successfully =
zteGpmac_initModule end...
zx279100_gpon_Init ok
GN25L95          found.
bsp_i2c_probe 0x50 success!
vendor name = ZTE_B+_G
 optical PN(0x60) =
 optical PN(0x28) = GN25L95
===================================================================
region code:144
region name:SPAINDIGI
USER_CFG is same as ETC_CFG, donot need copy
===================================================================
  Database default setting is [current : 144]
Starting pid 181, console /dev/ttyS0: '/sbin/getty'

F601
00:00:02 [bsp_mgr][Error] [bsp_mgr.c(158)BspMgrInit] BspMgr INIT_SUCCESS
00:00:02 [DB][Error] [dbc_def_dev_inf(391)dbPersonInitVer] get VENDOR_ID  from flash failed !
00:00:02 [DB][Error] [dbc_mgr_def.c(75)dbMgrStaticSetI] not find table (PDTWLANWAPI)
    vid not found.
00:00:02 [DB][Error] [dbc_def_board_i(519)dbDefBoardInfo] GetBoardTypeFlag failed!
00:00:02 [DB][Error] [dbc_def_gponcfg(81)dbDefGPONCFG] get RegisterID  from flash failed !
00:00:03 [DB][Error] [dbc_core_compat(876)dbUserInfoTrans] not find table
00:00:03 [DB][Error] [dbc_core.c(432)dbInitSrTidCfg] get val error from VOIPExt.
00:00:04 [log_mgr][Emerg] [log_mgr.c(909)logSetSaveEnabl] Log configure change:[LogFunction] Log SaveFile Service Stop Success!
00:00:04 [log_mgr][Emerg] [log_mgr.c(974)logSetSaveLevel] Log configure change:[LogFunction] Log SaveFile LogLevel is Set 4!
                                            ########br's FDB_MAX[256]
ethdrv_dev_ioctl  ,brdev_set.port_id 0 ,brdev_set.name eth0 ,brdev_set.flag 0
o7_flag = 0,arg_o7_Flag->ctl=0
=== GponMac Supported MaxTcont: 8 MaxPLI: 1536B ===
00:00:05 [pon_mgr][Error] [pon_gpon_zx2791(508)pon_EqdCtrl_ini] GetTagParam(TAG_ID_GPON_MAX_SN_ID) error -1
                           [yqs]l_regionCode 144
                                                recv EV_NORMAL_START
                                                                    >>>>>>>>>>>>>>>>>>>>>>>>gpon_omci start successed!<<<<<<<<<<<<<<<<<<<<<<<<<<<
                                                                 vendor name = ZTE_B+_G
 optical PN(0x60) =
 optical PN(0x28) = GN25L95
00:00:09 [OSS_fw_test][Error] [oss_common.c(480)ASEND] [fwupgrademgr][00900101] Send task Message[0X2612] to [00000000] in SocketAsynSendMsg()  ERROR !
                                                                       device eth0 entered promiscuous mode
br0: port 1(eth0) entered forwarding state
br0: port 1(eth0) entered forwarding state
<LOGID000000004>00:00:09 [KIGMPSNP][Error] [br_multicast_se(853)set_trap_unknow] port0 trap_unknow_report_en is 0!
<LOGID000000004>00:00:09 [KIGMPSNP][Error] [br_multicast_se(896)set_multicast_t] portNum = 0, tagstripe = 0
====================gpon_omci start======================
==========================sys process start=========================
Omci get Byte Order is Little-Endian
g_bByteSort(0)
Process_Perf's Event(4352) is not support !!
=====================omci sender process start=====================
=========================omci process start=========================
OA_Sysdrv_GetTcontBufferSize: value(0) is out of range, use def value:256
[OA_Mng_Event_Cfg] Event (0x05010033) no found!
[OA_Chip_Mng_Event_CallBack]Call pFucMngExec ucRet=2
 g_MeCtr_Configure=0x00000000,g_MeCtr_CreateMark1=0x00000000,g_MeCtr_CreateMark2=0x00000000
[OA_Mng_Event_Cfg] Event (0x0500000c) no found!
[OA_Chip_Mng_Event_CallBack]Call pFucMngExec ucRet=2
OA_Pondrv_GetTcontMax result:0 tcontmax:7
OA_Pondrv_GetTcontQueueMax result:0 tcontqueuemax:8
[GoldenSea]TcontID[1], policy:0, pqinfo:0
[GoldenSea]TcontID[2], policy:0, pqinfo:0
[GoldenSea]TcontID[3], policy:0, pqinfo:0
[GoldenSea]TcontID[4], policy:0, pqinfo:0
[GoldenSea]TcontID[5], policy:0, pqinfo:0
[GoldenSea]TcontID[6], policy:0, pqinfo:0
[GoldenSea]TcontID[7], policy:0, pqinfo:0
Open /proc/capability/battery fail
00:00:10 [omci][Error] [pon_baseinfo_cm(506)cmGetUPSInfo] cmGetUPSInfo: Get upsOnline error!
            Call cmGPonGetUPSInfo error, iRet = -257
[OA_Chip_Mng_Event_CallBack]Call pFucMngExec ucRet=255
[FWPM]cmFwListPm ret = 1
[FWIP]pInstList.dwCount = 0
[FWSC]pInstList.dwCount = 0
Sub_SNOntStaticDB:Don't create meclass:329!
Sub_SNOntStaticDB:Don't create meclass:350!
power status is 0x0!!!
[LHP]Update loid_authencation state wResult 0 G_ONU_REG_Authenstates 0
[OA_Mng_Event_Cfg] Event (0x05010029) no found!
[OA_Chip_Mng_Event_CallBack]Call pFucMngExec ucRet=2
##Get management vlan about HG failed!##-zha[ADAPTER]set gpon up!!!
ngyc
[OA_Mng_Ev====EVENT_O7_STATE_SAVE OFF====
ent_Cfg] Event (0reg state change: o1 ==> o2
x0501002a) no found!
[OA_Chip_Mng_Evenreg state change: o2 ==> o1
t_CallBack]Call preg state change: o1 ==> o2
FucMngExec ucRet=2
step into Clear_All_Dot1ag_MA
step into Clear_All_Dot1ag_MD
[OA_Mng_Event_Cfg] Event (0x03000012) no found!
[OA_Chip_Mng_Event_CallBack]Call pFucMngExec ucRet=2

[alecal]ZTE----pon link activate success!
##O7 STATE 0##!
               [LHP]Update loid_authencation state wResult 0 G_ONU_REG_Authenstates 0
not support alarm event 0x1103.
Process_Perf's Event(4355) is not support !!
reg state change: o2 ==> o3
===sn send interrupt happened !!===
===sn send interrupt happened !!===
===sn send interrupt happened !!===
reg state change: o3 ==> o4
[LHP]Update loid_authencation state wResult 0 G_ONU_REG_Authenstates 0
===rg send interrupt happened !!===
reg state change: o4 ==> o5
Set register_authencation state 5
Set register_authencation state 1
device nbif0 entered promiscuous mode
br0: port 2(nbif0) entered forwarding state
br0: port 2(nbif0) entered forwarding state
00:00:17 [OSS_cspd][Error] [oss_common.c(314)OSSSendAckData] [Cfm_Mgr]OSSSendAckData[9613] wAckLen = 48  wAckBuffLen = 0 [sender = 00010135]!!!
                                                                Open /proc/capability/battery fail
00:00:17 [omci][Error] [pon_baseinfo_cm(506)cmGetUPSInfo] cmGetUPSInfo: Get upsOnline error!
            Call cmGPonGetUPSInfo error, iRet = -257
[OA_Chip_Mng_Event_CallBack]Call pFucMngExec ucRet=255
Leaf_perf_process:mecls=24,meid=257, msgtype=4
Leaf_perf_process:mecls=89,meid=257, msgtype=4
Leaf_perf_process:mecls=296,meid=257, msgtype=4
Leaf_perf_process:mecls=312,meid=32769, msgtype=4
Leaf_perf_process:mecls=334,meid=1, msgtype=4
CmEthSetG988Stats success
Leaf_perf_process:mecls=334,meid=2, msgtype=4
CmEthSetG988Stats success
Leaf_perf_process:mecls=425,meid=1, msgtype=4
00:00:18 [omcitoplat][Error] [dblrule already exist_api.c(313)dbAPIGetView] get view failed VID(485) VN(IGD.LD1.ETH5) Err(-5)
                                             CmEthSetG988Stats success
Leaf_perf_process:mecls=425,meid=2, msgtype=4
rule already existCmEthSetG988Stats success
Leaf_perf_process:mecls=51,meid=1, msgtype=4
Leaf_perf_process:mecls=52,meid=1, msgtype=4
Leaf_perf_process:mecls=341,meid=1, msgtype=4
00:00:18 [perform][Error] [pon_gpon_zx2791(232)CmPonGetGemport] the GemPort ID 4095,does not exist
                  Call CmPonGetGemStat error,iRet=-6
[OE_mc_gem_iwtp_set_addr_tbl]:write!
usGemPortID=0x0fff,usSecondaryKey=0x0000!
    DestIPStart:IPStackVersion 4(224 0 1 0)
    DestIPEnd:IPStackVersion 4(239 255 255 255)
[Sub_SNCreateMacBrPortDesData]Sub_SNDBGetAttValueByMask failed:0,type:6
Leaf_perf_process:mecls=52,meid=65535, msgtype=4
[OA_Chip_Mng_Event_CallBack]Call pFucMngExec ucRet=247
[OA_Chip_Mng_Event_CallBack]Call pFucMngExec ucRet=247
[LHP]Clear Old AccessControlTable Settings Port 0
[IGMP]OA_Igmp_Set_Mode for same igmp mode.
00:00:18 [multicast_mgr][Error] [multicast_mgr.c(2037)igmpDealCtlMac] igmpAddCtlMac failed!
            Leaf_perf_process:mecls=341,meid=2, msgtype=4
00:00:18 [perform][Error] [pon_gpon_zx2791(232)CmPonGetGemport] the GemPort ID 1000,does not exist
                  Call CmPonGetGemStat error,iRet=-6
[Sub_SNCreateMacBrPortDesData]Sub_SNDBGetAttValueByMask failed:0,type:3
Leaf_perf_process:mecls=52,meid=2, msgtype=4
Leaf_perf_process:mecls=341,meid=3, msgtype=4
00:00:18 [perform][Error] [pon_gpon_zx2791(232)CmPonGetGemport] the GemPort ID 1200,does not exist
                  Call CmPonGetGemStat error,iRet=-6
[LHP]Need Set IPv4MulFilter 0
Leaf_perf_process:mecls=256,meid=0, msgtype=24
00:00:18 [perform][Error] [pon_gpon_zx2791(232)CmPonGetGemport] the GemPort ID 1000,does not exist
                  Call CmPonGetGemStat error,iRet=-6
00:00:18 [perform][Error] [pon_gpon_zx2791(232)CmPonGetGemport] the GemPort ID 1000,does not exist
                  Call CmPonGetGemStat error,iRet=-6
00:00:18 [perform][Error] [pon_gpon_zx2791(232)CmPonGetGemport] the GemPort ID 0,does not exist
               Call CmPonGetGemStat error,iRet=-6
00:00:18 [perform][Error] [pon_gpon_zx2791(232)CmPonGetGemport] the GemPort ID 1200,does not exist
                  Call CmPonGetGemStat error,iRet=-6
Leaf_perf_process:mecls=256,meid=0, msgtype=24
00:00:18 [perform][Error] [pon_gpon_zx2791(232)CmPonGetGemport] the GemPort ID 1000,does not exist
                  Call CmPonGetGemStat error,iRet=-6
00:00:18 [perform][Error] [pon_gpon_zx2791(232)CmPonGetGemport] the GemPort ID 1000,does not exist
                  Call CmPonGetGemStat error,iRet=-6
00:00:18 [perform][Error] [pon_gpon_zx2791(232)CmPonGetGemport] the GemPort ID 0,does not exist
               Call CmPonGetGemStat error,iRet=-6
00:00:18 [perform][Error] [pon_gpon_zx2791(232)CmPonGetGemport] the GemPort ID 1200,does not exist
                  Call CmPonGetGemStat error,iRet=-6
00:00:22 [perform][Error] [pon_gpon_zx2791(232)CmPonGetGemport] the GemPort ID 1000,does not exist
                  Call CmPonGetGemStat error,iRet=-6
00:00:22 [perform][Error] [pon_gpon_zx2791(232)CmPonGetGemport] the GemPort ID 1000,does not exist
                  Call CmPonGetGemStat error,iRet=-6
00:00:22 [perform][Error] [pon_gpon_zx2791(232)CmPonGetGemport] the GemPort ID 0,does not exist
               Call CmPonGetGemStat error,iRet=-6
00:00:22 [perform][Error] [pon_gpon_zx2791(232)CmPonGetGemport] the GemPort ID 1200,does not exist
                  Call CmPonGetGemStat error,iRet=-6
Calpath ...
ExExExExEx - Step Into Omci Adapter!
[Omci_Hash_Icb_Deregister] error1
Gpon Aes encrypted gemportID (1000) valid (1)
Gpon Aes encrypted gemportID (1200) valid (1)
00:00:27 [perform][Error] [pon_gpon_zx2791(232)CmPonGetGemport] the GemPort ID 0,does not exist
               [Cfg_Tcont]TcontId(1)AllocId(256)[Cfg_Tcont]TcontId(2)AllocId(768)Call CmPonGetGemStat error,iRet=-6
00:00:32 [perform][Error] [pon_gpon_zx2791(232)CmPonGetGemport] the GemPort ID 0,does not exist
               Call CmPonGetGemStat error,iRet=-6
__ratelimit: 981 callbacks suppressed
00:00:37 [perform][Error] [pon_gpon_zx2791(232)CmPonGetGemport] the GemPort ID 0,does not exist
               Call CmPonGetGemStat error,iRet=-6
00:00:42 [perform][Error] [pon_gpon_zx2791(232)CmPonGetGemport] the GemPort ID 0,does not exist
               Call CmPonGetGemStat error,iRet=-6
[yqs]disable cpu queue rate limit
00:00:47 [perform][Error] [pon_gpon_zx2791(232)CmPonGetGemport] the GemPort ID 0,does not exist
               Call CmPonGetGemStat error,iRet=-6
00:00:52 [perform][Error] [pon_gpon_zx2791(232)CmPonGetGemport] the GemPort ID 0,does not exist
               Call CmPonGetGemStat error,iRet=-6
00:00:57 [perform][Error] [pon_gpon_zx2791(232)CmPonGetGemport] the GemPort ID 0,does not exist
               Call CmPonGetGemStat error,iRet=-6
00:01:02 [perform][Error] [pon_gpon_zx2791(232)CmPonGetGemport] the GemPort ID 0,does not exist
               Call CmPonGetGemStat error,iRet=-6
reg state change: o5 ==> o6
reg state change: o6 ==> o1
[Leaf_omciexception]exception msg is NULL!
[Leaf_omciexception]exception msg is NULL!
[LHP]Update loid_authencation state wResult 0 G_ONU_REG_Authenstates 0
br0: port 2(nbif0) entered disabled state
00:01:05 [OSS_cspd][Error] [oss_common.c(314)OSSSendAckData] [Cfm_Mgr]OSSSendAckData[9614] wAckLen = 48  wAckBuffLen = 0 [sender = 00010135]!!!
00:01:07 [perform][Error] [pon_gpon_zx2791(232)CmPonGetGemport] the GemPort ID 0,does not exist
               Call CmPonGetGemStat error,iRet=-6
reg state change: o1 ==> o2
[LHP]Update loid_authencation state wResult 0 G_ONU_REG_Authenstates 0
00:01:12 [perform][Error] [pon_gpon_zx2791(232)CmPonGetGemport] the GemPort ID 0,does not exist
               Call CmPonGetGemStat error,iRet=-6
reg state change: o2 ==> o3
===sn send interrupt happened !!===
===sn send interrupt happened !!===
00:01:17 [perform][Error] [pon_gpon_zx2791(232)CmPonGetGemport] the GemPort ID 0,does not exist
               Call CmPonGetGemStat error,iRet=-6
===sn send interrupt happened !!===
===sn send interrupt happened !!===
00:01:22 [perform][Error] [pon_gpon_zx2791(232)CmPonGetGemport] the GemPort ID 0,does not exist
               Call CmPonGetGemStat error,iRet=-6
reg state change: o3 ==> o2
[LHP]Update loid_authencation state wResult 0 G_ONU_REG_Authenstates 0
reg state change: o2 ==> o3
===sn send interrupt happened !!===
===sn send interrupt happened !!===
00:01:27 [perform][Error] [pon_gpon_zx2791(232)CmPonGetGemport] the GemPort ID 0,does not exist
               Call CmPonGetGemStat error,iRet=-6
===sn send interrupt happened !!===
===sn send interrupt happened !!===
00:01:32 [perform][Error] [pon_gpon_zx2791(232)CmPonGetGemport] the GemPort ID 0,does not exist
               Call CmPonGetGemStat error,iRet=-6
reg state change: o3 ==> o2
[LHP]Update loid_authencation state wResult 0 G_ONU_REG_Authenstates 0
reg state change: o2 ==> o3
===sn send interrupt happened !!===
===sn send interrupt happened !!===
00:01:37 [perform][Error] [pon_gpon_zx2791(232)CmPonGetGemport] the GemPort ID 0,does not exist
               Call CmPonGetGemStat error,iRet=-6
reg state change: o3 ==> o1
[LHP]Update loid_authencation state wResult 0 G_ONU_REG_Authenstates 0
00:01:42 [perform][Error] [pon_gpon_zx2791(232)CmPonGetGemport] the GemPort ID 0,does not exist
               Call CmPonGetGemStat error,iRet=-6
reg state change: o1 ==> o2
[LHP]Update loid_authencation state wResult 0 G_ONU_REG_Authenstates 0
reg state change: o2 ==> o3
===sn send interrupt happened !!===
===sn send interrupt happened !!===
00:01:47 [perform][Error] [pon_gpon_zx2791(232)CmPonGetGemport] the GemPort ID 0,does not exist
               Call CmPonGetGemStat error,iRet=-6
===sn send interrupt happened !!===
reg state change: o3 ==> o4
[LHP]Update loid_authencation state wResult 0 G_ONU_REG_Authenstates 0
===rg send interrupt happened !!===
reg state change: o4 ==> o5
Set register_authencation state 5
br0: port 2(nbif0) entered forwarding state
br0: port 2(nbif0) entered forwarding state
00:01:48 [OSS_cspd][Error] [oss_common.c(314)OSSSendAckData] [Cfm_Mgr]OSSSendAckData[9613] wAckLen = 48  wAckBuffLen = 0 [sender = 00010135]!!!
                                                                rSet register_authencation state 1
Leaf_perf_process:mecls=256,meid=0, msgtype=24
00:01:49 [perform][Error] [pon_gpon_zx2791(232)CmPonGetGemport] the GemPort ID 0,does not exist
               Call CmPonGetGemStat error,iRet=-6
Leaf_perf_process:mecls=256,meid=0, msgtype=24
00:01:49 [perform][Error] [pon_gpon_zx2791(232)CmPonGetGemport] the GemPort ID 0,does not exist
               Call CmPonGetGemStat error,iRet=-6
00:01:52 [perform][Error] [pon_gpon_zx2791(232)CmPonGetGemport] the GemPort ID 0,does not exist
               Call CmPonGetGemStat error,iRet=-6
00:01:57 [perform][Error] [pon_gpon_zx2791(232)CmPonGetGemport] the GemPort ID 0,does not exist
               Call CmPonGetGemStat error,iRet=-6
00:02:02 [perform][Error] [pon_gpon_zx2791(232)CmPonGetGemport] the GemPort ID 0,does not exist
               Call CmPonGetGemStat error,iRet=-6
 
Te lo subo por si alguien puede arrojar algo más de luz... que en breve instalaré fibra directa de Digi en casa y me interesa el tema.

No obstante, por lo que he leído, digi identifica por el SN de la ont y no por el ID.
 
Arriba