Configurar Router de Movistar HGU para Vodafone (Neba)

#3
Hola que tal, el otro dia me pase a vodafone y tener dos aparatos encima de la mesa pues no me hace mucha gracia,hay alguna forma de configurar el router de movistar para tenerlo con vodafone.
Hola @punzelful,
si no quieres que te penalize Movistar, deberías de devolver los equipos que te instaló en su momento. En este caso imagino que solo el router HGU. Llama al 1004 y comenta que los quieres devolver, tendrás que pasarte por una tienda y el código que te den, para entregarlos.
De lo contrario lo más seguro es que te cobren la penalización.

Un saludo.
 
#4
Nadie sabe nada al respecto?? Me encuentro en la misma situación, no quiero estar con 2 aparatos si es posible tener uno solo, ya que no han venido a recoger el router ni tampoco me lo han cobrado los de movistar (aunque yo lo tenía contratado con Tuenti) y si puedo aprovecharlo, pues mejor.

Muchas gracias.

Un saludo.
 
#5
Buenas, si hay una manera de hacer que funcione.

1)Hay que meter la puerta de enlace del router 192.168.1.1/instalacion

2)Poner contraseña del router que viene justo debajo(no es la de la WiFi).

3) Tenéis que escribir el IdONT ejemplo: F20180000000 (IdONT os lo tiene que proporcionar la operadora, es el número de identificación de vuestra conexión)

NOTA: Estos pasos se hacen sin tener el cable de la fibra conectada. Una vez aplicada la configuración del IdONT entonces ya se puede conectar.


Espero que os haya servido de ayuda, saludos.
 
#6
El HGU solo se puede usar con fibra indirecta (NEBA) de otras operadoras, ya que solo admite el idONT de la infraestructura de Timofónica. Aparte de eso, hay que configurar la conexión WAN con la VLAN correspondiente (24/0 en el caso de Vodafone y 20/0 en el resto). Y si alguien consigue hacer funcionar la telefonía fija que nos lo cuente.
 
#7
Buenas, he probado a configurar como indicas Bailongo, pongo el idont de la línea entro en la configuración del router en la wan y solamente cambiando la VLAN a 20 prioridad 0 no navega, la luz del router se me queda en rojo, tendría que cambiar algún parámetro más?
Gracias de antemano
 
#9
Buenas Nanocomp, yo tengo Neba Yoigo, he visto por algun sitio que en la wan hay que cambiar de Pppoe a ip dinamica, pero no se hacerlo,he hecho como decía Bailongo solamente cambiar la Vlan sin tocar usuarios ni nada pero no navega,la luz de sincronismo del HGU se queda en rojo.
Gracias
 
Arriba