Configurar router Asus RT-AC87U para Vodafone FTTH

Hola. Lo he intentado de nuevo tras estos pasos:
- con la ONT desconectada realizar un reset y conectar al router con la clave correcta
- introducir la opción -i ppp1 en el apartado de mirror
- volver a conectar la ONT y capturar tráfico con el portátil.
- lo dejo capturando un buen rato
Lo cierto es que tengo ahora la captura pero no se como buscar. Le pongo filter xml pero no me encuentra nada. Busco por el string Password y tampoco.

Lo he realizado en dos ocasiones y con ninguna de las dos me aparece nada al poner filter xml.
Estoy un poco perdido. ¿qué puedo estar haciendo mal?
 
Tngo un router Asus RT-AC86U conectado a Vodafone Neba Vlan 24 para la TV. Si decido dar de baja la TV la VoIp seguira entrando por la misma Vlan , dicho de otra forma tengo que tocar algo en la configuracion del router Asus ?
Gracias
 
Última edición:
Tngo un router Asus RT-AC86U conectado a Vodafone Neba Vlan 24 para la TV. Si decido dar de baja la TV la VoIp seguira entrando por la misma Vlan , dicho de otra forma tengo que tocar algo en la configuracion del router Asus ?
Gracias
Con internet y voz ip solo necesitas una vlan.
Si acaso quitar lo que configuraras para la tv.
Sí sí solo tiene la vlan24 entiendo que para VoIP y TV dado que es Neba. Entonces no tendría que tocar nada entiendo.
Gracias

Enviado desde mi Redmi Note 6 Pro mediante Tapatalk
 
Hola. Lo he intentado de nuevo tras estos pasos:
- con la ONT desconectada realizar un reset y conectar al router con la clave correcta
- introducir la opción -i ppp1 en el apartado de mirror
- volver a conectar la ONT y capturar tráfico con el portátil.
- lo dejo capturando un buen rato
Lo cierto es que tengo ahora la captura pero no se como buscar. Le pongo filter xml pero no me encuentra nada. Busco por el string Password y tampoco.

Lo he realizado en dos ocasiones y con ninguna de las dos me aparece nada al poner filter xml.
Estoy un poco perdido. ¿qué puedo estar haciendo mal?
Hola.
Nada, he vuelto a probar con otro portátil y obtengo una captura donde hay paquetes HTTP pero si pongo filtro XML ya no me encuentra nada.
He probado a buscar cadena de texto Password, vodafone, mi número de teléfono pero nada, de eso no encuentra nada.
Algo estoy haciendo mal pero no se lo que es. ¿alguna idea?
 
Por aqui con una fibra NEBA recien instalada, he sacado las pass snifando y configurado mi netgear con firm asusmerlin. Internet funciona bien, pero la TV nada.

He probado a activar lo del IGMP pero se ve pixelado/entrecortado.

A alguien le funciona sobre NEBA?
 
Hola,
He seguido todos los pasos que se mencionan, tengo todos los usuarios/contraseñas, router ok, internet ok, sin embargo, no consigo que funcione correctamente la tv.

Si conecto a otro puerto diferente al 3, tengo acceso a netflix, hbo, la guia... si conecto al 4, pierdo todo eso y tengo tv.

He configurado las rutas según la IP que me muestra el deco (vamos, que ajusté la puerta de enlace a la ip del deco).

Las VLAN están según lo indicado en las tablas.


Me podéis ayudar?

PD: Tengo configurada la interfaz de las rutas a LAN, he probado tanto WAN como LAN, sin exito.

Muchas gracias
 
Arriba