Cómo poner el Router ZTE F680 de Pepephone en modo bridge o monopuesto + Router Asus RT-AC86U

Creo que por fin he conseguido poner el zte f680 en modo bridge.
Haciendo lo que pone el manual me he pasado mas de una semana intentándolo y no había manera y sin embargo hoy he conseguido hacerlo sin nada nuevo,por lo menos eso creo...se pone la luz roja y parpadeando todo el rato.
Ahora me falta configurar el fritzbox para ponerlo detras de el.
Tengo que poner el dhcp del deco 2 o el del zte ??
Gracias y saludos

Qué suerte, leyéndote he vuelto a probar y nada, el mío sigue pillando IP pública, estoy por cambiar ese ajuste, y dejarlo apagado toda una noche, a ver si suena la flauta.

No se que es lo que he echo diferente pero ahora si que se pone en modo bridge.
Sera por el monton de reinicios que le he estado haciendo estos dias que yo me acuerde no he he nada mas.
También lo he reseteado bastantes veces..


Enviado desde mi iPhone utilizando Tapatalk
 
Última edición:
Lo he probado todo y no soy capaz de hacer que funcione...

Pregunta ya de hartarme, pero ¿alguien en Madrid que le apetezca hacerlo? Obviamente le pagaría por los servicios. O sabéis de alguna empresa que de este servicio?

Gracias,
 
Si alguien lee este post, no descarto que no le haya pasado como a mi. Después de probar mil cosas, vi que el cable estaba conectado en el ZTE F680 al puerto 4 y no al 1. El error vino de que el puerto 4 empieza por la izquierda y el 1 a la derecha.
 
Si alguien lee este post, no descarto que no le haya pasado como a mi. Después de probar mil cosas, vi que el cable estaba conectado en el ZTE F680 al puerto 4 y no al 1. El error vino de que el puerto 4 empieza por la izquierda y el 1 a la derecha.
A mi me paso lo mismo....me daba hasta vergüenza decirlo
Saludos
 
Buenos días,un par de dudas. La red wifi del zte se desactiva o habría que desactivarla? El teléfono fijo se perdería o sigue funcionando,si no funciona se podría configurar para recuperarlo? Gracias
 
Buenos días,un par de dudas. La red wifi del zte se desactiva o habría que desactivarla? El teléfono fijo se perdería o sigue funcionando,si no funciona se podría configurar para recuperarlo? Gracias
En bridge pierdes el teléfono (bueno, más bien, pasa al equipo siguiente), puesto que va todo sobre la misma vlan. Y la wifi, preferiblemente, desactivada.
 
En bridge pierdes el teléfono (bueno, más bien, pasa al equipo siguiente), puesto que va todo sobre la misma vlan. Y la wifi, preferiblemente, desactivada.
Ya lo tengo funcionando,pero tengo un par de dudas. El zte f680 tiene la ip 192.168.1.1 y el Asus también,si se la cambio al f680 a la 192.168.1.2 seguiria funcionando? o tengo que cambiarla al asus,o dejarlo asi. La luz roja que parpadea es normal verdad? Voy a ver si le meto mano al tlf con el cisco SPA122 ya contare que tal.
Muchas gracias por la ayuda que prestais
 
Cualquier IP del rango 192.168.1.X, con una máscara /24 (255.255.255.0) es la misma red. Si lo quieres hacer bien, lo que tienes que cambiar es el tercer octeto, no el cuarto. Es decir, si el router ZTE lleva el 192.168.1.1, el Asus debería llevar al 192.168.2.1 (o cualquiera similar, cambiando el tercer octeto).

No obstante, como has puesto el primer equipo en bridge y deja de funcionar el servidor dhcp, podrías reusar su IP en el Asus. NO obstante, hazlo como te digo, que es bastante más correcto.

Saludos!
 
En bridge pierdes el teléfono (bueno, más bien, pasa al equipo siguiente), puesto que va todo sobre la misma vlan. Y la wifi, preferiblemente, desactivada.
Por lo que entiendo en tu respuesta es que se puede poner el fijo con el cisco spa122,o perdería el tiempo intentandolo? Si se puede hacer,conoces algún tutorial para hacerlo,no veo nada en el foro sobre el tema. Muchas gracias!!!
 
Por lo que entiendo en tu respuesta es que se puede poner el fijo con el cisco spa122,o perdería el tiempo intentandolo? Si se puede hacer,conoces algún tutorial para hacerlo,no veo nada en el foro sobre el tema. Muchas gracias!!!
Se puede. Pero necesitas extraer primero los datos del VoIP del router de la operadora, que es lo complejo. Yo tengo la VoIP contratada aparta (internet con Pepephone), y esa la manejo yo a mi gusto, así que no sabría decirte cómo hacerlo en ese caso concreto.

Saludos!
 
Buenas tardes.
He realizado el método, acompañando al F680 con un router neutro Mikrotik.
Efectivamente, a nivel de navegación y funcionalidad, parece que funciona, pero hay un grave problema, muy importante en mi caso, no funciona la apertura de puertos en el router neutro Mikrotik.
Descarto que sea un problema del Mikrotik, ya que está bien configurada la apertura de dichos puertos.
Comento el tema aquí, por si alguien se ha encontrado con este problema en cualquier otro router, ya sea Asus, Mikrotik, Ubiquiti, etc.
Gracias de antemano a todos los foreros.
Saludos cordiales.
 
Arriba