Claves GPON, SIP y acceso al router ZXHN ZTE F680

Hay aguna actualización del método para los HW V4.0, P1T27?

Llamando a Yoigo y pidiendo que me flasheen un firmware vulnerable, me dicen que no es posible. Lo único que puedo pedir es que me instalen el SAGEM F@ST que sí es vulnerable, pero no sé cómo pedirlo, osea con qué excusa pides que te instalen un router, en teoría, inferior en prestaciones.
 
puff entonces tendre que venderlo, no sabia yo que algunas onts, no funciona con algunas operadoradoras, todas las que he tenido cambiandoles el numerito ese largo ha funcionado siempre.gracias
Aunque en principio la HG8240 (sin la hache) no es interoperable, me ha funcionado correctamente con una OLT (equipo en la central) ZTE de las que instaló Jazztel. Pero una ONT ZTE no te va a funcionar si la OLT no es del mismo fabricante.
 
No, no son compatibles. Cada compañía utiliza sus propias OLT y ONT's.

Existen excepciones con algunas ONT Huawei, debido a que estas son interoperables. Como la HG8240H, por ejemplo.
bueno eso va a depender del fabricante de la olt, que haga la prueba porque movistar esta metiendo alcatel-lucent en muchas centrales, lo digo porque porque soy tecnico i+m del grupo masmovil y hasta hace un par de años estuve con telefonica, un saludo y suerte
 
Compañeros, acudo a vosotros expertos gurús para ver si hay alguien que sepa cómo sacar las claves del GPON con el firmware 4.0 y versión software ZTEGF6804P1T28?

compré un ufiber loco y tras leer el hilo y otros foros, veo que no se ha encontrado vulnerabilidad en esta versión no? lo debería devolver el ufiber??

gracias!!
 
Compañeros, acudo a vosotros expertos gurús para ver si hay alguien que sepa cómo sacar las claves del GPON con el firmware 4.0 y versión software ZTEGF6804P1T28?

compré un ufiber loco y tras leer el hilo y otros foros, veo que no se ha encontrado vulnerabilidad en esta versión no? lo debería devolver el ufiber??

gracias!!
No hay nada aún.

Yo tengo los mismo, un Ufiber loco y un WRT32X esperado para sustituirlos pero nada... Lo ideal sería que se pudiese hacer downgrade a una versión anterior vulnerable...
 
Arriba