Cambiar router O2

ya es el segundo día que por la tarde la WiFi 5Ghz pasa de tener unos 500Mb de bajada a solo 1Mb... si reseteo el HGU sigue igual, si reseteo el audience se arregla. Os paso los logs por si me podéis ayudar:
*********** MIKROTIK PRINCIPAL **************************


10:18:14 caps,info 10:63:C8:64:48:A9@5ghz-ac-MikroTik-2 disconnected, received dea
uth: unspecified (1)
10:18:57 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 connected, signal strength
-51
10:21:38 caps,info 7C:76:35:24:06:CB@5ghz-ac-MikroTik-1 connected, signal strength
-55
10:21:39 dhcp,info defconf assigned 192.168.88.159 to 7C:76:35:24:06:CB
10:23:02 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-2 disconnected, received dis
assoc: sending station leaving (:cool:
10:23:58 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-2 connected, signal strength
-70
10:26:38 caps,info 98:E8:FA:4C:81:7D@2ghz-MikroTik-1 disconnected, received disass
oc: sending station leaving (:cool:
10:26:48 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 disconnected, received dis
assoc: sending station leaving (:cool:
10:27:16 dhcp,info defconf deassigned 192.168.88.163 from 10:63:C8:64:48:A9
10:29:02 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-2 disconnected, received dis
assoc: sending station leaving (:cool:
10:29:58 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-2 connected, signal strength
-70
10:31:45 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 connected, signal strength
-50
10:35:02 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-2 disconnected, received dis
assoc: sending station leaving (:cool:
10:35:58 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-2 connected, signal strength
-70
10:39:35 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 disconnected, received dis
assoc: sending station leaving (:cool:
10:41:02 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-2 disconnected, received dis
assoc: sending station leaving (:cool:
10:41:58 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-2 connected, signal strength
-70
10:44:27 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 connected, signal strength
-50
10:47:02 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-2 disconnected, received dis
assoc: sending station leaving (:cool:
10:47:59 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 connected, signal strength
-72
10:50:56 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 disconnected, received dis
assoc: sending station leaving (:cool:
10:51:39 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 connected, signal strength
-49
10:53:04 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 disconnected, received dis
assoc: sending station leaving (:cool:
10:53:59 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-2 connected, signal strength
-71
10:56:30 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 disconnected, received dis
assoc: sending station leaving (:cool:
10:57:04 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 connected, signal strength
-51
10:57:32 caps,info 98:E8:FA:4C:81:7D@2ghz-MikroTik-1 connected, signal strength -7
6
10:57:33 dhcp,info defconf assigned 192.168.88.161 to 98:E8:FA:4C:81:7D
10:59:02 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-2 disconnected, received dis
assoc: sending station leaving (:cool:
10:59:11 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-2 connected, signal strength
-68
11:02:15 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 disconnected, received dis
assoc: sending station leaving (:cool:
11:02:51 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 connected, signal strength
-53
11:04:04 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-2 disconnected, received dis
assoc: sending station leaving (:cool:
11:04:58 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-2 connected, signal strength
-71
11:07:33 dhcp,info defconf deassigned 192.168.88.161 from 98:E8:FA:4C:81:7D
11:08:47 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 disconnected, received dis
assoc: sending station leaving (:cool:
11:09:04 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 connected, signal strength
-52
11:10:02 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-2 disconnected, received dis
assoc: sending station leaving (:cool:
11:10:59 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-2 connected, signal strength
-70
11:16:02 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-2 disconnected, received dis
assoc: sending station leaving (:cool:
11:16:12 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-2 connected, signal strength
-69
11:18:09 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 disconnected, group key ti
meout
11:18:10 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 connected, signal strength
-54
11:21:10 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-2 disconnected, received dis
assoc: sending station leaving (:cool:
11:21:58 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 connected, signal strength
-68
11:23:27 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 disconnected, received dis
assoc: sending station leaving (:cool:
11:23:57 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 connected, signal strength
-49
11:26:38 caps,info 98:E8:FA:4C:81:7D@2ghz-MikroTik-1 disconnected, received disass
oc: sending station leaving (:cool:
11:27:07 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 disconnected, received dis
assoc: sending station leaving (:cool:
11:27:59 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 connected, signal strength
-69
11:30:48 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 disconnected, received dis
assoc: sending station leaving (:cool:
11:33:05 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 disconnected, received dis
assoc: sending station leaving (:cool:
11:33:58 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-2 connected, signal strength
-71
11:34:27 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 connected, signal strength
-54
11:39:02 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-2 disconnected, received dis
assoc: sending station leaving (:cool:
11:39:59 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-2 connected, signal strength
-70
11:40:28 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 disconnected, extensive da
ta loss
11:44:21 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 connected, signal strength
-55
11:45:02 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-2 disconnected, received dis
assoc: sending station leaving (:cool:
11:45:59 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-2 connected, signal strength
-71
11:49:27 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 disconnected, received dis
assoc: sending station leaving (:cool:
11:51:03 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-2 disconnected, received dis
assoc: sending station leaving (:cool:
11:51:59 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-2 connected, signal strength
-67
11:52:19 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 connected, signal strength
-57
11:57:02 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-2 disconnected, received dis
assoc: sending station leaving (:cool:
11:57:32 caps,info 98:E8:FA:4C:81:7D@2ghz-MikroTik-1 connected, signal strength -7
4
11:57:33 dhcp,info defconf assigned 192.168.88.161 to 98:E8:FA:4C:81:7D
11:57:35 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 disconnected, received dis
assoc: sending station leaving (:cool:
11:57:58 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-2 connected, signal strength
-70
12:02:26 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 connected, signal strength
-63
12:03:02 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-2 disconnected, received dis
assoc: sending station leaving (:cool:
12:03:59 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-2 connected, signal strength
-71
12:07:33 dhcp,info defconf deassigned 192.168.88.161 from 98:E8:FA:4C:81:7D
12:07:37 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 disconnected, received dis
assoc: sending station leaving (:cool:
12:08:37 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 connected, signal strength
-68
12:08:37 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-2 disconnected, registered t
o other interface
12:09:06 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 disconnected, received dis
assoc: sending station leaving (:cool:
12:09:58 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 connected, signal strength
-70
12:12:34 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 connected, signal strength
-59
12:15:06 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 disconnected, received dis
assoc: sending station leaving (:cool:
12:15:58 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-2 connected, signal strength
-71
12:17:45 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 disconnected, received dis
assoc: sending station leaving (:cool:
12:19:34 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 connected, signal strength
-57
12:21:03 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-2 disconnected, received dis
assoc: sending station leaving (:cool:
12:21:58 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-2 connected, signal strength
-71
12:24:16 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 connected, signal strength
-68
12:24:16 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-2 disconnected, registered t
o other interface
12:24:36 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 disconnected, received dis
assoc: sending station leaving (:cool:
12:26:15 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 connected, signal strength
-57
12:26:38 caps,info 98:E8:FA:4C:81:7D@2ghz-MikroTik-1 disconnected, received disass
oc: sending station leaving (:cool:
12:27:02 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 disconnected, received dis
assoc: sending station leaving (:cool:
12:27:58 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 connected, signal strength
-68
12:31:12 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 disconnected, received dis
assoc: sending station leaving (:cool:
12:31:16 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 connected, signal strength
-50
12:33:02 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 disconnected, received dis
assoc: sending station leaving (:cool:
12:33:35 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-2 connected, signal strength
-71
12:33:47 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-1 connected, signal strength
-52
12:33:47 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 disconnected, registered t
o other interface
12:33:48 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 connected, signal strength
-54
12:33:49 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-2 disconnected, registered t
o other interface
12:39:07 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 disconnected, received dis
assoc: sending station leaving (:cool:
12:39:35 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-1 disconnected, received dis
assoc: sending station leaving (:cool:
12:39:58 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 connected, signal strength
-58
12:39:59 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-1 connected, signal strength
-67
12:40:22 caps,info 98:E8:FA:4C:81:7D@2ghz-MikroTik-1 connected, signal strength -7
6
12:40:23 dhcp,info defconf assigned 192.168.88.161 to 98:E8:FA:4C:81:7D
12:40:28 caps,info 98:E8:FA:4C:81:7D@2ghz-MikroTik-1 disconnected, received disass
oc: sending station leaving (:cool:
12:40:48 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 connected, signal strength
-53
12:40:48 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-1 disconnected, registered t
o other interface
12:41:16 caps,info 90:78:41:7C:F1:28@5ghz-ac-MikroTik-2 connected, signal strength
-37
12:41:28 dhcp,info defconf assigned 192.168.88.237 to 90:78:41:7C:F1:28
12:42:25 caps,info 90:78:41:7C:F1:28@5ghz-ac-MikroTik-1 connected, signal strength
-51
12:42:25 caps,info 90:78:41:7C:F1:28@5ghz-ac-MikroTik-2 disconnected, registered t
o other interface
12:42:28 caps,info 60:F1:89:00:CE:9F@5ghz-ac-MikroTik-1 connected, signal strength
-53
12:42:28 caps,info 60:F1:89:00:CE:9F@5ghz-ac-MikroTik-2 disconnected, registered t
o other interface
12:42:43 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-1 connected, signal strength
-58
12:42:43 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 disconnected, registered t
o other interface
12:45:02 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 disconnected, received dis
assoc: sending station leaving (:cool:
12:45:58 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 connected, signal strength
-65
12:47:06 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-1 disconnected, received dis
assoc: sending station leaving (:cool:
12:47:17 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-1 connected, signal strength
-70
12:50:23 dhcp,info defconf deassigned 192.168.88.161 from 98:E8:FA:4C:81:7D
12:50:46 dhcp,info defconf deassigned 192.168.88.234 from 8C:04:BA:7E:72:7B
12:51:02 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 disconnected, received dis
assoc: sending station leaving (:cool:
12:51:58 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 connected, signal strength
-58
12:52:43 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-1 disconnected, extensive da
ta loss
12:54:19 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-1 connected, signal strength
-66
12:56:40 caps,info 40:74:E0:D1:EA:C0@5ghz-ac-MikroTik-1 connected, signal strength
-56
12:56:43 dhcp,info defconf assigned 192.168.88.157 to 40:74:E0:D1:EA:C0
12:57:04 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 disconnected, received dis
assoc: sending station leaving (:cool:
12:57:31 caps,info 98:E8:FA:4C:81:7D@2ghz-MikroTik-1 connected, signal strength -7
2
12:57:32 dhcp,info defconf assigned 192.168.88.161 to 98:E8:FA:4C:81:7D
12:57:58 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 connected, signal strength
-71
12:59:44 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-1 disconnected, received dis
assoc: sending station leaving (:cool:
12:59:58 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-1 connected, signal strength
-71
13:03:03 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 disconnected, received dis
assoc: sending station leaving (:cool:
13:03:13 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 connected, signal strength
-70
13:04:49 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-1 disconnected, received dis
assoc: sending station leaving (:cool:
13:05:29 dhcp,info defconf deassigned 192.168.88.235 from 98:E7:43:A8:85:B7
13:07:32 dhcp,info defconf deassigned 192.168.88.161 from 98:E8:FA:4C:81:7D
13:08:02 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 disconnected, received dis
assoc: sending station leaving (:cool:
13:08:58 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 connected, signal strength
-79
13:09:49 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-1 connected, signal strength
-71
13:13:35 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 disconnected, received dis
assoc: sending station leaving (:cool:
13:13:58 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 connected, signal strength
-74
13:14:41 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-1 disconnected, received dis
assoc: sending station leaving (:cool:
13:15:47 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-1 connected, signal strength
-74
13:17:32 caps,info 04:A2:22:9A:C9:4B@2ghz-MikroTik-1 reassociating
13:17:32 caps,info 04:A2:22:9A:C9:4B@2ghz-MikroTik-1 connected, signal strength -6
4
13:17:34 dhcp,info defconf assigned 192.168.88.231 to 04:A2:22:9A:C9:4B
13:17:35 caps,info C8:6C:3D:00:68:0A@5ghz-ac-MikroTik-1 connected, signal strength
-66
13:17:36 dhcp,info defconf assigned 192.168.88.160 to C8:6C:3D:00:68:0A
13:18:02 caps,info 98:E8:FA:4C:81:7D@2ghz-MikroTik-1 disconnected, received disass
oc: sending station leaving (:cool:
13:18:12 caps,info 98:E8:FA:4C:81:7D@2ghz-MikroTik-1 connected, signal strength -7
5
13:18:13 dhcp,info defconf assigned 192.168.88.161 to 98:E8:FA:4C:81:7D
13:18:18 caps,info 98:E8:FA:4C:81:7D@2ghz-MikroTik-1 disconnected, received disass
oc: sending station leaving (:cool:
13:19:02 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 disconnected, received dis
assoc: sending station leaving (:cool:
13:19:58 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 connected, signal strength
-73
13:20:57 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-1 disconnected, received dis
assoc: sending station leaving (:cool:
13:21:03 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 connected, signal strength
-74
13:21:27 caps,info 60:F1:89:00:CE:9F@5ghz-ac-MikroTik-2 connected, signal strength
-69
13:21:27 caps,info 60:F1:89:00:CE:9F@5ghz-ac-MikroTik-1 disconnected, registered t
o other interface
13:21:33 dhcp,info defconf deassigned 192.168.88.158 from 60:F1:89:00:CE:9F
13:21:33 dhcp,info defconf assigned 192.168.88.158 to 60:F1:89:00:CE:9F
13:22:16 caps,info 90:78:41:7C:F1:28@5ghz-ac-MikroTik-2 connected, signal strength
-59
13:22:16 caps,info 90:78:41:7C:F1:28@5ghz-ac-MikroTik-1 disconnected, registered t
o other interface
13:25:02 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 disconnected, received dis
assoc: sending station leaving (:cool:
13:25:59 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 connected, signal strength
-71
13:26:13 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 disconnected, received dis
assoc: sending station leaving (:cool:
13:27:35 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 connected, signal strength
-50
13:28:13 dhcp,info defconf deassigned 192.168.88.161 from 98:E8:FA:4C:81:7D
13:31:02 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 disconnected, received dis
assoc: sending station leaving (:cool:
13:31:58 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 connected, signal strength
-70
13:33:05 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 disconnected, received dis
assoc: sending station leaving (:cool:
13:34:18 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 connected, signal strength
-49
13:37:02 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 disconnected, received dis
assoc: sending station leaving (:cool:
13:37:31 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 connected, signal strength
-70
13:41:24 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 disconnected, received dis
assoc: sending station leaving (:cool:
13:41:50 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 connected, signal strength
-49
13:42:29 caps,info 7C:76:35:24:06:CB@5ghz-ac-MikroTik-1 disconnected, received dea
uth: sending station leaving (3)
13:43:02 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 disconnected, received dis
assoc: sending station leaving (:cool:
13:43:16 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 connected, signal strength
-72
13:46:54 caps,info 40:74:E0:D1:EA:C0@5ghz-ac-MikroTik-1 reassociating
13:46:54 caps,info 40:74:E0:D1:EA:C0@5ghz-ac-MikroTik-1 connected, signal strength
-52
13:46:55 caps,info 40:74:E0:D1:EA:C0@5ghz-ac-MikroTik-2 connected, signal strength
-82
13:46:55 caps,info 40:74:E0:D1:EA:C0@5ghz-ac-MikroTik-1 disconnected, registered t
o other interface
13:47:06 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 disconnected, received dis
assoc: sending station leaving (:cool:
13:47:07 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 connected, signal strength
-53
13:48:22 caps,info 40:74:E0:D1:EA:C0@5ghz-ac-MikroTik-1 connected, signal strength
-52
13:48:22 caps,info 40:74:E0:D1:EA:C0@5ghz-ac-MikroTik-2 disconnected, registered t
o other interface
13:51:43 dhcp,info defconf deassigned 192.168.88.159 from 7C:76:35:24:06:CB
13:52:15 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 disconnected, received dis
assoc: sending station leaving (:cool:
13:53:20 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 connected, signal strength
-53
13:57:31 caps,info 98:E8:FA:4C:81:7D@2ghz-MikroTik-1 connected, signal strength -7
5
13:57:32 dhcp,info defconf assigned 192.168.88.161 to 98:E8:FA:4C:81:7D
14:01:13 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 disconnected, received dis
assoc: sending station leaving (:cool:
14:01:14 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 connected, signal strength
-48
14:05:29 caps,info 90:78:41:7C:F1:28@5ghz-ac-MikroTik-1 connected, signal strength
-56
14:05:29 caps,info 90:78:41:7C:F1:28@5ghz-ac-MikroTik-2 disconnected, registered t
o other interface
14:05:32 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-1 connected, signal strength
-68
14:05:32 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 disconnected, registered t
o other interface
14:05:45 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 disconnected, received dis
assoc: sending station leaving (:cool:
14:05:58 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 connected, signal strength
-76
14:07:32 dhcp,info defconf deassigned 192.168.88.161 from 98:E8:FA:4C:81:7D
14:08:19 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-1 disconnected, received dis
assoc: sending station leaving (:cool:
14:11:05 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 disconnected, received dis
assoc: sending station leaving (:cool:
14:11:52 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-1 connected, signal strength
-67
14:11:59 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 connected, signal strength
-72
14:17:02 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 disconnected, received dis
assoc: sending station leaving (:cool:
14:17:59 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 connected, signal strength
-72
14:20:36 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-1 disconnected, received dis
assoc: sending station leaving (:cool:
14:23:02 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 disconnected, received dis
assoc: sending station leaving (:cool:
14:23:59 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 connected, signal strength
-74
14:25:38 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-1 connected, signal strength
-72
14:26:37 caps,info 98:E8:FA:4C:81:7D@2ghz-MikroTik-1 disconnected, received disass
oc: sending station leaving (:cool:
14:27:58 caps,info 80:19:34:B4:C1:34@2ghz-MikroTik-1 connected, signal strength -5
4
14:27:58 caps,info 80:19:34:B4:C1:34@2ghz-MikroTik-1 disconnected, received deauth
: unspecified (1)
14:28:02 caps,info 80:19:34:B4:C1:34@2ghz-MikroTik-1 connected, signal strength -5
4
14:28:03 dhcp,info defconf assigned 192.168.88.251 to 34:17:EB:E1:A4:23
14:28:04 dhcp,info defconf assigned 192.168.88.167 to 80:19:34:B4:C1:34
14:28:21 caps,info 80:19:34:B4:C1:34@2ghz-MikroTik-1 disconnected, received deauth
: unspecified (1)
14:31:01 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-1 disconnected, received dis
assoc: sending station leaving (:cool:
14:32:24 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-2 connected, signal strength
-66
14:32:24 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 disconnected, registered t
o other interface
14:32:35 caps,info 38:9D:92:6E:D8:FE@2ghz-MikroTik-1 connected, signal strength -4
5
14:32:37 dhcp,info defconf assigned 192.168.88.156 to 38:9D:92:6E:D8:FE
14:32:41 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-1 connected, signal strength
-74
14:35:40 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 connected, signal strength
-57
14:35:40 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-2 disconnected, registered t
o other interface
14:38:04 dhcp,info defconf deassigned 192.168.88.167 from 80:19:34:B4:C1:34
14:38:47 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 connected, signal strength
-67
14:38:47 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-1 disconnected, registered t
o other interface
14:39:46 caps,info 38:9D:92:6E:D8:FE@2ghz-MikroTik-1 disconnected, received disass
oc: sending station leaving (:cool:
14:41:09 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-1 connected, signal strength
-69
14:41:09 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 disconnected, registered t
o other interface
14:41:58 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 reassociating
14:41:58 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 connected, signal strength
-60
14:42:43 dhcp,info defconf assigned 192.168.88.235 to 98:E7:43:A8:85:B7
14:43:03 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 connected, signal strength
-65
14:43:03 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-1 disconnected, registered t
o other interface
14:43:47 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-1 connected, signal strength
-63
14:43:47 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 disconnected, registered t
o other interface
14:45:35 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 connected, signal strength
-72
14:45:35 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-1 disconnected, registered t
o other interface
14:46:43 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-1 connected, signal strength
-64
14:46:43 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 disconnected, registered t
o other interface
14:46:44 caps,info 40:74:E0:D1:EA:C0@5ghz-ac-MikroTik-1 disconnected, received dea
uth: unspecified (1)
14:47:08 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 disconnected, received dis
assoc: sending station leaving (:cool:
14:47:41 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 connected, signal strength
-58
14:47:42 dhcp,info defconf deassigned 192.168.88.156 from 38:9D:92:6E:D8:FE
14:47:56 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-1 disconnected, received dis
assoc: sending station leaving (:cool:
14:47:57 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 connected, signal strength
-79
14:48:02 dhcp,info defconf deassigned 192.168.88.251 from 34:17:EB:E1:A4:23
14:48:42 caps,info C8:6C:3D:00:68:0A@5ghz-ac-MikroTik-1 disconnected, extensive da
ta loss
14:48:51 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-1 connected, signal strength
-71
14:48:51 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 disconnected, registered t
o other interface
14:53:46 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 disconnected, extensive da
ta loss
14:53:58 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 connected, signal strength
-60
14:54:31 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-1 disconnected, received dis
assoc: sending station leaving (:cool:
14:54:44 caps,info 86:5A:BF:59:04:ED@2ghz-MikroTik-1 connected, signal strength -5
2
14:54:46 dhcp,info defconf assigned 192.168.88.166 to 86:5A:BF:59:04:ED
14:54:47 dhcp,info defconf deassigned 192.168.88.157 from 40:74:E0:D1:EA:C0
14:57:32 caps,info 98:E8:FA:4C:81:7D@2ghz-MikroTik-1 connected, signal strength -7
4
14:57:33 dhcp,info defconf assigned 192.168.88.161 to 98:E8:FA:4C:81:7D
14:57:35 dhcp,info defconf deassigned 192.168.88.231 from 04:A2:22:9A:C9:4B
14:57:37 dhcp,info defconf deassigned 192.168.88.160 from C8:6C:3D:00:68:0A
14:58:53 caps,info 86:5A:BF:59:04:ED@2ghz-MikroTik-1 disconnected, extensive data
loss
15:02:56 dhcp,info defconf deassigned 192.168.88.247 from EA:A7:A5:14:31:B5
15:04:46 dhcp,info defconf deassigned 192.168.88.166 from 86:5A:BF:59:04:ED
15:07:02 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 disconnected, received dis
assoc: sending station leaving (:cool:
15:07:33 dhcp,info defconf deassigned 192.168.88.161 from 98:E8:FA:4C:81:7D
15:07:58 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 connected, signal strength
-70
15:12:45 caps,info 98:E8:FA:4C:81:7D@2ghz-MikroTik-1 disconnected, received disass
oc: sending station leaving (:cool:
15:12:55 caps,info 98:E8:FA:4C:81:7D@2ghz-MikroTik-1 connected, signal strength -7
3
15:12:56 dhcp,info defconf assigned 192.168.88.161 to 98:E8:FA:4C:81:7D
15:13:01 caps,info 98:E8:FA:4C:81:7D@2ghz-MikroTik-1 disconnected, received disass
oc: sending station leaving (:cool:
15:13:02 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 disconnected, received dis
assoc: sending station leaving (:cool:
15:13:58 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 connected, signal strength
-57
15:19:02 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 disconnected, received dis
assoc: sending station leaving (:cool:
15:19:58 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 connected, signal strength
-57
15:22:56 dhcp,info defconf deassigned 192.168.88.161 from 98:E8:FA:4C:81:7D
15:25:02 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 disconnected, received dis
assoc: sending station leaving (:cool:
15:25:58 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 connected, signal strength
-57
15:27:08 caps,info 86:5A:BF:59:04:ED@2ghz-MikroTik-1 connected, signal strength -6
8
15:27:10 dhcp,info defconf assigned 192.168.88.166 to 86:5A:BF:59:04:ED
15:31:03 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 disconnected, received dis
assoc: sending station leaving (:cool:
15:31:58 caps,info B4:40:A4:70:82:36@5ghz-ac-MikroTik-1 connected, signal strength
-57
15:33:15 caps,info 86:5A:BF:59:04:ED@2ghz-MikroTik-1 disconnected, received disass
oc: sending station leaving (:cool:
15:34:34 caps,info 86:5A:BF:59:04:ED@2ghz-MikroTik-1 connected, signal strength -7
1
15:39:27 caps,info 86:5A:BF:59:04:ED@2ghz-MikroTik-1 disconnected, received disass
oc: sending station leaving (:cool:
15:40:10 caps,info 90:78:41:7C:F1:28@5ghz-ac-MikroTik-2 connected, signal strength
-44
15:40:10 caps,info 90:78:41:7C:F1:28@5ghz-ac-MikroTik-1 disconnected, registered t
o other interface
15:40:21 caps,info 98:E8:FA:4C:81:7D@2ghz-MikroTik-1 connected, signal strength -7
6
15:40:22 dhcp,info defconf assigned 192.168.88.161 to 98:E8:FA:4C:81:7D
15:40:24 dhcp,info defconf assigned 192.168.88.234 to 8C:04:BA:7E:72:7B
15:40:26 caps,info 98:E8:FA:4C:81:7D@2ghz-MikroTik-1 disconnected, received disass
oc: sending station leaving (:cool:
15:41:25 caps,info 86:5A:BF:59:04:ED@2ghz-MikroTik-2 connected, signal strength -5
6
15:41:27 caps,info 90:78:41:7C:F1:28@5ghz-ac-MikroTik-2 disconnected, received dea
uth: unspecified (1)
15:45:05 caps,info 10:63:C8:64:48:A9@5ghz-ac-MikroTik-2 connected, signal strength
-42
15:45:06 dhcp,info defconf assigned 192.168.88.163 to 10:63:C8:64:48:A9
15:46:36 caps,info 86:5A:BF:59:04:ED@2ghz-MikroTik-2 disconnected, received disass
oc: sending station leaving (:cool:
15:48:35 system,error,critical login failure for user admin from 192.168.88.163 vi
a web
15:49:21 system,info,account user admin logged in from 192.168.88.163 via web
15:50:18 dhcp,info defconf deassigned 192.168.88.237 from 90:78:41:7C:F1:28
15:50:22 dhcp,info defconf deassigned 192.168.88.161 from 98:E8:FA:4C:81:7D
15:51:34 caps,info 86:5A:BF:59:04:ED@2ghz-MikroTik-2 connected, signal strength -3
9
15:56:45 caps,info 86:5A:BF:59:04:ED@2ghz-MikroTik-2 disconnected, received disass
oc: sending station leaving (:cool:
15:56:54 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 connected, signal strength
-47
15:56:56 dhcp,info defconf assigned 192.168.88.247 to EA:A7:A5:14:31:B5
15:57:31 caps,info 98:E8:FA:4C:81:7D@2ghz-MikroTik-1 connected, signal strength -7
5
15:57:32 dhcp,info defconf assigned 192.168.88.161 to 98:E8:FA:4C:81:7D
16:02:42 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 disconnected, received dis
assoc: sending station leaving (:cool:
16:06:37 dhcp,info defconf deassigned 192.168.88.166 from 86:5A:BF:59:04:ED
16:07:12 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 connected, signal strength
-53
16:07:13 caps,info 90:78:41:7C:F1:28@5ghz-ac-MikroTik-2 connected, signal strength
-42
16:07:20 dhcp,info defconf assigned 192.168.88.237 to 90:78:41:7C:F1:28
16:07:32 dhcp,info defconf deassigned 192.168.88.161 from 98:E8:FA:4C:81:7D
16:09:58 caps,info 90:78:41:7C:F1:28@5ghz-ac-MikroTik-2 disconnected, received dea
uth: unspecified (1)
16:11:17 caps,info 60:F1:89:00:CE:9F@5ghz-ac-MikroTik-2 disconnected, received dis
assoc: sending station leaving (:cool:
16:13:06 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 disconnected, received dis
assoc: sending station leaving (:cool:
16:13:10 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 connected, signal strength
-53
16:17:20 dhcp,info defconf deassigned 192.168.88.237 from 90:78:41:7C:F1:28
16:19:52 dhcp,info defconf deassigned 192.168.88.158 from 60:F1:89:00:CE:9F
16:21:02 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 disconnected, received dis
assoc: sending station leaving (:cool:
16:22:46 caps,info 7C:76:35:24:06:CB@5ghz-ac-MikroTik-1 connected, signal strength
-52
16:22:47 dhcp,info defconf assigned 192.168.88.159 to 7C:76:35:24:06:CB
16:25:53 caps,info 98:E8:FA:4C:81:7D@2ghz-MikroTik-1 disconnected, received disass
oc: sending station leaving (:cool:
16:25:59 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 connected, signal strength
-55
16:26:03 caps,info 98:E8:FA:4C:81:7D@2ghz-MikroTik-1 connected, signal strength -7
1
16:26:04 dhcp,info defconf assigned 192.168.88.161 to 98:E8:FA:4C:81:7D
16:26:09 caps,info 98:E8:FA:4C:81:7D@2ghz-MikroTik-1 disconnected, received disass
oc: sending station leaving (:cool:
16:31:11 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 disconnected, received dis
assoc: sending station leaving (:cool:
16:36:04 dhcp,info defconf deassigned 192.168.88.161 from 98:E8:FA:4C:81:7D
16:36:08 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 connected, signal strength
-53
16:36:33 caps,info 98:E8:FA:4C:81:7D@2ghz-MikroTik-1 connected, signal strength -7
6
16:36:34 dhcp,info defconf assigned 192.168.88.161 to 98:E8:FA:4C:81:7D
16:36:40 caps,info 98:E8:FA:4C:81:7D@2ghz-MikroTik-1 disconnected, received disass
oc: sending station leaving (:cool:
16:39:34 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-1 connected, signal strength
-67
16:39:34 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 disconnected, registered t
o other interface
16:40:44 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-1 disconnected, received dis
assoc: sending station leaving (:cool:
16:40:45 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-1 connected, signal strength
-78
16:44:12 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-1 disconnected, extensive da
ta loss
16:46:34 dhcp,info defconf deassigned 192.168.88.161 from 98:E8:FA:4C:81:7D
16:50:46 dhcp,info defconf deassigned 192.168.88.247 from EA:A7:A5:14:31:B5
16:57:31 caps,info 98:E8:FA:4C:81:7D@2ghz-MikroTik-1 connected, signal strength -7
5
16:57:32 dhcp,info defconf assigned 192.168.88.161 to 98:E8:FA:4C:81:7D
17:07:32 dhcp,info defconf deassigned 192.168.88.161 from 98:E8:FA:4C:81:7D
17:09:48 caps,info 86:5A:BF:59:04:ED@2ghz-MikroTik-1 connected, signal strength -7
6
17:09:50 dhcp,info defconf assigned 192.168.88.166 to 86:5A:BF:59:04:ED
17:15:29 caps,info 86:5A:BF:59:04:ED@2ghz-MikroTik-1 disconnected, received disass
oc: sending station leaving (:cool:
17:16:05 caps,info 86:5A:BF:59:04:ED@2ghz-MikroTik-2 connected, signal strength -4
3
17:23:06 caps,info 86:5A:BF:59:04:ED@2ghz-MikroTik-2 disconnected, extensive data
loss
17:23:08 caps,info 10:63:C8:64:48:A9@5ghz-ac-MikroTik-2 disconnected, received dea
uth: sending station leaving (3)
17:24:36 system,info,account user admin logged out from 192.168.88.163 via web
17:26:36 caps,info 98:E8:FA:4C:81:7D@2ghz-MikroTik-1 disconnected, received disass
oc: sending station leaving (:cool:
17:26:51 caps,info 86:5A:BF:59:04:ED@2ghz-MikroTik-2 connected, signal strength -4
4
17:30:07 dhcp,info defconf deassigned 192.168.88.163 from 10:63:C8:64:48:A9
17:32:43 caps,info 86:5A:BF:59:04:ED@2ghz-MikroTik-2 reassociating
17:32:43 caps,info 86:5A:BF:59:04:ED@2ghz-MikroTik-2 connected, signal strength -4
4
17:37:48 caps,info 86:5A:BF:59:04:ED@2ghz-MikroTik-1 connected, signal strength -6
7
17:37:48 caps,info 86:5A:BF:59:04:ED@2ghz-MikroTik-2 disconnected, received deauth
: class 3 frame received (7)
17:38:25 caps,info 86:5A:BF:59:04:ED@2ghz-MikroTik-1 disconnected, extensive data
loss
17:42:52 caps,info 86:5A:BF:59:04:ED@2ghz-MikroTik-2 connected, signal strength -4
6
17:46:10 caps,info 10:63:C8:6A:66:17@2ghz-MikroTik-1 connected, signal strength -5
5
17:46:11 dhcp,info defconf assigned 192.168.88.246 to 10:63:C8:6A:66:17
17:46:40 caps,info 10:63:C8:6A:66:17@2ghz-MikroTik-1 disconnected, received deauth
: unspecified (1)
17:46:40 caps,info 10:63:C8:6A:66:17@2ghz-MikroTik-1 connected, signal strength -5
2
17:46:54 caps,info 10:63:C8:6A:66:17@5ghz-ac-MikroTik-2 connected, signal strength
-87
17:46:54 caps,info 10:63:C8:6A:66:17@2ghz-MikroTik-1 disconnected, registered to o
ther interface
17:46:57 caps,info 10:63:C8:6A:66:17@5ghz-ac-MikroTik-1 connected, signal strength
-60
17:46:57 caps,info 10:63:C8:6A:66:17@5ghz-ac-MikroTik-2 disconnected, registered t
o other interface
17:46:57 dhcp,info defconf deassigned 192.168.88.246 from 10:63:C8:6A:66:17
17:47:01 dhcp,info defconf assigned 192.168.88.246 to 10:63:C8:6A:66:17
17:48:32 caps,info 98:E8:FA:4C:81:7D@2ghz-MikroTik-1 connected, signal strength -7
5
17:48:32 dhcp,info defconf assigned 192.168.88.161 to 98:E8:FA:4C:81:7D
17:48:35 caps,info 86:5A:BF:59:04:ED@2ghz-MikroTik-2 disconnected, extensive data
loss
17:48:37 caps,info 98:E8:FA:4C:81:7D@2ghz-MikroTik-1 disconnected, received disass
oc: sending station leaving (:cool:
17:50:05 caps,info 10:63:C8:6A:66:17@5ghz-ac-MikroTik-1 disconnected, received dea
uth: unspecified (1)
17:50:05 caps,info 10:63:C8:6A:66:17@5ghz-ac-MikroTik-1 connected, signal strength
-59
17:53:01 caps,info 86:5A:BF:59:04:ED@2ghz-MikroTik-2 connected, signal strength -4
5
17:53:13 caps,info 10:63:C8:6A:66:17@5ghz-ac-MikroTik-1 disconnected, received dea
uth: unspecified (1)
17:53:14 caps,info 10:63:C8:6A:66:17@5ghz-ac-MikroTik-1 connected, signal strength
-55
17:56:22 caps,info 10:63:C8:6A:66:17@5ghz-ac-MikroTik-1 disconnected, received dea
uth: unspecified (1)
17:56:22 caps,info 10:63:C8:6A:66:17@5ghz-ac-MikroTik-1 connected, signal strength
-54
17:57:31 caps,info 98:E8:FA:4C:81:7D@2ghz-MikroTik-1 connected, signal strength -7
6
17:57:31 dhcp,info defconf deassigned 192.168.88.161 from 98:E8:FA:4C:81:7D
17:57:31 dhcp,info defconf assigned 192.168.88.161 to 98:E8:FA:4C:81:7D
17:59:20 caps,info 86:5A:BF:59:04:ED@2ghz-MikroTik-2 disconnected, received disass
oc: sending station leaving (:cool:
17:59:30 caps,info 10:63:C8:6A:66:17@5ghz-ac-MikroTik-1 disconnected, received dea
uth: unspecified (1)
17:59:30 caps,info 10:63:C8:6A:66:17@5ghz-ac-MikroTik-1 connected, signal strength
-56
18:01:48 caps,info 86:5A:BF:59:04:ED@2ghz-MikroTik-2 connected, signal strength -4
7
18:07:26 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 connected, signal strength
-48
18:07:28 dhcp,info defconf assigned 192.168.88.247 to EA:A7:A5:14:31:B5
18:07:31 dhcp,info defconf deassigned 192.168.88.161 from 98:E8:FA:4C:81:7D
18:08:00 caps,info 86:5A:BF:59:04:ED@2ghz-MikroTik-2 disconnected, extensive data
loss
18:12:38 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 disconnected, received dis
assoc: sending station leaving (:cool:
18:13:15 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 connected, signal strength
-55
18:16:48 dhcp,info defconf deassigned 192.168.88.166 from 86:5A:BF:59:04:ED
18:20:09 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 disconnected, received dis
assoc: sending station leaving (:cool:
18:23:20 caps,info 98:E8:FA:4C:81:7D@2ghz-MikroTik-1 disconnected, received disass
oc: sending station leaving (:cool:
18:23:30 caps,info 98:E8:FA:4C:81:7D@2ghz-MikroTik-1 connected, signal strength -7
3
18:23:31 dhcp,info defconf assigned 192.168.88.161 to 98:E8:FA:4C:81:7D
18:23:32 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 connected, signal strength
-54
18:23:35 caps,info 98:E8:FA:4C:81:7D@2ghz-MikroTik-1 disconnected, received disass
oc: sending station leaving (:cool:
18:28:42 caps,info 10:63:C8:6A:66:17@5ghz-ac-MikroTik-1 disconnected, received dea
uth: unspecified (1)
18:28:43 caps,info 10:63:C8:6A:66:17@5ghz-ac-MikroTik-1 connected, signal strength
-53
18:28:43 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 disconnected, received dis
assoc: sending station leaving (:cool:
18:28:45 caps,info 10:63:C8:6A:66:17@5ghz-ac-MikroTik-1 disconnected, received dea
uth: unspecified (1)
18:28:48 caps,info 7C:76:35:24:06:CB@5ghz-ac-MikroTik-1 disconnected, received dea
uth: sending station leaving (3)
18:29:31 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 connected, signal strength
-53
18:33:31 dhcp,info defconf deassigned 192.168.88.161 from 98:E8:FA:4C:81:7D
18:34:32 dhcp,info defconf deassigned 192.168.88.246 from 10:63:C8:6A:66:17
18:35:11 caps,info 90:78:41:7C:F1:28@5ghz-ac-MikroTik-2 connected, signal strength
-50
18:35:15 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 disconnected, received dis
assoc: sending station leaving (:cool:
18:35:21 caps,info 90:78:41:7C:F1:28@5ghz-ac-MikroTik-2 disconnected, received dea
uth: unspecified (1)
18:36:32 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-1 connected, signal strength
-53
18:38:01 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-1 disconnected, received dis
assoc: sending station leaving (:cool:
18:38:04 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-1 connected, signal strength
-71
18:38:13 dhcp,info defconf deassigned 192.168.88.159 from 7C:76:35:24:06:CB
18:40:21 caps,info 98:E8:FA:4C:81:7D@2ghz-MikroTik-1 connected, signal strength -7
0
18:40:21 dhcp,info defconf assigned 192.168.88.161 to 98:E8:FA:4C:81:7D
18:40:25 caps,info 98:E8:FA:4C:81:7D@2ghz-MikroTik-1 disconnected, received disass
oc: sending station leaving (:cool:
18:41:37 dhcp,info defconf assigned 192.168.88.251 to 34:17:EB:E1:A4:23
18:42:38 dhcp,info defconf deassigned 192.168.88.234 from 8C:04:BA:7E:72:7B
18:42:46 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-1 disconnected, group key ti
meout
18:42:58 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-1 connected, signal strength
-68
18:48:38 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-1 disconnected, received dis
assoc: sending station leaving (:cool:
18:48:39 caps,info 86:5A:BF:59:04:ED@2ghz-MikroTik-1 connected, signal strength -6
0
18:48:40 dhcp,info defconf assigned 192.168.88.166 to 86:5A:BF:59:04:ED
18:49:10 caps,info 7C:76:35:24:06:CB@5ghz-ac-MikroTik-2 connected, signal strength
-90
18:49:12 dhcp,info defconf assigned 192.168.88.159 to 7C:76:35:24:06:CB
18:49:33 dhcp,info defconf deassigned 192.168.88.235 from 98:E7:43:A8:85:B7
18:50:21 dhcp,info defconf deassigned 192.168.88.161 from 98:E8:FA:4C:81:7D
18:51:01 caps,info 7C:76:35:24:06:CB@2ghz-MikroTik-1 connected, signal strength -5
3
18:51:01 caps,info 7C:76:35:24:06:CB@5ghz-ac-MikroTik-2 disconnected, registered t
o other interface
18:51:01 dhcp,info defconf deassigned 192.168.88.159 from 7C:76:35:24:06:CB
18:51:01 dhcp,info defconf assigned 192.168.88.159 to 7C:76:35:24:06:CB
18:57:31 caps,info 98:E8:FA:4C:81:7D@2ghz-MikroTik-1 connected, signal strength -7
1
18:57:33 dhcp,info defconf assigned 192.168.88.161 to 98:E8:FA:4C:81:7D
18:57:42 caps,info 86:5A:BF:59:04:ED@2ghz-MikroTik-1 disconnected, extensive data
loss
18:58:01 dhcp,info defconf deassigned 192.168.88.247 from EA:A7:A5:14:31:B5
18:59:17 caps,info 86:5A:BF:59:04:ED@2ghz-MikroTik-1 connected, signal strength -6
0
19:04:34 caps,info 86:5A:BF:59:04:ED@2ghz-MikroTik-1 disconnected, received disass
oc: sending station leaving (:cool:
19:06:45 caps,info 86:5A:BF:59:04:ED@2ghz-MikroTik-1 connected, signal strength -6
5
19:07:18 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-1 connected, signal strength
-60
19:07:20 dhcp,info defconf assigned 192.168.88.247 to EA:A7:A5:14:31:B5
19:07:33 dhcp,info defconf deassigned 192.168.88.161 from 98:E8:FA:4C:81:7D
19:07:39 caps,info 7C:76:35:24:06:CB@2ghz-MikroTik-2 connected, signal strength -6
1
19:07:39 caps,info 7C:76:35:24:06:CB@2ghz-MikroTik-1 disconnected, registered to o
ther interface
19:07:45 caps,info 86:5A:BF:59:04:ED@2ghz-MikroTik-1 disconnected, group key timeo
ut
19:12:46 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-1 disconnected, group key ti
meout
19:14:41 system,info,account user admin logged in from 192.168.88.251 via web
19:14:43 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 connected, signal strength
-88
19:14:47 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-1 connected, signal strength
-59
19:14:47 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 disconnected, registered t
o other interface
19:15:34 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-1 disconnected, received dis
assoc: sending station leaving (:cool:
19:16:45 dhcp,info defconf deassigned 192.168.88.166 from 86:5A:BF:59:04:ED
19:17:12 caps,info 86:5A:BF:59:04:ED@2ghz-MikroTik-1 connected, signal strength -5
1
19:17:14 dhcp,info defconf assigned 192.168.88.166 to 86:5A:BF:59:04:ED
19:17:20 dhcp,info defconf deassigned 192.168.88.247 from EA:A7:A5:14:31:B5
19:18:35 caps,info 86:5A:BF:59:04:ED@2ghz-MikroTik-1 disconnected, received disass
oc: sending station leaving (:cool:
19:18:36 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-1 connected, signal strength
-66
19:18:38 dhcp,info defconf assigned 192.168.88.247 to EA:A7:A5:14:31:B5
19:22:46 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-1 disconnected, group key ti
meout
19:25:18 system,info,account user admin logged in from 192.168.88.251 via winbox
19:25:41 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 connected, signal strength
-90
19:25:45 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-1 connected, signal strength
-63
19:25:45 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-2 disconnected, received dea
uth: class 3 frame received (7)
19:25:51 system,info,account user admin logged out from 192.168.88.251 via winbox
19:26:08 system,info,account user admin logged in from 192.168.88.251 to romon net
work
19:26:08 system,info,account user admin logged out from 192.168.88.251 to romon ne
twork
19:26:10 caps,info EA:A7:A5:14:31:B5@5ghz-ac-MikroTik-1 disconnected, received dis
assoc: sending station leaving (:cool:
19:26:11 system,info,account user admin logged in from 192.168.88.251 to romon net
work
19:26:11 system,info,account user admin logged out from 192.168.88.251 to romon ne
twork
19:26:16 system,info,account user admin logged in from 192.168.88.251 via winbox
19:26:21 system,info,account user admin logged in from 192.168.88.251 via telnet
19:26:37 caps,info 98:E8:FA:4C:81:7D@2ghz-MikroTik-1 disconnected, received disass
oc: sending station leaving (:cool:

[admin@MikroTik] >
[/CODE]
 
Última edición:
****** MIKROTIK SECUNDARIO *********

/command Use command at the base level
(1 messages not shown)
dec/01/2020 23:12:18 system,error,critical router rebooted without proper shutdown
, probably power outage
dec/01/2020 23:12:18 system,error,critical router rebooted without proper shutdown
, probably power outage
dec/01/2020 23:12:18 system,error,critical router rebooted without proper shutdown
, probably power outage
dec/01/2020 23:12:19 system,error,critical router rebooted without proper shutdown
, probably power outage
dec/02/2020 15:39:22 system,error,critical login failure for user admin from 192.1
68.88.246 via web
dec/07/2020 15:03:15 system,error,critical router rebooted without proper shutdown
, probably power outage
dec/07/2020 15:03:15 system,error,critical router rebooted without proper shutdown
, probably power outage
dec/08/2020 15:48:15 dhcp,critical,error dhcp-client on bridgeLocal lost IP addres
s 192.168.88.245 - lease expired
[admin@MikroTik] > log
[admin@MikroTik] /log> print
dec/07 15:03:15 system,error,critical router rebooted without proper shutdown, pro
bably power outage
dec/07 15:03:25 bridge,info hardware offloading activated on bridge "bridgeLocal"
ports: ether2,ether1
dec/07 15:03:28 interface,info ether1 link up (speed 1G, full duplex)
dec/07 15:03:36 dhcp,info dhcp-client on bridgeLocal got IP address 192.168.88.245

dec/07 15:03:43 caps,info CAP selected CAPsMAN MikroTik (74:4D:28:FA:28:BE/4/0)
dec/07 15:58:23 caps,info CAP connected to MikroTik (74:4D:28:FA:28:BE/4/0)
dec/07 15:58:23 caps,info CAP joined MikroTik (74:4D:28:FA:28:BE/4/0)
dec/08 15:40:17 interface,info ether1 link down
dec/08 15:40:27 caps,info CAP sent max keepalives without response
dec/08 15:40:27 caps,info CAP disconnected from MikroTik (74:4D:28:FA:28:BE/4/0)
dec/08 15:47:41 interface,info ether1 link up (speed 1G, full duplex)
dec/08 15:47:42 interface,info ether1 link down
dec/08 15:48:15 dhcp,critical,error dhcp-client on bridgeLocal lost IP address 192
.168.88.245 - lease expired
dec/08 15:49:03 interface,info ether1 link up (speed 1G, full duplex)
dec/08 15:49:10 dhcp,info dhcp-client on bridgeLocal got IP address 192.168.88.245

dec/08 15:49:16 caps,info CAP selected CAPsMAN MikroTik (74:4D:28:FA:28:BE/4/0)
dec/08 15:49:20 caps,info CAP connected to MikroTik (74:4D:28:FA:28:BE/4/0)
dec/08 15:49:20 caps,info CAP joined MikroTik (74:4D:28:FA:28:BE/4/0)
dec/08 15:56:49 interface,info ether1 link down
dec/08 15:56:58 caps,info CAP sent max keepalives without response
dec/08 15:56:58 caps,info CAP disconnected from MikroTik (74:4D:28:FA:28:BE/4/0)
dec/08 15:57:46 interface,info ether1 link up (speed 1G, full duplex)
dec/08 15:57:48 interface,info ether1 link down
dec/08 16:00:09 interface,info ether1 link up (speed 1G, full duplex)
dec/08 16:00:22 caps,info CAP selected CAPsMAN MikroTik (74:4D:28:FA:28:BE/4/0)
dec/08 16:00:26 caps,info CAP connected to MikroTik (74:4D:28:FA:28:BE/4/0)
dec/08 16:00:26 caps,info CAP joined MikroTik (74:4D:28:FA:28:BE/4/0)
dec/08 17:15:22 interface,info ether1 link down
dec/08 17:15:34 caps,info CAP sent max keepalives without response
dec/08 17:15:34 caps,info CAP disconnected from MikroTik (74:4D:28:FA:28:BE/4/0)
dec/08 17:15:36 interface,info ether1 link up (speed 1G, full duplex)
dec/08 17:15:44 caps,info CAP selected CAPsMAN MikroTik (74:4D:28:FA:28:BE/4/0)
dec/08 17:15:48 caps,info CAP connected to MikroTik (74:4D:28:FA:28:BE/4/0)
dec/08 17:15:48 caps,info CAP joined MikroTik (74:4D:28:FA:28:BE/4/0)
dec/08 22:14:19 interface,info ether1 link down
dec/08 22:14:28 caps,info CAP sent max keepalives without response
dec/08 22:14:28 caps,info CAP disconnected from MikroTik (74:4D:28:FA:28:BE/4/0)
dec/08 22:15:03 interface,info ether1 link up (speed 1G, full duplex)
dec/08 22:15:05 interface,info ether1 link down
dec/08 22:17:56 interface,info ether1 link up (speed 1G, full duplex)
dec/08 22:18:08 caps,info CAP selected CAPsMAN MikroTik (74:4D:28:FA:28:BE/4/0)
dec/08 22:18:12 caps,info CAP connected to MikroTik (74:4D:28:FA:28:BE/4/0)
dec/08 22:18:12 caps,info CAP joined MikroTik (74:4D:28:FA:28:BE/4/0)
dec/09 08:29:02 interface,info ether2 link up (speed 1G, full duplex)
dec/09 08:29:08 interface,info ether2 link down
dec/09 08:29:10 interface,info ether2 link up (speed 1G, full duplex)
dec/09 08:35:00 interface,info ether2 link down
dec/09 08:35:02 interface,info ether2 link up (speed 10M, full duplex)
dec/09 09:02:48 interface,info ether2 link down
dec/09 09:02:51 interface,info ether2 link up (speed 1G, full duplex)
dec/09 09:03:12 interface,info ether2 link down
dec/09 09:03:14 interface,info ether2 link up (speed 1G, full duplex)
dec/09 11:01:11 interface,info ether2 link down
dec/09 12:39:29 interface,info ether2 link up (speed 1G, full duplex)
dec/09 13:47:36 interface,info ether2 link down
dec/09 14:30:45 interface,info ether2 link up (speed 1G, full duplex)
dec/09 14:30:46 interface,info ether2 link down
dec/09 14:30:49 interface,info ether2 link up (speed 1G, full duplex)
dec/09 18:30:13 interface,info ether2 link down
dec/09 20:32:04 caps,info CAP disconnected from MikroTik (74:4D:28:FA:28:BE/4/0)
dec/09 20:32:51 caps,info CAP selected CAPsMAN MikroTik (74:4D:28:FA:28:BE/4/0)
dec/09 20:32:55 caps,info CAP connected to MikroTik (74:4D:28:FA:28:BE/4/0)
dec/09 20:32:55 caps,info CAP joined MikroTik (74:4D:28:FA:28:BE/4/0)
09:24:40 interface,info ether2 link up (speed 1G, full duplex)
09:24:42 interface,info ether2 link down
09:24:44 interface,info ether2 link up (speed 1G, full duplex)
12:41:17 interface,info ether2 link down
15:40:10 interface,info ether2 link up (speed 1G, full duplex)
15:40:15 interface,info ether2 link down
15:40:18 interface,info ether2 link up (speed 1G, full duplex)
15:44:52 interface,info ether2 link down
15:44:54 interface,info ether2 link up (speed 10M, full duplex)
15:45:14 interface,info ether2 link down
15:45:17 interface,info ether2 link up (speed 1G, full duplex)
15:48:54 interface,info ether2 link down
15:48:56 interface,info ether2 link up (speed 1G, full duplex)
16:07:17 interface,info ether2 link down
16:07:20 interface,info ether2 link up (speed 1G, full duplex)
16:07:48 interface,info ether2 link down
16:07:50 interface,info ether2 link up (speed 1G, full duplex)
18:35:12 interface,info ether2 link down
19:28:58 system,info,account user admin logged in from 34:17:EB:E1:A4:23 via winbo
x
19:29:27 system,info,account user admin logged in via local

[admin@MikroTik] /log>
 
Cuando pongáis código, no peguéis el texto tal cual, que luego pasa que me salen emojis. Usas el insertar código que tenéis, que hacer vale para eso.

lo reviso y te digo algo. Llegaste a mirar el espectro inalámbrico? O los tiraste en auto y como salga?

Saludos!
 
gracias @pokoyo no he configurado nada de los canales wifi, si me puedes decir cómo analizar cuál sería el mejor canal.
Ahora he actualizado a una nueva versión y al reiniciar se ha solucionado... ayer tuve que reiniciar el mikrotik principal para solventar el problema. Antes de reiniciarlo he probado a conectarme en el Audience que hace de AP y funcionaba el wifi sin problema, solo fallaba en el principal y por wifi, por cable perfecto...
Te paso la config:

Código:
# dec/10/2020 20:47:07 by RouterOS 6.47.8
# software id = F4W4-Q4Y6
#
# model = RBD25G-5HPacQD2HPnD
# serial number = BB0C0A554A08
/interface bridge
add admin-mac=74:4D:28:FA:28:BE auto-mac=no comment=defconf name=bridge
/interface pppoe-client
add add-default-route=yes disabled=no interface=ether1 name=pppoe-out1 \
    password=adslppp use-peer-dns=yes user=adslppp@telefonicanetpa
/interface wireless
# managed by CAPsMAN
# channel: 2447/20-eC/gn(20dBm), SSID: davaevir, local forwarding
set [ find default-name=wlan1 ] antenna-gain=0 country=no_country_set \
    disabled=no frequency-mode=manual-txpower ssid=MikroTik station-roaming=\
    enabled
# managed by CAPsMAN
# channel: 5200/20-eCee/ac/P(23dBm), SSID: davaevirplus, local forwarding
set [ find default-name=wlan2 ] antenna-gain=0 country=no_country_set \
    disabled=no frequency-mode=manual-txpower ssid=MikroTik station-roaming=\
    enabled
/caps-man security
add authentication-types=wpa-psk,wpa2-psk encryption=aes-ccm \
    group-encryption=aes-ccm name=security passphrase=MonT!@84ElP@LoPuEnGeNiL
/caps-man configuration
add channel.band=2ghz-b/g/n channel.control-channel-width=20mhz \
    channel.extension-channel=XX comment=defconf country=spain \
    datapath.client-to-client-forwarding=yes datapath.local-forwarding=yes \
    distance=indoors installation=indoor name=cfg-2ghz security=security \
    ssid=davaevir
add channel.band=5ghz-a/n/ac channel.control-channel-width=20mhz \
    channel.extension-channel=XXXX comment=defconf country=spain \
    datapath.client-to-client-forwarding=yes datapath.local-forwarding=yes \
    distance=indoors installation=indoor name=cfg-5ghz-ac security=security \
    ssid=davaevirplus
add channel.band=5ghz-a/n channel.control-channel-width=20mhz \
    channel.extension-channel=XX comment=defconf country=spain \
    datapath.client-to-client-forwarding=yes datapath.local-forwarding=yes \
    distance=indoors installation=indoor name=cfg-5ghz-an security=security \
    ssid=davaevirplus
/interface list
add comment=defconf name=WAN
add comment=defconf name=LAN
/interface wireless security-profiles
set [ find default=yes ] supplicant-identity=MikroTik
add authentication-types=wpa2-psk comment=defconf disable-pmkid=yes mode=\
    dynamic-keys name=wpsSync supplicant-identity=MikroTik \
    wpa2-pre-shared-key=6251-17b0
/interface wireless
set [ find default-name=wlan3 ] antenna-gain=0 band=5ghz-a/n/ac \
    channel-width=20/40mhz-XX country=no_country_set frequency=5745 \
    frequency-mode=manual-txpower mode=ap-bridge security-profile=wpsSync \
    ssid=SYNC-FA28C1 station-roaming=enabled
/ip pool
add name=dhcp ranges=192.168.88.10-192.168.88.254
/ip dhcp-server
add address-pool=dhcp disabled=no interface=bridge name=defconf
/user group
set full policy="local,telnet,ssh,ftp,reboot,read,write,policy,test,winbox,pas\
    sword,web,sniff,sensitive,api,romon,dude,tikapp"
/caps-man manager
set enabled=yes
/caps-man manager interface
set [ find default=yes ] forbid=yes
add comment=defconf disabled=no interface=bridge
/caps-man provisioning
add action=create-dynamic-enabled comment=defconf hw-supported-modes=gn \
    master-configuration=cfg-2ghz name-format=prefix-identity name-prefix=\
    2ghz
add action=create-dynamic-enabled comment=defconf hw-supported-modes=ac \
    master-configuration=cfg-5ghz-ac name-format=prefix-identity name-prefix=\
    5ghz-ac
add action=create-dynamic-enabled comment=defconf hw-supported-modes=an \
    master-configuration=cfg-5ghz-an name-format=prefix-identity name-prefix=\
    5ghz-an
/interface bridge port
add bridge=bridge comment=defconf interface=ether2
add bridge=bridge comment=defconf interface=wlan1
add bridge=bridge comment=defconf interface=wlan2
add bridge=bridge comment=defconf interface=wlan3
/ip neighbor discovery-settings
set discover-interface-list=LAN
/interface list member
add comment=defconf interface=bridge list=LAN
add comment=defconf interface=ether1 list=WAN
add interface=pppoe-out1 list=WAN
/interface wireless cap
#
set caps-man-addresses=127.0.0.1 enabled=yes interfaces=wlan1,wlan2
/ip address
add address=192.168.88.1/24 comment=defconf interface=ether2 network=\
    192.168.88.0
/ip dhcp-client
add comment=defconf interface=ether1
/ip dhcp-server network
add address=192.168.88.0/24 comment=defconf gateway=192.168.88.1 netmask=24
/ip dns
set allow-remote-requests=yes
/ip dns static
add address=192.168.88.1 comment=defconf name=router.lan
/ip firewall filter
add action=accept chain=input comment=\
    "defconf: accept established,related,untracked" connection-state=\
    established,related,untracked
add action=drop chain=input comment="defconf: drop invalid" connection-state=\
    invalid
add action=accept chain=input comment="defconf: accept ICMP" protocol=icmp
add action=accept chain=input comment=\
    "defconf: accept to local loopback (for CAPsMAN)" dst-address=127.0.0.1
add action=drop chain=input comment="defconf: drop all not coming from LAN" \
    in-interface-list=!LAN
add action=accept chain=forward comment="defconf: accept in ipsec policy" \
    ipsec-policy=in,ipsec
add action=accept chain=forward comment="defconf: accept out ipsec policy" \
    ipsec-policy=out,ipsec
add action=fasttrack-connection chain=forward comment="defconf: fasttrack" \
    connection-state=established,related
add action=accept chain=forward comment=\
    "defconf: accept established,related, untracked" connection-state=\
    established,related,untracked
add action=drop chain=forward comment="defconf: drop invalid" \
    connection-state=invalid
add action=drop chain=forward comment=\
    "defconf: drop all from WAN not DSTNATed" connection-nat-state=!dstnat \
    connection-state=new in-interface-list=WAN
/ip firewall nat
add action=masquerade chain=srcnat comment="defconf: masquerade" \
    ipsec-policy=out,none out-interface-list=WAN
/ip upnp
set enabled=yes
/ip upnp interfaces
add interface=bridge type=internal
add interface=pppoe-out1 type=external
/system clock
set time-zone-name=Europe/Madrid
/tool mac-server
set allowed-interface-list=LAN
/tool mac-server mac-winbox
set allowed-interface-list=LAN
 
Bájate una aplicación de escaneo de redes inalámbricas y localiza un “hueco” libre en la banda de 5GHz. Una vez hecho, lo que haremos será configura ese canal como fijo, en lugar de configurarlo como automático.

Mañana si saco un rato de paso unos comandos para ir ajustando ambas redes en CAPsMAN, tal que puedas sacarle el mayor provecho posible.

¿Necesitas que la red de 2,4GHz llegue muy lejos? Porque, de no ser así, le bajaremos la potencia para facilitar el roaming entre APs y para primar la wifi de 5GHz sobre la de 2,4GHz.

Saludos!
 
Bájate una aplicación de escaneo de redes inalámbricas y localiza un “hueco” libre en la banda de 5GHz. Una vez hecho, lo que haremos será configura ese canal como fijo, en lugar de configurarlo como automático.

Mañana si saco un rato de paso unos comandos para ir ajustando ambas redes en CAPsMAN, tal que puedas sacarle el mayor provecho posible.

¿Necesitas que la red de 2,4GHz llegue muy lejos? Porque, de no ser así, le bajaremos la potencia para facilitar el roaming entre APs y para primar la wifi de 5GHz sobre la de 2,4GHz.

Saludos!

Buscaré alguna aplicación, alguna recomendada?
Creo que podemos bajar la potencia porque necesito 2.4Ghz solo para los altavoces Sonos y ahora que tengo el AP lo tiene justo debajo en otra planta, sería cuestión de probar.

Digo que falla por la tarde, pero porque hasta por la tarde no uso el WiFi en la planta baja, solo arriba y arriba estoy conectado al AP que sí que funciona siempre.

Lo que he podido modificar que antes no tenía es que he conectado al switch un par de cámaras con cable, una de ellas usando un PLC y una tercera WiFi, también he conectado el Eedomus por cable, todo eso antes no lo tenía conectado tras instalar los Audience.

También me ha pasado un par de veces que la TV, que la tengo conectada por cable, pierde Internet y me pone cable de red conectado sin Internet... y se pasa al WiFi, luego vuelve solo a funcionar...
 
Pues puede que tengas algo liándola en la red cableada, porque eso que me cuentas no es precisamente normal.

De hecho, si te fijas en los logs del CAP (el router que hace de secundario) verás bastantes desconexiones del cable de red de ether1, que sospecho es el cable que viene del otro router. ¿has estado conectando y desconectando para probar? si no es así, mira a ver si lo vas a tener conectado a un switch, y este te esté dando la lata.

Yo probaría unos días a conectar todo por wifi y a conectar los equips entre sí directos por cable. Del ether2 del Audience que va conectado al HGU al ether1 del que hace de CAP.

También revisaría con un tester el cable que has pasado de una estancia a otra, no vaya a estar mordido y te esté dando la murga el propio cable.

Saludos!
 
Pues puede que tengas algo liándola en la red cableada, porque eso que me cuentas no es precisamente normal.

De hecho, si te fijas en los logs del CAP (el router que hace de secundario) verás bastantes desconexiones del cable de red de ether1, que sospecho es el cable que viene del otro router. ¿has estado conectando y desconectando para probar? si no es así, mira a ver si lo vas a tener conectado a un switch, y este te esté dando la lata.

Yo probaría unos días a conectar todo por wifi y a conectar los equips entre sí directos por cable. Del ether2 del Audience que va conectado al HGU al ether1 del que hace de CAP.

También revisaría con un tester el cable que has pasado de una estancia a otra, no vaya a estar mordido y te esté dando la murga el propio cable.

Saludos!
mañana pruebo los cables con el tester, son todos cables comprados ya hechos, salvo el que va a la buhardilla y el que va a un PC de torre que normalmente está todo el día apagado, ambos los crimpé yo y los comprobé con el tester. Ahora desde el switch tiene una opción de comprobar los cables y el de la buhardilla por ejemplo lo da correcto.
Paso captura de lo que veo en el switch LGS308 8-Port Gigabit Smart Switch por si sirve, del switch no he cambiado nada, posiblemente también pueda optimizar la configuración, reducir el ancho de banda de las cámaras...


switch.png
 
lo de CAP, de link up/down, tengo un cable del audience a una docking, casi todo corresponde cuando me conecto, bloqueo el equipo, vuelvo... aunque hay algunos que no... mañana me fijaré
 
Pero a eso coincidirá el de ether2 del CAP, que es el que se usa en modo acceso. Pero el que une ambos CAPs, el que lleva CAPsMAN, no debería caerse nunca, ¿no?

Se me olvidó comentar: como app para mirar el wifi, mira el wifi analyzer en Android o el wifi explorer en MAC.

Saludos!
 
Otra cosa, cuando pasaste el cable para unir ambos equipos, ¿lo pasaste por conductos de la luz? ¿o por las de teléfono?

Saludos!
 
El cable lo pasé por un cable corrugado que estaba vacío, cerca lo único que tiene es teléfono y TV, los de la luz van por otro lado.
Las desconexiones ya te digo que coinciden con encender/apagar/bloquear el portátil conectado a la docking, he verificado que tengo el puerto 1 con el cable que viene de abajo y el 2 el de la docking, te paso un pequeño dibujo que acabo de hacer. Quizás debería configurar alguna VLAN o hacer algo con el switch?

RED.png
 
Vale, me imaginaba que era una conexión de ese estilo. Tal y como lo tienes, si los cables están bien, por ethernet no debería fallar jamás. El ether2 del segundo audience es normal que de up/down cuando tocas el dock station, pero el ether1 no debería desconectarse nunca en ese equipo.

Revisa los equipos, tanto switch como audience, que estén en la última versión de firmware. Revisa también las opciones de "Green Ethernet" del Switch (lo tienes en System Management -> Port Management -> Green Ethernet), y si ves que te da problemas, lo apagas. Lo único que se me ocurre que justifique las desconexiones en el ether1 del segundo audience es que el switch esté apagando el puerto ethernet por temas de energía

PS: no me sé los menús de los switches de memoria, pero has tenido la coña de tener el mismo equipo que yo :ROFLMAO:

Saludos!
 
Vale, me imaginaba que era una conexión de ese estilo. Tal y como lo tienes, si los cables están bien, por ethernet no debería fallar jamás. El ether2 del segundo audience es normal que de up/down cuando tocas el dock station, pero el ether1 no debería desconectarse nunca en ese equipo.

Revisa los equipos, tanto switch como audience, que estén en la última versión de firmware. Revisa también las opciones de "Green Ethernet" del Switch (lo tienes en System Management -> Port Management -> Green Ethernet), y si ves que te da problemas, lo apagas. Lo único que se me ocurre que justifique las desconexiones en el ether1 del segundo audience es que el switch esté apagando el puerto ethernet por temas de energía

PS: no me sé los menús de los switches de memoria, pero has tenido la coña de tener el mismo equipo que yo :ROFLMAO:

Saludos!
Tiene sentido que sea lo de energía, está activado. Compré este switch porque alguien me lo recomendó en este mismo hilo. El switch tiene la última versión y los audience desde hoy también. Seguiré revisando, pero vamos que cuando funciona, va de lujo, el wifi va muy bien, con los altavoces Sonos ahora va todo fluido...
 
Mañana le damos un repaso al CAPsMAN y lo ponemos a tope, ya verás.

Saludos!
 
Oye, le montamos una red de invitados también a la configuración de CAPsMAN, con eso no le tienes que dar tu password al que venga de visita? Luego te paso una cosa chula para que te montes una pegatina con un QR y la información de la red, así el que llega nada más que le enchufa con la cámara al QR y se conecta a la red de invitados.

Saludos!
 
Te paso la configuración del CAPsMAN, para aplicar en el Audience que está conectado el HGU, el que comanda la red.


Antes de aplicarlo, ve a CAPsMAN -> CAP Interface -> Manager (botón) y desmarcas la opción de "enabled" y pararás el servicio. Una vez hecho, perderás el wifi, así que haz ese paso por cable,
Luego ve a la pestaña de Provisioning y comenta las tres reglas de provisioning que tienes ahora mismo.

Subes el fichero .rsc que adjunto a la carpeta "Files" del router, y desde una terminal haces import capsman-v2.rsc y verás que se aplica toda la configuración de golpe.

Ahora volvemos a activar CAPsMAN (lo puedes hacer desde consola mismamente: caps-man manager set enabled=yes

Si todo ha ido bien, se crearán de nuevo las interfaces inalámbricas dinámicamente.

Consideraciones de la configuración que te he creado:
  • He creado dos perfiles de seguridad con que sólo soportan WPA2 y deshabilitan pmkid, por seguridad.
  • He creado dos datapaths distintos, uno para invitados y otro para tu red local. Ambos sin el local forwarding activado, tal que el CAPsMAN controle todo el tráfico de la red inalámbrica. Verás que ahora las interfaces se añaden directamente al bridge principal, de manera dinámica. La interfaz wlan1/wlan2 deja de existir como interfaz física en este modo.
  • He creado un set de canales de para 2,4GHz incluyendo únicamente los tres canales puros, el 1, el 6 y el 11. Además, he bajado la potencia de la red un 50% (17dBm) y he restringido el ancho de canal a 20Mhz, para que no solapes con el resto de redes que tengas alrededor. Al definir tres canales, el AP eligirá el menos saturado cuando haga el scan en el arranque, de entre esos tres. Para la red de 5GHz no he querido definir un canal específico, puesto que como la segunda interfaz inalámbrica no tiene acceso más que al os primeros canales de la banda de 5GHz (los DFS se los queda para la wlan3, la que hace de backbone e interconecta los audience), sólo tenía dos canales que podía elegir con un ancho de 80MHz, así que ni los puse, lo he dejado en Auto. Me queda la duda de si podríamos aprovechar también la wlan3, la tarjeta inalámbrica que se usa para interconectar los equipos audience para dar wifi, ya que en tu caso no es necesaria, puesto que dicha unión se hace por cable.
  • He creado un data rate para la wifi N, eliminando las velocidades de las redes de tipo "b" muy antiguas y que lo único que hacen es generar beacons que van lentísimos. He forzado que la velocidad mínima de negociación en la red de tipo n sea 18Mbps. Si ves que algún equipo te da problema (no lo creo) se puede bajar a 12Mbps.
  • En 2,4GHz ahora se emiten dos redes, una principal, la tuya, y otra secundaria de invitados. Los detalles de la password los tienes en el security profile, cambialos a tu gusto. Si no quieres emitir la segundaria de invitados, edita la regla de provisioning y le quietas el "slave-configuration".
  • He simplificado las reglas de provisioning en únicamente dos, porque creo que en tu caso no es necesario separar an de ac en la banda de 5GHz, puesto que ambos AP's son compatibles con wifi ac.
  • He unido ambas redes inalámbricas en una sola llamada "davaevir", dejando que sean tus dispositivos quienes elijan a qué red conectar, dependiendo de cómo les llegue.

Nota importante: Descomprime el fichero zip y saca el .rsc, que es lo que tienes que subir al router.

Saludos!
 

Adjuntos

  • capsman-v2.zip
    1.4 KB · Visitas: 15
Te paso la configuración del CAPsMAN, para aplicar en el Audience que está conectado el HGU, el que comanda la red.


Antes de aplicarlo, ve a CAPsMAN -> CAP Interface -> Manager (botón) y desmarcas la opción de "enabled" y pararás el servicio. Una vez hecho, perderás el wifi, así que haz ese paso por cable,
Luego ve a la pestaña de Provisioning y comenta las tres reglas de provisioning que tienes ahora mismo.

Subes el fichero .rsc que adjunto a la carpeta "Files" del router, y desde una terminal haces import capsman-v2.rsc y verás que se aplica toda la configuración de golpe.

Ahora volvemos a activar CAPsMAN (lo puedes hacer desde consola mismamente: caps-man manager set enabled=yes

Si todo ha ido bien, se crearán de nuevo las interfaces inalámbricas dinámicamente.

Consideraciones de la configuración que te he creado:
  • He creado dos perfiles de seguridad con que sólo soportan WPA2 y deshabilitan pmkid, por seguridad.
  • He creado dos datapaths distintos, uno para invitados y otro para tu red local. Ambos sin el local forwarding activado, tal que el CAPsMAN controle todo el tráfico de la red inalámbrica. Verás que ahora las interfaces se añaden directamente al bridge principal, de manera dinámica. La interfaz wlan1/wlan2 deja de existir como interfaz física en este modo.
  • He creado un set de canales de para 2,4GHz incluyendo únicamente los tres canales puros, el 1, el 6 y el 11. Además, he bajado la potencia de la red un 50% (17dBm) y he restringido el ancho de canal a 20Mhz, para que no solapes con el resto de redes que tengas alrededor. Al definir tres canales, el AP eligirá el menos saturado cuando haga el scan en el arranque, de entre esos tres. Para la red de 5GHz no he querido definir un canal específico, puesto que como la segunda interfaz inalámbrica no tiene acceso más que al os primeros canales de la banda de 5GHz (los DFS se los queda para la wlan3, la que hace de backbone e interconecta los audience), sólo tenía dos canales que podía elegir con un ancho de 80MHz, así que ni los puse, lo he dejado en Auto. Me queda la duda de si podríamos aprovechar también la wlan3, la tarjeta inalámbrica que se usa para interconectar los equipos audience para dar wifi, ya que en tu caso no es necesaria, puesto que dicha unión se hace por cable.
  • He creado un data rate para la wifi N, eliminando las velocidades de las redes de tipo "b" muy antiguas y que lo único que hacen es generar beacons que van lentísimos. He forzado que la velocidad mínima de negociación en la red de tipo n sea 18Mbps. Si ves que algún equipo te da problema (no lo creo) se puede bajar a 12Mbps.
  • En 2,4GHz ahora se emiten dos redes, una principal, la tuya, y otra secundaria de invitados. Los detalles de la password los tienes en el security profile, cambialos a tu gusto. Si no quieres emitir la segundaria de invitados, edita la regla de provisioning y le quietas el "slave-configuration".
  • He simplificado las reglas de provisioning en únicamente dos, porque creo que en tu caso no es necesario separar an de ac en la banda de 5GHz, puesto que ambos AP's son compatibles con wifi ac.
  • He unido ambas redes inalámbricas en una sola llamada "davaevir", dejando que sean tus dispositivos quienes elijan a qué red conectar, dependiendo de cómo les llegue.

Nota importante: Descomprime el fichero zip y saca el .rsc, que es lo que tienes que subir al router.

Saludos!
Gracias @pokoyo hoy no sé si podré, pero en cuanto pueda me pongo.
Solo algunos puntos. La WLAN3 recuerda que la desactivé, red de invitados ahora mismo no lo veo con el COVID, a futuro sí.
Sobre lo de fusionar el nombre de las wifi... tengo sensores de ventana para la alarma, los Sonos... que van solo a 2.4Ghz, no sé si afectará...
Ahora por ejemplo en zonas donde llega poco el 5Ghz pero no balancea al 2.4Ghz yo manualmente me cambio al 2.4Ghz, porque sino no consigo navegar... con un solo SSID no sé cómo lo podré gestionar...
Lo del Wifi AN - AC lo cambié porque el Amazon Fire no conectaba, le ponía bien la clave de WiFi y nada, cambié eso en el Audience y a la primera...
 
Vale. Tu guárdate la config que tienes ahora mismo, tanto con un export como con un backup y prueba esa. Y luego la ajústamos a lo que más te convenga.

Saludos!
 
Vale. Tu guárdate la config que tienes ahora mismo, tanto con un export como con un backup y prueba esa. Y luego la ajústamos a lo que más te convenga.

Saludos!
Hola! De momento no he tocado pero ha funcionado sin problemas, pero justo ahora la red de 5GHz aparece disponible pero sin internet , la 2,4 sí que va. Puedo hacer o mirar algo antes de reiniciar para identificar el origen del problema? Gracias
 
Arriba