Cambiar router Fast 5657 Masmovil por Zte F680

Hola buenas tardes, me acaban de instalar la fibra de Masmovil con el router Fast 5657,vengo de Jazztel con un Zte F680 que me funcionaba a la perfeccion, he sacado la clave pon pero a la hora de introducirla en el F680 no me deja porque son 18 cifras y el maximo que puedo poner son 10,alguien sabria decirme si hay solucion o no es compatible la clave que me ha adjudicado Masmovil con el F680.
 
La clave es compatible, solo tienes que pasarla a ASCII. Lo que puede que no lo sea es el propio equipo en cuestión, el ZTE. Si te han instalado el sagemcom, es más que probable que tengas fibra directa con masmóvil, sobre su propia red. Y puede que el ZTE no sincronice, porque no sea compatible con la OLT que tengas al otro lado.

Saludos!
 
La clave es compatible, solo tienes que pasarla a ASCII. Lo que puede que no lo sea es el propio equipo en cuestión, el ZTE. Si te han instalado el sagemcom, es más que probable que tengas fibra directa con masmóvil, sobre su propia red. Y puede que el ZTE no sincronice, porque no sea compatible con la OLT que tengas al otro lado.

Saludos!
Gracias,ya he conseguido que me coja la clave pasandola a ASCII,pero como bien dices igual no es compatible porque no me da acceso a internet y no me genera Ip,tambien veo que dentro de la configuracion del router en el apartado de WANconnection estan los datos de Jazztel,no se si habria que cambiar algo o como bien dices no es compatible.
 
Gracias,ya he conseguido que me coja la clave pasandola a ASCII,pero como bien dices igual no es compatible porque no me da acceso a internet y no me genera Ip,tambien veo que dentro de la configuracion del router en el apartado de WANconnection estan los datos de Jazztel,no se si habria que cambiar algo o como bien dices no es compatible.
El tipo de conexión sería dhcp sobre vlan 20. Desconozco si son esos los datos que tienes en el WAN. Pero, sí, es más que probable que no sea compatible.

Saludos!
 
El tipo de conexión sería dhcp sobre vlan 20. Desconozco si son esos los datos que tienes en el WAN. Pero, sí, es más que probable que no sea compatible.

Saludos!
Correcto,he creado una wanconnection nueva con ese parametro de vlan y funcionando!!!!!!! Muchas gracias.
 
Genial, pues mira, eso que te has encontrado. :p(y)

Saludos!
 
Hola @pokoyo ¿como puedo saber si es el Zte F680v2 que tengo es o no compatible con mi fibra NEBA de Masmovil?? He puesto los datos GPON que tengo de la Ont pero no me da IP después del reinicio. La luz de PON se mantiene en verde.

Gracias
 
Hola @pokoyo ¿como puedo saber si es el Zte F680v2 que tengo es o no compatible con mi fibra NEBA de Masmovil?? He puesto los datos GPON que tengo de la Ont pero no me da IP después del reinicio. La luz de PON se mantiene en verde.

Gracias
¿Sabes si ese equipo está trabajando en la misma VLAN que la que necesitas par funcionar en fibra Neba? De cualquier forma, siendo Neba, yo montaría cualquier router neutro conectado a la ONT antes que un chisme de operadora.

Saludos!
 
¿Sabes si ese equipo está trabajando en la misma VLAN que la que necesitas par funcionar en fibra Neba? De cualquier forma, siendo Neba, yo montaría cualquier router neutro conectado a la ONT antes que un chisme de operadora.

Saludos!
Sí sí, en la Vlan 20 de Masmovil. Solo lo quiero para sacar los datos SIP. Tengo un Fritzbox 7490 funcionando y después de pelearme con un H500-S he encontrado este V2, tengo acceso admin y con el metodo USB por telnet acceso completo, por eso me extraña que no sea compatible.

Lo que me extraña que en GPON ponga lo que ponga la luz esta en verde y ya no se si el formato f202202338XX es el correcto, en la ONT le añado 0x delante (0xf2022XXXXXXX) y funciona. También puse ese PLOAM en un F@st 5655v2 y me funciono cosa que con el Zte no consigo .

Gracias
 
Última edición:
Ni dea, lo mismo los equipos de la v2 no se soportan en Neba y los tienen capados en remoto. Pero es raro que sincronice y no levante la vlan, la verdad.

Saludos!
 
Arriba