Soluciones a la ID baja en el eMule

A ver tio, si siempre has tenido una IP distinta de 0, y ahora es terminada en 0, es porque tu IP pública es dinámica, ya cambiará, prueba a reiniciar el router más veces... y prueba a apagarlo, dejarlo apagado un buen rato y volver a encenderlo...
 
Dificultades tener ID Alta

Ante todo debo deciros que soy un novatillo con respecto a Emuler, he leído en http://www.adslzone.net lo concerniente a la configuración y como sacar el mejor rendimiento de Emuler, y la verdad me habéis ayudado en la mayoría de dudas y errores que tenia, GRACIAS.

Quiero consultar una duda (ID baja), la cual estoy probando cosas como:
Modificar Fuentes y conexiones, Servidor, Capacidad de Descarga Y Subida, Conectar y desconectar Firewall de Windows, Soluciones a id baja en el emule ,etc y al final hice “Como configurar tu tarjeta de red manualmente”, pero no salgo.
ME EXPLICO:
Debemos marcar Usar la siguiente IP en lugar de Obtener una dirección IP automáticamente y lo completamos nosotros.
A/.- Dirección IP :poneis una dirección del estilo 192.168.2.2 hasta 192.168.2.255 de modo que no coincidan nunca varios PCs con la misma y con la puerta de enlace del router.Ejemplo: 192.168.2.4] SIN PROBLEMAS
B/.- Máscara de subred :Al picar saldrá directamente 255.255.255.0 SIN PROBLEMAS (AUNQUE DESCONOZCO QUE QUIERES DECIR CON LA )
C/.- Puerta de enlace :Aquí teneis que poner la dirección IP para acceder al router SIN PROBLEMAS
Si no sabeis cúal es vuestra puerta de enlace id a:
Inicio/todos los programas/Accesorios/Símbolo de sistema y escribis ipconfig
En la consola la podeis visualizar. CREO QUE AQUI ES DONDE DEBO DE HACERLO MAL, PERO YA NO SE COMO HACERLO

D/.-Ahora nos encargaremos de los DNS
En Usar las siguientes direcciones DNS de servidor ponemos los DNS correspondientes a nuestro ISP o bien las que mejor resultado nos den.( He escrito el que me sale en ipconf (Puerta de enlace), 192.168.1.254,)

POR DESGRACIA ME SIGUE SALIENDO LA ID baja, pienso que no debo colocar correctamente los datos??????

¿Me podrías aconsejar que debería modificar para tener la ID Alta?
Tengo:
Windows XP Pro SP1
Tele2 ADSL 1024/256
Router SpeedTouch /530v5 (aunque TELE2 dice que es modem ?????, yo pedi un MODEM )
No esta Activada el DHCP (segun ipconfig/all)
Emule v0.45b
Puertos: TCP 4662 UDP 4672 ó (36009/36019 actualmente)
Fuentes: Máximas por archivo 400 Máximas conexiones 400
Red: Edonkey Kad
Servidor: Donkei Server ó Saugcenter 2 (lo coge automático)
Capacidad carga: 128 (a través del asistente de conexiones)
Capacidad subida: 32 (a través del asistente de conexiones)
Límite: Sin límite de descarga, y límite de subida a 28 ;Ficheros descargados: 11

Pero creo recordar que las 2 flechas en amarillo no es una conexión correcta en Emule ?????

por lo que cuando se cambia de servidor (automatico), me salen estos mensajes:
Precaución Razorback 2.0 (195.245.244.243:4661) - You have a lowid. Please review your network config and/or your settings.
Precaución <<< Saugcenter 2 >>> (81.169.143.167:7777) - You have a lowid. Please review your network config and/or your settings.

Podria alguien ayudarme a tener ID Alta
 
Soy tauro_hombre, PERDON NO SE COMO ???????????????, he repetido la pregunta, la repetidas me la podeis borrar, repito LO SIENTO NUNCA HABIA ENTRADO EN UB FORO
 
Buenas, perdón por la tardanza

Para saber cual es tu puerta de enlace sigue estos pasos:
_Ve a Inicio/Ejecutar y escribe cmd

2_ A continuación te saldrá una pantalla como esta:


3_Escribis ipconfig y le das a enter.

4_Copia la dirección que venga en Puerta de enlace

5_Luego esa dirección la tienes que poner a la hora de configurar el DHCP

Para saber la dns metete en este enlace:
http://www.adslzone.net/dns.html

Luego buscas tu proveedor de internet y copias sus dns.


Otra cosa que si no has hecho es abrir los puertos de tu router, para abrirlos ve a este enlace:
http://www.adslzone.net/tutorial-50.2.html

También revisa que ningún firewall o antivirus te bloquee los puertos del emule.


Saludos!
 
como seria para abrir los puertos de un Thomsom 710? juraria que lo vi por aqui pero ahora no lo encuentro
 
A MI ME conectaba siempre con lowid en emule. La solucion fue cojer el cd de wanadoo q trajo el router y pinchar en gestionar los puertos nap. Para saber como hacer hay q leerse la documentacion de usuario q tambien trae el cd. Es muy simple y trae una opcion para seleccionar emule edonkey q ya abre los puertos necesarios automaticamente.



Al final en la ip del router me kedo asi:

1 Temp 192.168.0.128:4662 unspecified:4662 tcp NONE

2 Temp 192.168.0.128:4661 unspecified:4661 tcp NONE

3 Temp 192.168.0.128:4665 unspecified:4665 udp NONE

4 Temp 192.168.0.128:4672 unspecified:4672 udp NONE
 
Problema emule y ONO 4 Mb

No se si me podreis ayudar, he leido este foro bastante y después de hacer casi todo lo que decis sigo teniendo la ID baja, me podeis ayudar de alguna manera. Tengo un modem Thomson TCM325 y Cable 4 Mb, no se si adsl y cable para configurar la Id baja en el emule funcionan igual pero es que lo he probado casi todo.
Muchas gracias por anticipado.
 
Tengo conexión de cable de ono y este tiene Ip dinámica ¿como puedo abrirlos puertos entonces?
 
Re: ayuda, por favor

invitado dijo:
Hace unos días que la mula me asigna una ID baja, cuando siempre la había tenido alta. No he cambiado nada, el firewall de windows está desactivado, mi cortafuegos permite acceso pleno a emule, el router lo tenía ya configurado y comprobé que seguía igual...... no se me ocurre nada que pueda hacer. Si desactivo el cortafuegos de Mcafee sigue dándome ID baja. Cuando quiero hacer el test el test de puertos, me sale el siguiente mensaje:"Your Browser doesn't supports frames". Llevo dos tardes leyendo sobre el tema, y ya estoy un pelín desesperada.

Idem de idem. Algo está pasando, señores. Tengo ADSL con Telefónica y de una dia para otro SIEMPRE ID BAJA. Lo curioso es que yo no he modificado nada en mi máquina ni en el router. Y lo más curioso es que estoy empezando a escuchar a mucha gente que le está pasando.

Se que estoy aún trás el proxy-caché de Telefónica, pero nunca antes me había ocurrido esto.

Si intento acceder a cualquier puerto desde fuera me dice que nanai. Siempre pongo puertos aleatorios entre el 4000 y el 10000. Y nada de nada. Da igual el rango incluso que le ponga.

:cry:
 
id baja

hola, tngo la mula con id baja desde q me conecte por primera vez. me gustaria saber la configuracion correcta. Ya lo he probao todo, abriendo los puertos, quitando el cortafuegos.... pero na. Tngo:
- Adsl 20mg jazztel.
- modem sagem fast1200.
- windows xp.

weno a ver si me podeis echar una mano. :?: :devilish:
 
Hola,

Tengo dos ordenadores conectados entre sí en red (pc 1 con conexion a ono modem cable y pc 2 recibe conexion de pc 1) entonces me gustaria saber porque el pc 1 obtiene iD alta en eMule y el pc 2 no obtiene id alta. no tengo firewalls ni el de XP

que podria hacer??

Gracias de antemano, un saludo
 
Invitado dijo:
hola, tngo la mula con id baja desde q me conecte por primera vez. me gustaria saber la configuracion correcta. Ya lo he probao todo, abriendo los puertos, quitando el cortafuegos.... pero na. Tngo:
- Adsl 20mg jazztel.
- modem sagem fast1200.
- windows xp.

weno a ver si me podeis echar una mano. :?: :devilish:

¿Has redireccionado los puertos hacia la ip interna de tu pc?

También te dejo algunos post de configuraciones:
http://www.adslzone.net/article501.html
http://www.adslzone.net/postt232.html
http://www.adslzone.net/postt9191.html

Saludos!
 
socorrrrooooo

Hola, he intentado en varios foros y no puedo encontrar respuesta a mi problema: desde que tengo el router de tele2 mi mulita no puede guardar los archivos y tiene que empezar de nuevo daca descarga, es decir baja bien pero no guarda. ¿qué puedo hacer? me sale este mensaje: error al guardar el archivo................. permission denied. BUAAAA ayudadme por favor...
 
emule no guarda

Gracias, pero lo siento, tengo ya ip fija, no guarda los archivos. He intentado reiniciar las descargas copiando el link, pero no es problema de os archivos, simplemente la mulita no puede guardar lo que descarga. Qué rabia, esto es mucho peor que no bajar nada, bajar y que no sirva de nad. BUAAA
 
Arriba