Puertos abiertos. Firewall off. ...sigo con: ip Baja

#1
Utilizo Windows 7 conectado con router de fibra optica de Movistar. Tengo correctamente abiertos los puertos 4662 TDP y 4672 UDP (como siempre he tenido). Me conecto con la ip 192.168.1.40 y por mas que lo intento, la IP sigue siendo baja.
A pesar de tener abiertos los puertos y creadas reglas de entrada para el programa en Firewall propiedades avanzadas, no consigo que la ip sea alta. eMule Kad Red me dice: UDP estado: tras cortafuegos, pero no creo que tenga incidencia. Los puertos y el programa estan correctamente abiertos en el firewall.
Ignoro que mas cosas puedo hacer. Esta circunstancia me ha surgido despues de una pequeño problema en la linea y reconfigurado de nuevo el router.
Solicito ayuda !!!
 
#3
Hola
Me imagino que has probado todo esto

https://www.adslzone.net/foro/emule.49/solucionar-id-baja-emule.281969/


Comprueba que no te ha variado al ip local hacia la que abres los puertos en el router
Con emule cerrado Borra las reglas que tengas en el firewall por software que tengas
Reinicia Pc y vuelve crear las reglas
Si sigues igual
Prueba con otros puertos

SAludos
EFectivamente. Localice a ip locar con el comando cmd/netsat -an y la copie. Variaba de la que tenia en los puertos, asi que los abri de nuevo, con la nueva ip y todo resuelto.
despues de casi 6 horas de buscar, llamar, probar e indagar, al final se consiguio.

Si alguien lee este post, con el mismo problema, contactame que puedo darle la solucion
 
Arriba