Instalar Emule en nuevo Pc

#41
Está donde ese elink que has puesto, y que si lo clicas, descarga automáticamente el instalador de eMule: "Installer.exe".
Y lo instalas siguiendo el dicho manual de Falcostar.
 
#42
Está donde ese elink que has puesto, y que si lo clicas, descarga automáticamente el instalador de eMule: "Installer.exe".
Y lo instalas siguiendo el dicho manual de Falcostar.
perdon pero no me explico....el enlace esta en ingles y yo busco el emule en castellano, ademas en ingles no me entero de que me pregunta...como voy a seguir el manual si la descarga es en ingles y el manual en castellano ?
 
#43
Si te fijas en el manual, justo debajo del enlace del instalador, se indica que al empezar la instalación se elige el idioma español.
 
#45
Tienes que decir "yes" y automáticamente empezara la descarga en la carpeta que tengas para descargas.
 
#55
Tienes que hacerdo siguiendo paso por paso el manual de falcostar. No puedo ayudarte en preguntas tan generales, deberías haber seguido el manual de falcostar al instalar eMule, o revísalo de nuevo, ahí está todo explicado para configurar eMule, y luego puedo ayudarte en algún problema concreto que tengas o algo que no entiendas.
 
#56
Tienes que hacerdo siguiendo paso por paso el manual de falcostar. No puedo ayudarte en preguntas tan generales, deberías haber seguido el manual de falcostar al instalar eMule, o revísalo de nuevo, ahí está todo explicado para configurar eMule, y luego puedo ayudarte en algún problema concreto que tengas o algo que no entiendas.
me sale ID baja , he hablado con la compañia de telefonia y me han dicho que lo tengo todo bien en los puertos, pero me sale id baja, que hago para tener id alta ? cuando ya sabemos que no es de los puertos porque estan abiertos
 
Última edición:
#57
pues yo lo he hecho y nada de nada, me empiezan a salir errores al abrir el emule: error al crear archivos entrantes,error al crear archivos temporales, dos veces lo dice y luego finalmente se me abre.....vaya rollo; por favor ayuda
Cuando arrancas eMule ya no te sucede eso?
 
#59
Bien, pues si tienes los puertos bien abiertos en el router, entonces lo más probable es que la id baja sea causada por la seguridad de tu sistema operativo. Solo para comprobarlo desconecta el cortafuegos, reinicia eMule y comprueba si se soluciona el problema, y el antivirus si persiste la id baja. Solo para hacer la comprobación.
 
#60
Bien, pues si tienes los puertos bien abiertos en el router, entonces lo más probable es que la id baja sea causada por la seguridad de tu sistema operativo. Solo para comprobarlo desconecta el cortafuegos, reinicia eMule y comprueba si se soluciona el problema, y el antivirus si persiste la id baja. Solo para hacer la comprobación.
si que persiste la id Baja con los escudos desactivados
 
Arriba