ID Baja otro!

CUESTIONARIO PROBLEMAS CON EMULE

Configuración PC:

1.-¿Qué sistema operativo tienes instalado?. W7 Ultimate Edition 64 bits
2.-¿Utilizas algún firewall en tu pc (incluido el de Windows XP Sp2 o Vista)?. Si utilizas otro di cual. No, y el del windows lo tengo desactivado

3.-¿Cuál es tu proveedor de acceso a internet y qué velocidad de conexión tienes?. Indicar así mismo la capacidad de subida y descarga de la línea. Haz un test de velocidad con todos los programas de acceso a internet cerrados: http://www.testdevelocidad.es http://speedtest.ookla.com/result/1581839216.png
4.-¿Utilizas antivirus?,¿cual?. No, no utilizo
5.-¿Tienes algún detector de Spyware instalado? Sí, malwarebytes, pero lo tengo apagado
6.-¿Qué Versión de eMule ó mod utilizas? la ultima 0.50a creo
7.-¿Compartes tu conexión a Internet?. Si es afirmativo indicar cómo se comparte, número de pcs y si alguno de ellos usa algún p2p Sí, yo por cable y el otro por wifi, simplemente para tener acceso a internet.
8.-¿Utilizas modem ó router.?. Indicar marca y modelo. En la parte inferior del router suele haber una pegatina que lo identifica. Comtrend VR-3025
9.-¿Tienes Imagenio, Jazztelia, Orangetv...? No
10.-¿Tienes conenexión inhalambrica ó Wifi? No
11.-¿Tienes la IP de tu pc fija ó automática?. Si no lo sabes leete este manual.
Me puse una fija que coincide con los puertos que abrí
Configuración Emule (pestaña preferencias):

12.- Capacidad/límite descarga
13.- Capacidad/límite subida
14.- Puertos TCP y UDP
15.- Máx. fuentes/archivo
16.- Conexiones máximas
17.- Nuevas conexiones máx. /5seg. (Está en Preferencias/Opciones adicionales)
18.- Máx. conexiones a medio abrir. (Está en Preferencias/Opciones adicionales). Si tienes instalado eMule Plus no aparece este apartado.

Aquí solo digo que lo configuré coom hay en otro hilo, solamente me tome la libertad de subir el doble a la velocidad de subida ya que tengo 3 megas de subida y no 1'5mb
Otros datos:

19.- ¿Tienes ID alta ó baja tanto en la red ed2k como en la red kad? De Kad no sé, porque no me ha parecido verlo, pero ed2k sí.
20.- ¿A qué servidor te conectas?¿Que IP tiene el servidor? (lo oficiales de las listas proporciandas por aqui)
21.- ¿Estás conectado a la red KAD? No, se queda en "conectando"
22.- ¿Cuántos archivos estás descargando? Ninguno, no puedo ver absolutamente nada ni haciendo busquedas ni nada
23.- ¿Cuantas fuentes tienen esos archivos , el que mas y el que menos? Idem

Gracias
 
Supongo que tienes de color amarillo las flechas de la bola-->


De ser así haz lo siguiente:

• Haz unas capturas de pantalla para que veamos cómo tienes abiertos los puertos:

• De tu tarjeta de red. Ejemplo:



• De la pagina del router donde abres los puertos. Ejemplo:




Si no sabes como subir capturas al foro-->mira esto
 
Pues no veo razón para la ID baja, ya no es que no tengas costafuegos alguno, es que ni tienes antivirus, y visto lo que has puesto no hay razón lpara la id baja, salvo que no estés ejecutando eMule con-->derecho de administrador ;o que precisamente por no tener antivirus tengas algún tipo de malware

Si no es problema de Derechos, entonces deberías desintalar este este eMule, hacer limpieza y desinfección, y hacer una buena instalación:

:arrow: Desinstala emule con -->Revounistal<--

:arrow: Reinicia pc, y pasa el-->Ccleaner<--

:arrow: Reinicia pc, y pasale el -->Malwarebytes<--

:arrow: Reinicia pc, e instala emule siguiendo este-->Manual<--
 
Ok te contaré entonces

De todos modos te comento que creo qu etengo el windows medio tocado, deshabilite hace mucho tiempo el firewall de windows, y si lo intento iniciar me salta un error, de que no puedo que mire el servicio y lo inicie de ahi, (servicio que no encuentro)

Luego con un juego mas bien un mod, que antes me funcionaba ahora me crashea nada mas iniciar.

Si bien no tiene mucho que ver, creo que quizás si despues de lo que me has dicho, no funciona. Tendré que formatear el ordenador
 
Arriba