ID BAJA EMULE

Hola mi problema es que abri los puertos de emule (tb en el router), puse la IP fija (la busque en cmd----ipconfig/all) tambien configure el firewall de windows , puse los puertos de emule en "nuevas reglas de entrada" y sigo teniendo ID baja. Le mando el cuestionario para mas datos, ojala puedan ayudarme

CUESTIONARIO PROBLEMAS CON EMULE

Configuración PC:

1.-¿Qué sistema operativo tienes instalado?.
Windows 7
2.-¿Utilizas algún firewall en tu pc (incluido el de Windows XP Sp2 o Vista)?. Si utilizas otro di cual.
Firewall de Windows con “nuevas reglas de entrada” con los puertos que elegi
3.-¿Cuál es tu proveedor de acceso a internet y qué velocidad de conexión tienes?. Indicar así mismo la capacidad de subida y descarga de la línea. Haz un test de velocidad con todos los programas de acceso a internet cerrados: http://www.testdevelocidad.es
Telefonica de A vel. 256 Kbps cap. Desc 0,50 Mbps sub 0,24 Mbps
4.-¿Utilizas antivirus?,¿cual?.
Avast
5.-¿Tienes algún detector de Spyware instalado?
Malwarebytes (?)
6.-¿Qué Versión de eMule ó mod utilizas?
0.50
7.-¿Compartes tu conexión a Internet?. Si es afirmativo indicar cómo se comparte, número de pcs y si alguno de ellos usa algún p2p.
Si, a través router esporádicamente y no tienen p2p
8.-¿Utilizas modem ó router.?. Indicar marca y modelo. En la parte inferior del router suele haber una pegatina que lo identifica.
D-Link DIR600 con DHCP activado y abri los puertos (creo que bien)
9.-¿Tienes Imagenio, Jazztelia, Orangetv...?
No lo se
10.-¿Tienes conenexión inhalambrica ó Wifi?
Si,a través de antena
11.-¿Tienes la IP de tu pc fija ó automática?. Si no lo sabes leete este manual.
Si. La fije como lo explica el manual

Configuración Emule (pestaña preferencias):

12.- Capacidad/límite descarga
86
13.- Capacidad/límite subida
35
14.- Puertos TCP y UDP
Actualmente 21211 y 61730 (probe cuanto ejemplo encontré y ninguno anduvo)
15.- Máx. fuentes/archivo
700
16.- Conexiones máximas
800
17.- Nuevas conexiones máx. /5seg. (Está en Preferencias/Opciones adicionales)
60
18.- Máx. conexiones a medio abrir. (Está en Preferencias/Opciones adicionales). Si tienes instalado eMule Plus no aparece este apartado.
9

Otros datos:

19.- ¿Tienes ID alta ó baja tanto en la red ed2k como en la red kad?
ID baja en ambos


20.- ¿A qué servidor te conectas?¿Que IP tiene el servidor?
ed2k://|server|88.191.81.111|7111|/
ed2k://|server|88.191.228.66|7111|/
a veces otros

21.- ¿Estás conectado a la red KAD?
si
22.- ¿Cuántos archivos estás descargando?
1
23.- ¿Cuantas fuentes tienen esos archivos , el que mas y el que menos?
17/18

Para responder el cuestionario sólo hace falta escribir el número de la pregunta y a continuación la respuesta. Si hay alguna pregunta que no se sabe se dejará en blanco ó se responderá "no lo sé".
 
¿Que router tienes?
¿Tienes antivirus?

¿Te has asegurado que no tienes marcado "obtener IP automáticamente" en las propiedades del TCP IP de tu conexión?
 
rta

el router es d -ink dir 600
el anti virus es avast
y tengo IP fija ....todo es ya lo explique
 
Procura tener solamente los servidores indicados en el primer post de -->este hilo Sigue las instrucciones del primer post.

La subida debes limitarla a 15

• Haz unas capturas de pantalla para que veamos cómo tienes abiertos los puertos:

• De tu tarjeta de red. Ejemplo:



• De la pagina del router donde abres los puertos. Ejemplo:




Si no sabes como subir capturas al foro-->mira esto
 
Hola, ya cabie a 15 kB/s de subida como me dijeron....tambien agregue los servidores manualmente (y los fije para perderlos,no se si esta bien)
aca les paso la imagen de la IP fija.

El (1) es porque son el mismo numero

Agradezco mucho su ayuda

P.D: me registre en la pagina ayer y todavia no me llego ningun mail
 
nuevamente las imagenes xq no se ven





espero q se vean xq segui el manual
 
Reinicia el router sin que nada más que el ordenador de eMule esté conectado al mismo y comprueba que sigues con ID baja, y en tal caso desconecta el firewall solo para comprobar si es la causa, y no temas por la seguridad porque el router ya es un firewall.

Supongo que ejecutas eMule con-->Derecho de administrador

No hacía falta que tacharas tu IP privada, no afecta a tu seguridad, y doy por hecho que se trata de la misma IP.
 
Hola:
Lo primero que deberías hacer es cambiarle los puertos al eMule, luego se los abres en el router y en el firewall. Yo recuerdo que hace años tuve que desistir de los 4662 y 4672 consabidos de la Mula por otros puertos ya que corría por la red rumores de que las ISP tenian en su mira esos puertos. En mi caso le puse 15662 TCP y 15672UDP y, desde luego que me iba mejor.
El gran problema hoy en día de los P2P, es la cantidad de servers FAKES o malwares que existen.
Has de buscar servers buenos:

http://www.adslzone.net/postt55732.html

A partir de ahí, una buena y correcta configuración del eMule :

http://www.adslzone.net/postt23000.html

Por último, si tienes la carpeta Incoming vacía o semivacía, no puntuarás hasta que tengas algo que ofrecer a los otros usuarios de la red, eso siempre fué una regla primordial pues si estaba vacía, tardaba días y días para descargar algo, siempre estaba en COLA.
Ve llenando tu carpeta Incoming con tu música, videos, pelis, software y juegos (cojes el DVD de un juego, lo copias en una carpeta, lo comprimes o los pasas a *.ISO y lo compartes en Incoming, lo mismo, con el software y las pelis)

Espero que te sirva. No obstante, como te dije, hace años que no utilizo el eMule para descargas, en su día me pasé a los Torrents, mucho más rápido y suguro pues en la Mula habia demasiada porquería, fakes, malware, troyanos, gusanos, etc etc.

Salu2, :idea:
 
Alfort dijo:
Reinicia el router sin que nada más que el ordenador de eMule esté conectado al mismo y comprueba que sigues con ID baja, y en tal caso desconecta el firewall solo para comprobar si es la causa, y no temas por la seguridad porque el router ya es un firewall.

Supongo que ejecutas eMule con-->Derecho de administrador

No hacía falta que tacharas tu IP privada, no afecta a tu seguridad, y doy por hecho que se trata de la misma IP.

reinicie el router y sigue igual
desconecte el firewall y lo mismo
tambien cambie lo de "derechos de administrador" pero nada...sigo con ID BAJA
 
Wikipedia dijo:
Hola:
Lo primero que deberías hacer es cambiarle los puertos al eMule, luego se los abres en el router y en el firewall. Yo recuerdo que hace años tuve que desistir de los 4662 y 4672 consabidos de la Mula por otros puertos ya que corría por la red rumores de que las ISP tenian en su mira esos puertos. En mi caso le puse 15662 TCP y 15672UDP y, desde luego que me iba mejor.
El gran problema hoy en día de los P2P, es la cantidad de servers FAKES o malwares que existen.
Has de buscar servers buenos:

http://www.adslzone.net/postt55732.html

A partir de ahí, una buena y correcta configuración del eMule :

http://www.adslzone.net/postt23000.html

Por último, si tienes la carpeta Incoming vacía o semivacía, no puntuarás hasta que tengas algo que ofrecer a los otros usuarios de la red, eso siempre fué una regla primordial pues si estaba vacía, tardaba días y días para descargar algo, siempre estaba en COLA.
Ve llenando tu carpeta Incoming con tu música, videos, pelis, software y juegos (cojes el DVD de un juego, lo copias en una carpeta, lo comprimes o los pasas a *.ISO y lo compartes en Incoming, lo mismo, con el software y las pelis)

Espero que te sirva. No obstante, como te dije, hace años que no utilizo el eMule para descargas, en su día me pasé a los Torrents, mucho más rápido y suguro pues en la Mula habia demasiada porquería, fakes, malware, troyanos, gusanos, etc etc.

Salu2, :idea:


ya probe con varios puertos diferentes y siempre es igual
los servers tengo los que me citas lo mismo que la configuracion de eMule
con respecto a los torrents seria para otro post porque mi uTorrent no descarga nada...es mas lento que eMule
 
Alfort dijo:
¿Tienes adsl por cable telefónico?

por antena...la empresa puso una "antena" en mi casa apuntando a su antena de distribucion....lo explico asi porque no se que nombre exactom tiene este sistema
 
Pues entonces debes resignarte a tener emule con ID baja, creo que estás como en una red local, que estas tras el nat de tu ISP, digamos que el cortafuegos está en tu ISP y que es imposible que abras los puertos.
Me parece, que solo tiene solución si tu proveedor de internet (ISP) te diera una IP pública, que me parece que no lo hacen.
Podrías hablar con el servicio técnico de tu ISP para ver si te confirman lo que creo que te pasa.
Siento darte malas noticias, y me gustaría equivocarme, pero piensa que eMule también funciona bastante bien con la idbaja y buenos servidores.
 
Ok me tendre que resignar a bajar a 4 kb/s muchas gracias. Supongo que esto se aplica tambien a uTorrent, es decir ...no me sirve de nada abrir puertos. Muchas gracias por su tiempo
 
Siento no poder ayudarte más. Piensa que tienes medio mega de bajada, que es poquito para lo que hay hoy día, pero dejando emule conectado siempre acbará bajando todo lo que quieras, no hace tanto que tenía ese medio mega y todo lo bajaba, pero solía dejar emule por la noche.

Saludos.
 
nueva consulta

Hola, yo de nuevo...les vuelvo a consultar porque ahora cuando abro el eMule en la pestaña que queda abajo (con la carita de la mula) tiene el escudo del firewall...no se si esto tenga algo que ver...antes no aparecia...pero tambien revise el firewall y esta todo igual...no se que es lo que cambio que ahora aprece ese escudo. Gracias
 
Supongo que aparte de lo dicho respecto a la id baja, también tienes al firewall bloqueando puertos. Con eMule cerrado elimina los permisos en el firewall, para volver a darlos cuando abrás de nuevo eMule.
saludos.
 
a ver si hice bien fui a Panel de control\Todos los elementos de Panel de control\Firewall de Windows\Programas permitidos saque lo permisos, cerre eMule....lo volvi a abrir....aparecio la ventana de firewall...le di ok a al eMule igualmente entre de nuevo a Panel de control\Todos los elementos de Panel de control\Firewall de Windows\Programas permitidos y tilde todos los de Emule y aun asi sigue con el escudo del firewall
 
Avast pero el escudito que me aparece delante de la carita de la mula parece el del firewell
 
Arriba