Configurar emule para una conexión de ONO 30 megas

Saludos,

me han instalado esta mañana internet de Ono de 30 megas. Anteriormente mi velocidad era de 2 megas, también de Ono. Al llegar por la tarde he hecho el test de velocidad y me salía bien, 30 megas más o menos de subida y no recuerdo cuántos de bajada. Ahora cuando hago el test me sale poco, entre 10 y 15. ¿Es normal? ¿Qué debo hacer?

También agradecería que me dijérais la mejor configuración para el emule. Os adjunto el cuestionario.

1) Windows 7 Home Premium
2) Sí, el de Windows.
3) ONO 30 megas. Velocidad de subida: Entre 15 y 20 Mbps. Velocidad de bajada: 1 Mbps. Esta mañana mucho más.
4) Avast Free Antivirus
5) No sé
6) Emule v.050a
7) No
:cool: Netgear Wireless Cable Gateway CG3100D
9) No
10) No
11) No sé
12) Capacidad de descarga: 700 KB/s. Límite de descarga: nada, casilla no marcada, en blanco.
13) Capacidad de subida: 30 KB/s. Límite de subida: 25 KB/s
14) Puerto TCP: 4662. Puerto UDP: 4665.
15) Max. fuentes / archivo: 1000
16) Conexiones máximas: 800
17) Nuevas conexiones máximas / 5 seg : 20
19) Baja, pero hasta ayer alta.
20) Servidor: eDonkeyServer No.2. IP: 212.63.206.35:4242
21) Sí
22) Tres, pero varío.
23) Fuentes de archivos: el que más: 360, el que menos: 9/150.
 
Hola, Monqa

...me han instalado esta mañana internet de Ono de 30 megas. Anteriormente mi velocidad era de 2 megas, también de Ono. Al llegar por la tarde he hecho el test de velocidad y me salía bien, 30 megas más o menos de subida y no recuerdo cuántos de bajada. Ahora cuando hago el test me sale poco, entre 10 y 15. ¿Es normal? ¿Qué debo hacer?...

Los 30 de subida son los de bajada, en tu producto la subida sería de 1 Mega

Haz un test en www.testdevelocidad.es y postea el resultado, puedes adjuntar el link que te proporciona

Muevo tu post al foro Emule para mejor respuesta.
 
Hola
Primero actualiza tus servidores

--->http://www.adslzone.net/postt55732.html

Configuracion estándar para tu velocidad, no es dogma de fe, puedes variarla según te vaya


Capacidad Descarga: 2890 KB/s
Límite Descarga: sin límite
Capacidad Subida: 70 KB/s
Límite Subida: 50 KB/s
Conexiones máximas: 600
Máx. Fuentes/archivo: 700
Nuevas Conexiones máx.5/seg.: 60
Máx. Conexiones a medio abrir: 50* (Si ves que satura el router puedes bajar hasta 9)
Activar ofuscación de protocolo en Preferencias/seguridad



Dinos luego si sigues con id baja

Saludos
 
http://speedtest.ookla.com/result/1394758401.png

La velocidad de subida y bajada ya me va bien, parece. Adjunto imagen.

He actualizado servidores y he puesto todo como me has dicho, pero me sale id baja. Me sale esto al conectarme

11/10/2011 17:00:35: Encontrados 0 archivos compartidos
11/10/2011 17:00:35: Archivo de créditos cargado, 10924 clientes conocidos
11/10/2011 17:00:36: 296416 direcciones IP filtradas
11/10/2011 17:00:39: Encontrados 10 servidores en server.met
11/10/2011 17:00:39: 0 servidores añadidos, 10 eliminados
11/10/2011 17:00:39: Encontrados 3 archivos pendientes para descargar
11/10/2011 17:00:39: Versión 0.50a de eMule lista
11/10/2011 17:00:39: Conectando
11/10/2011 17:00:39: Conectando con !-= Porn Pit =-! (88.80.28.48:4321 - utilizando Ofuscación de Protocolo) ...
11/10/2011 17:00:39: Leídos 158 contactos de archivo.
11/10/2011 17:00:39: Conectando con TV Underground No1 (193.169.86.73:4184 - utilizando Ofuscación de Protocolo) ...
11/10/2011 17:00:40: Conectado a TV Underground No1 (193.169.86.73:4184), enviando petición de login
11/10/2011 17:00:48: Precaución TV Underground No1 (193.169.86.73:4184) - You have a lowid. Please review your network config and/or your settings.
11/10/2011 17:00:48: Conexión ofuscada establecida con: TV Underground No1 (193.169.86.73:4184)
11/10/2011 17:00:48: El nuevo [ID]entificador de Cliente es 4055668
11/10/2011 17:00:48: Precaución TV Underground No1 (193.169.86.73:4184) - Please try to use a random port instead of 4662, because a lot of ISP have filters on 4662 port. Any number between 80 and 65530 should be OK. Thanks
 
Una vez arreglados los servidores debes abrir los puertos en el router hacia la IP de tu ordenador, y para evitar posteriores problemas de ID baja sería mejor que fijaras la IP en tu tarjeta de red.

Fijar IP privada o local en Windows 7: :arrow: Enlace

Y luego entrar en el router y abrir los puertos de eMule hacia esa IP fijada: :arrow: Enlace
 
Arriba