Problemas con la línea del fijo.

Hola buenas el 25 de Mayo contraté un alta nueva con Digi la fibra de 300MB y teléfono fijo con las llamadas ilimitadas. El día siguiente 26 de Mayo por la mañana hicieron la instalación de exteriores y por la tarde la de interiores todo muy rápido. El problema es que funcionaba y funciona solo la fibra, el teléfono fijo no da línea. Llamé al día siguiente y me dijeron que tardaba entre 24/48h en darme línea al ser un alta nueva, que en caso de seguir sin línea llamará el Viernes. Me esperé hasta el Viernes 28 de Mayo y aún seguía sin línea, volví a llamar y me dijeron que había una incidencia que los técnicos estaban trabajando en ello. Me dijo también que le facilitara un número de contacto y se pondrían en contacto conmigo, en cualquier caso que si el Lunes 31 de Mayo seguía sin línea y nadie me llamaba que volviera a llamarlos, me comentó la operadora.

Total que a día de hoy después de volver a llamar ese Lunes, me dicen que no entienden por que sigo sin línea que lo han reclamado y puesto como urgente, que es una incidencia y que poco pueden hacer, que es cosa de los técnicos y están trabajando en ello aún. Sinceramente con otras compañías no me ha pasado esto y a la espera sigo aún de que solucionen el problema. Menos mal que es un alta nueva y no una portabilidad si no... no se yo...

Llevo 10 días sin línea, que voy a seguir todo este mes sin línea en el fijo? El internet funciona perfecto pero no entiendo por que tardan tanto en activar una línea nueva, cuando ellos mismos me han dicho que en 24/48h estaba listo.
 
Hola, mientras no recibes otra respuesta nos podrias dar algun dato más?
Tienes conectado el telefono fijo directamente a la salida telefonica del router?
Que modelo de router tienes, que luces aparecen y en que estado?
Has probado a hacerle un reset a fabrica?
A la espera de tu respuesta, te mando un saludo
 
Hola, mientras no recibes otra respuesta nos podrias dar algun dato más?
Tienes conectado el telefono fijo directamente a la salida telefonica del router?
Que modelo de router tienes, que luces aparecen y en que estado?
Has probado a hacerle un reset a fabrica?
A la espera de tu respuesta, te mando un saludo
Hola buenas, muchas gracias por responder, respecto a tus preguntas:

El teléfono fijo es inalámbrico y de la base sale el cable hacia el router y esta conectado, decir que he probado también con el teléfono que me regalaron al contratarlos y le pasa igual no funciona. Lo curioso es que con la antigua compañía si apagaba el router, salía en la pantalla del mismo teléfono un mensaje que dice: Base no encontrada, en este caso no dice nada esta mostrando la hora y demás como si estuviera bien conectado. He probado a llamar y cuando llamas el punto del router con el símbolo del teléfono se pone a parpadear, pero comunica como si no tuviera línea, tanto al llamar con el teléfono como si lo llamo con el móvil.

Sobre el modelo del router es el Zyxel EMG5523-T50B y lo de las luces te dejo aquí una foto:
Router.jpg


Sobre hacerle un reset de fábrica no lo he hecho por que de tantas veces que he llamado, ninguno me ha comentado de hacerle un reset al router y por no liarla aún más no he tocado nada.
 
Pues yo probaría a hacerle el reset a fábrica, (presionando reset con un palillo, sabes como hacerlo?
Si con eso no levanta el servicio de voz, la última luz, entonces algo tendrán que hacer desde central
Aunque no te está fallando por eso, asegúrate de tener conectada la base del tlfno a la salida PHONE1 del router (para que cuando te lo arreglen tengas todo bien conectado)
Si haces el reset ya nos contarás como fue, suerte!
 
Si se hacer el reset de fabrica sin problema y el teléfono esta en phone1 efectivamente, pero ni por esas. Voy a probar a hacer el reset de fabrica a ver si funciona y ahora te comento.
 
Pues nada acabo de hacer el reset de fábrica y sigue igual todas las luces funcionando menos el del teléfono, el internet funciona sin problema tanto por cable como por wi-fi, pero el teléfono sigue sin línea. Supongo que es cosa de la central y a ver cuando lo solucionan que ya sería hora... 10 días sin fijo y por lo pronto no solucionan nada, espero no quedarme todo este mes sin teléfono... :cry:
 
Hola buenas, muchas gracias por responder, respecto a tus preguntas:

El teléfono fijo es inalámbrico y de la base sale el cable hacia el router y esta conectado, decir que he probado también con el teléfono que me regalaron al contratarlos y le pasa igual no funciona. Lo curioso es que con la antigua compañía si apagaba el router, salía en la pantalla del mismo teléfono un mensaje que dice: Base no encontrada, en este caso no dice nada esta mostrando la hora y demás como si estuviera bien conectado.
Eso es porque el router tenía incorporada una base DECT. ¿No sería el Livebox Next de Orange/Jazztel?

 
Eso es porque el router tenía incorporada una base DECT. ¿No sería el Livebox Next de Orange/Jazztel?

El anterior router que me pusieron los de Yoigo y tengo aún es este:

Router Yoigo.jpg


El de Jazztel que tenía en su día, era router y ont por separado, como estoy ahora básicamente con Digi, nada de Livebox.
 
Pues nada aún sigo sin línea en el fijo. Estoy por acercarme a un estand de esos a ver si me hacen más caso y me dan alguna solución por que vaya tela. Sigo pensando que no se que problema tienen para dar de alta una línea de fijo totalmente nueva.
 
Meh por el chat es lo mismo que por teléfono, que si es una incidencia y están los técnicos en ello, que lo tienen que solucionar que si pin que si pan y no hacen nada. Llevo ya 22 días contando este sin teléfono, siendo un alta totalmente nueva, el número de hecho me lo facilitaron ellos al contratar la fibra mediante su pagina web. De hecho te dan a elegir 3 números disponibles, elegí uno de ellos y ya está. Entiendo que si te dan a elegir entre esos números es por que deberían funcionar sin problema.

Pues nada por mucho que llame lo mismo de siempre, por el chat que acabo de hablar hace unos minutos lo mismo de siempre, que van a poner una reclamación para que lo miren, ayer incluso llamé y me lo pusieron como critico y que lo iban a mirar, que si no nos llaman ellos, que llamemos el lunes, para que? para decirme lo mismo de siempre, no me ponen con ningún técnico que me explique el problema y nada de nada.

Ya le he dicho al del chat que si este Lunes sigo sin fijo pienso ir a consumo y ponerles una reclamación.
 
Me esta pasando lo mismo, estoy sin teléfono...
Pues no se a que juegan, ni dan explicaciones de por que no funciona la línea, simplemente que es una incidencia, que si me ponen una reclamación y que los técnicos lo solucionarán, camino del mes voy sin línea. El Lunes que viene volveré a llamar por 2882398328 vez, que me dirán lo mismo seguramente, el Martes pues a poner denuncia en consumo, a ver si así hacen algo o dan alguna explicación.
 
Pues no se a que juegan, ni dan explicaciones de por que no funciona la línea, simplemente que es una incidencia, que si me ponen una reclamación y que los técnicos lo solucionarán, camino del mes voy sin línea. El Lunes que viene volveré a llamar por 2882398328 vez, que me dirán lo mismo seguramente, el Martes pues a poner denuncia en consumo, a ver si así hacen algo o dan alguna explicación.
@5ty7e
En tu caso concreto, has consultado con tu anterior compañia que no tengas aun ningún servicio contratado?
A lo mejor por error te han hecho una portabilidad en vez de un alta nueva (seguro que ya se te ha pasado por la cabeza) y haya quedado atascada por algo... Yo lo primero que haría sería comprobar con tu anterior compañia que no tengas nada contratado aun.. Estaría bien que le echaras un vistazo a este enlace, quizás te sirva de ayuda
Suerte con eso!
 
No he consultado nada con la anterior compañía, después de casi 1 mes digo yo que ya estará dado de baja totalmente, cuestión de llamarlos y preguntar. De hecho me pidieron el router los de Yoigo (anterior compañía) y ya lo tienen ellos y demás, así que supongo que con ellos no debería tener nada. Mañana voy a volver a llamar a los de Digi y pedirles que venga un técnico con otro router diferente o que me manden otro router y probar a ver si es por eso.

Si no quieren mandar a un técnico con otro router o mandarme otro router, daré de baja el fijo, para luego volverlo a dar de alta otra vez, a ver si así hacen magia y funcionara con otro número nuevo.
 
No he consultado nada con la anterior compañía, después de casi 1 mes digo yo que ya estará dado de baja totalmente, cuestión de llamarlos y preguntar. De hecho me pidieron el router los de Yoigo (anterior compañía) y ya lo tienen ellos y demás, así que supongo que con ellos no debería tener nada. Mañana voy a volver a llamar a los de Digi y pedirles que venga un técnico con otro router diferente o que me manden otro router y probar a ver si es por eso.

Si no quieren mandar a un técnico con otro router o mandarme otro router, daré de baja el fijo, para luego volverlo a dar de alta otra vez, a ver si así hacen magia y funcionara con otro número nuevo.
Te comentaba lo de contactar con tu anterior compañía por si se hubiera quedado algo pillado con ellos,
Hay una cosa que no entiendo mucho, si con digi era un alta nueva, por que había que esperar entre 24 y 48 horas para que te habilitaran el fijo? Sino es portabilidad se activa en el momento de la instalación.
Sobre lo de cancelar el número fijo y dar de alta uno nuevo no es tan sencillo, el fijo va asociado al contrato y si ya has hecho efectiva el alta cerciorate de que consecuencias tendría darlo de baja y dar uno nuevo... aunque seguramente te manden un técnico a resolver el problema.
Siento no poder ayudarte mucho, solo doy ideas.. espero que se resuelva pronto @5ty7e
 
Te comentaba lo de contactar con tu anterior compañía por si se hubiera quedado algo pillado con ellos,
Hay una cosa que no entiendo mucho, si con digi era un alta nueva, por que había que esperar entre 24 y 48 horas para que te habilitaran el fijo? Sino es portabilidad se activa en el momento de la instalación.
Sobre lo de cancelar el número fijo y dar de alta uno nuevo no es tan sencillo, el fijo va asociado al contrato y si ya has hecho efectiva el alta cerciorate de que consecuencias tendría darlo de baja y dar uno nuevo... aunque seguramente te manden un técnico a resolver el problema.
Siento no poder ayudarte mucho, solo doy ideas.. espero que se resuelva pronto @5ty7e
Nada, se agradecen nuevas ideas, faltaría más. Con Yoigo no tengo nada ya que no puedo acceder ni al área cliente con mi cuenta, doy por hecho que ya esta dado de baja.

Hoy he vuelto a llamar a Digi y nada seguían con la misma cantinela, que es una incidencia que lo van a reclamar. En ese momento le he cortado y le he dicho mira no vas a reclamar nada por que me vas a dar de baja el fijo ahora mismo. Me comenta que no puede ser porque el fijo esta activo y hay una incidencia, digo activo no está por que no hay línea en el fijo, así que mandar a un técnico que compruebe el router o con un router distinto y salimos de dudas. Aquí ya me descojono por que me dice el pavo que no esta activa la línea, le digo en que quedamos, en que esta activo o no esta activo? Que me des de baja el fijo, ya que no me queréis mandar ningún técnico a comprobar este router o probar con otro diferente. Me han dado de baja este fijo y luego al rato los he llamado para dar de alta un nuevo número, comprobando antes que el otro este ya dado de baja, vamos un puto lio.

Me dice este otro operador que no hay ningún fijo a ese contrato, yo ya dudo siquiera que antes tuviera fijo contratado directamente. Ósea me estaban diciendo que había una incidencia cuando no tenían ningún fijo activado en ese contrato. O eso o no saben ya que coño hacen directamente.

Total que me han hecho un alta nueva con otro número nuevo, (la fibra la mantengo ya que solo he dado de baja el fijo) que mañana deberían mandarme por correo dicho contrato con el número nuevo y a partir de ahí debo esperar 24-48h para que se active dicha línea. Todo esto aclarando y diciéndole todo el rato que no es portabilidad, que es un alta nueva la que hice el 25 de Mayo.
 
Pues yo creo que te han portado el número fijo desde Digi (o lo han intentado) pero no han podido por que iniciaste la baja del fijo con Yoigo... pero vamos ni idea...
Según lo que dices el arreglo será darte un nuevo contrato de alta con un número nuevo, ojala no tengas mas sorpresas... un saludo, ya nos contarás
 
Arriba