Fibra Digi

Hola, me llamo Emilio, soy de Sevilla y hasta hace poco más de un mes en la zona donde vivo no existía fibra.
Tras informarme de que Movistar ya la tenía instalada y podía contratar decidí hacerlo con Digi.
Pues bien, el miércoles 27 viene Movistar e instala la fibra de acometida, al día siguiente, jueves 28 viene el chaval de digi e instala el ont y el router....todo bien hasta hoy (sábado 30). Ha funcionado a la velocidad contratada de 500mb, por la mañana se a usado para descargar un juego pesado de PS4 y mi hijo flipaba con la velocidad...pero de repente se ha perdido la conexión.
En la ONT tiene una luz roja en alarma, y la luz de PON(que no se qué es) no está encendida. Antes en la ONT todo estaba en verde, por cierto la ONT es nokia
Tras una llamada y las preguntas y recomendaciones pertinente me dicen que abren incidencia y esperar de 24 a 72 horas!!!!!???

En fin...mal empezamos
 
Sigues sin Internet aun? Que se corte puntualmente la fibra, puede pasar con las tres marías y cualquiera de las omv.

Con movistar no recuerdo si fueron tres o cuatro cortes, con movistar, cuando empezo la fibra en sevilla. Y con digi un corte a la semana de tenerlo. Pero se corta movistar y el resto que dependan de la neba. Hasta el otro día hubo un corte con masmovil. No por tener fibra, no te libres de algún corte puntual. Pero tampoco es todo los días.
 
A mi cuñada le pasó algo parecido con Digi. Aunque tenga cobertura Movistar sigue siendo una compañía nueva que le falta mucho recorrido y deja mucho que desear. Al final se cambió por varios problemas que tuvo con ellos.
 
Uuuu, pues vaya faena. La verdad por lo que me contaron algunos compañeros de curro que tienen Digi no hablan muy bien de ella que digamos. Al final la novedad y querer competir con precios bajos y prometer mucho sale caro.
 
Uuuu, pues vaya faena. La verdad por lo que me contaron algunos compañeros de curro que tienen Digi no hablan muy bien de ella que digamos. Al final la novedad y querer competir con precios bajos y prometer mucho sale caro.

en cualquiera omv puede pasar, como con masmovil en muchos casos. Si alquien quiere calidad, pues que paguen a las tres marias. Yo estoy en digi y los unicos cortes, han sido de corte de cable de movistar, afectando tambien a las lineas de movistar y o2. De momento 500mb estables.
 
en cualquiera omv puede pasar, como con masmovil en muchos casos. Si alquien quiere calidad, pues que paguen a las tres marias. Yo estoy en digi y los unicos cortes, han sido de corte de cable de movistar, afectando tambien a las lineas de movistar y o2. De momento 500mb estables.
trabajas em digi, masmovil, es algo mas real, pero os compete mejorar y no analizaros las tres marias.
 
en cualquiera omv puede pasar, como con masmovil en muchos casos. Si alquien quiere calidad, pues que paguen a las tres marias. Yo estoy en digi y los unicos cortes, han sido de corte de cable de movistar, afectando tambien a las lineas de movistar y o2. De momento 500mb estables.
Yo no sé si es por el router Digi o que, pero de estable mi fibra no tiene nada.
 
Hola, me llamo Emilio, soy de Sevilla y hasta hace poco más de un mes en la zona donde vivo no existía fibra.
Tras informarme de que Movistar ya la tenía instalada y podía contratar decidí hacerlo con Digi.
Pues bien, el miércoles 27 viene Movistar e instala la fibra de acometida, al día siguiente, jueves 28 viene el chaval de digi e instala el ont y el router....todo bien hasta hoy (sábado 30). Ha funcionado a la velocidad contratada de 500mb, por la mañana se a usado para descargar un juego pesado de PS4 y mi hijo flipaba con la velocidad...pero de repente se ha perdido la conexión.
En la ONT tiene una luz roja en alarma, y la luz de PON(que no se qué es) no está encendida. Antes en la ONT todo estaba en verde, por cierto la ONT es nokia
Tras una llamada y las preguntas y recomendaciones pertinente me dicen que abren incidencia y esperar de 24 a 72 horas!!!!!???

En fin...mal empezamos
Digi no lleva fibra es una subcontrata de Movistar
 
Buenas hace unos días me instalaron la fibra 500 de digi, i he hecho varios tests de velocidad y como mucho llega a 300. Alguien sabe si esto es normal ?? O debería llamar a digi??
 
Buenas hace unos días me instalaron la fibra 500 de digi, i he hecho varios tests de velocidad y como mucho llega a 300. Alguien sabe si esto es normal ?? O debería llamar a digi??
Cómo realizas los tests? Wifi? Cable? Qué herramienta usas para hacer los tests?
 
He realizado una prueba por cable esta mañana y a mi me sale esto



Ahora en el mismo router y conexión y por wifi 5Ghz



Ahi lo dejo..... la gran calidad de wifi que tiene el router de cacarouter de Digi
 
Última edición:
Yo he realizado una prueba tanto por cable (primera captura) como por wifi 5 GHz (segunda captura) y esto es lo que me ha salido




 
Es que depende mucho. Dentro de Speedtest encontrarás resultados muy dispares depende el servidor contra el que ataques.
  • Qué cable usas?
  • Qué protocolo wifi usa tu PC?
  • Suena tonto, pero verifica que no haya nadie más conectado chupando ancho de banda (SmartTV, tablet, móvil, ...)

Te pongo 4 tests que acabo de hacer.
  1. WIFI 802.11ac
    Servidor por defecto que me detecta Speedtest - Paterna (Valencia) y cambiando a otro de Barcelona, donde realmente me encuentro.
    Nota:
    Aquí habia imágenes de speedtest.net que ya han eliminado de su servidor

  2. CABLE Cat 5e:
    Lo mismo, uno contra el servidor por defecto y otro de Barcelona.
    Nota:
    Aquí habia imágenes de speedtest.net que ya han eliminado de su servidor

PD: son los primeros resultados que me han salido, no he repetido tropecientas veces para fardar que llegan más de 500Mb.
 
Última edición:
A ver existen varios tipos de wifi (Max 300mb y depende lo cerca que esté)y de ethernet (100mb o 1000gb)
Si tienes internet de 500mb pero tu ordenador tiene Lan ethernet de 100mb vas a ver 100mb, si tú wifi la usas con un ordenador de 10 años va a ir a la velocidad acorde...
Un abrizo
 
Arriba