Error "get 0xF at Addr 0xA30085B0" en C54APRA2+

Buenas desde esta mañana me sale todo el rato este error y se me desconecta todo el rato la conexión.
Os dejo el log por si alguien sabe de que puede ser:
Código:
Jan 1 12:02:28> DSL in Sync
Jan 1 12:02:28> DSL out of sync
Jan 1 12:02:28> DSL in Sync
Jan 1 12:02:28> DSL out of sync
Jan 1 12:02:28> DSL in Sync
Jan 1 12:02:29> get 0xF at Addr 0xA30085B0
Jan 1 12:02:29> get 0xF at Addr 0xA30085B0
Jan 1 12:02:29> get 0xF at Addr 0xA30085B0
Jan 1 12:02:29> get 0xF at Addr 0xA30085B0
Jan 1 12:02:29> get 0xF at Addr 0xA30085B0
Jan 1 12:02:29> get 0xF at Addr 0xA30085B0
Jan 1 12:02:29> get 0xF at Addr 0xA30085B0
Jan 1 12:02:29> DSL out of sync
Jan 1 12:02:29> DSL in Sync
Jan 1 12:02:29> DSL out of sync
Jan 1 12:02:31> DSL in Sync
Jan 1 12:02:31> DSL out of sync

Otro trozo:
Código:
Jan 1 12:06:18> get 0xF at Addr 0xA30085B0
Jan 1 12:06:18> get 0xF at Addr 0xA30085B0
Jan 1 12:06:18> get 0xF at Addr 0xA30085B0
Jan 1 12:06:18> get 0xF at Addr 0xA30085B0
Jan 1 12:06:18> get 0xF at Addr 0xA30085B0
Jan 1 12:06:18> get 0xF at Addr 0xA30085B0
Jan 1 12:06:18> get 0xF at Addr 0xA30085B0
Jan 1 12:06:19> get 0xF at Addr 0xA30085B0
Jan 1 12:06:19> get 0xF at Addr 0xA30085B0
Jan 1 12:06:19> get 0xF at Addr 0xA30085B0
Jan 1 12:06:19> get 0xF at Addr 0xA30085B0
Jan 1 12:06:20> get 0xF at Addr 0xA30085B0
Jan 1 12:06:20> get 0xF at Addr 0xA30085B0
Jan 1 12:06:20> get 0xF at Addr 0xA30085B0
Jan 1 12:06:32> get 0xF at Addr 0xA30085B0
Jan 1 12:06:32> get 0xF at Addr 0xA30085B0
Jan 1 12:06:32> get 0xF at Addr 0xA30085B0
Jan 1 12:06:32> get 0xF at Addr 0xA30085B0
Jan 1 12:06:32> get 0xF at Addr 0xA30085B0
Jan 1 12:06:32> get 0xF at Addr 0xA30085B0
 
Yo también estoy igual que Él:

Jan 1 17:32:20> DSL out of sync
Jan 1 17:32:20> DSL in Sync
Jan 1 17:32:20> DSL out of sync
Jan 1 17:32:20> DSL in Sync
Jan 1 17:32:21> DSL out of sync
Jan 1 17:32:21> DSL in Sync
Jan 1 17:44:52> get 0xF at Addr 0xA30085B0
Jan 1 17:44:52> get 0xF at Addr 0xA30085B0
Jan 1 17:44:52> get 0xF at Addr 0xA30085B0
Jan 1 17:44:52> get 0xF at Addr 0xA30085B0
Jan 1 17:44:52> get 0xF at Addr 0xA30085B0
Jan 1 17:44:52> get 0xF at Addr 0xA30085B0
Jan 1 17:44:52> get 0xF at Addr 0xA30085B0

Firmware Version : V3.02B01T01.GE.20081117

¿Alguna idea?
 
Me contesto a mi mismo.

Cambié el router por otro que tengo en casa de Movistar, y después de configurarlo, vi que tiene cortes de sincronismo, pierde paquetes y la linea tiene mucha atenuación, es problema de la compañia, ya tengo incidencia puesta.
 
Arriba