Quiero conectar un cablemodem Thomsom al CT-5361 (Poligon)

Hola a todos! En breve me van a poner un cablemodem Thomsom (el modelo exacto no lo sé) de Euskaltel. Incluye Wifi pero no soporta más de 3 dispositivos simultáneos conectados y había pensando en usar el router ADSL que tengo actualmente (el Comtrend CT-5361 de Jazztel) para distribuir la señal

Puedo hacerlo?

Mi intención es desactivar el WiFi del cablemodem y que se encargue de todo el Router. Tengo el firmware último de Poligon y bueno, en caso de poder me gustaría que alguien me explicara cómo xD

He visto en los tutoriales una manera de conectarlo a un cablemodem de ONO poniendo el router en modo Bridging, pero era con otro firmware del router y con otro cablemodem, así que no sé si me sigue sirviendo :)

saludos y gracias!
 
Lo que te da Jazztel es un Comtrend, no un Huawei, asegúrate bien porque si no este post tendría que ir a otro sitio.

Nah, no se puede, el Comtrend (si es el que tienes) es un router ADSL y no sirve para esto. El servicio WAN sólo está asociado a la boca ADSL RJ-11, así que no te sirve.

Lo mejor que puedes hacer es consegur un router neutro como un Linksys o un TP-Link.
 
Efectivamente, tienes razón se trata exactamente de un Comtrend CT-5361. Con ese router -en ninguno de sus firmwares- se puede hacer lo que yo quiero...?

Paralelamente tengo otro router cogiendo polvo que quizás sí sirviera. Se trata de un D-Link DSL-604T... es podría servir?

Thanks!
 
Goldeneye dijo:
Lo que te da Jazztel es un Comtrend, no un Huawei, asegúrate bien porque si no este post tendría que ir a otro sitio.

Nah, no se puede, el Comtrend (si es el que tienes) es un router ADSL y no sirve para esto. El servicio WAN sólo está asociado a la boca ADSL RJ-11, así que no te sirve.

Lo mejor que puedes hacer es consegur un router neutro como un Linksys o un TP-Link.

Y otra pregunta... si hay un tutorial para hacerlo con un cablemodem de ONO... seguro que no se puede...?¿?
 
blueangel dijo:
Y otra pregunta... si hay un tutorial para hacerlo con un cablemodem de ONO... seguro que no se puede...?¿?

Lo hay, lo hay y, ya sé cuál dices. Pero no sirve, lo han probado multitud de usuarios y no hay manera de que funcione y, no es por el router, es más bien por ONO.

Como te he comentado antes, es mejor un router neutro. El 604T es también ADSL y no es posible. Debes conseguir un router neutro que sea capaz de clonar la MAC de cada dispositivo de red que le conectes.
 
Hombre, para conectar un ordenador solamente por wifi a un cablemodem si se puede usar. Pero solo uno.
 
Goldeneye dijo:
blueangel dijo:
Y otra pregunta... si hay un tutorial para hacerlo con un cablemodem de ONO... seguro que no se puede...?¿?

Lo hay, lo hay y, ya sé cuál dices. Pero no sirve, lo han probado multitud de usuarios y no hay manera de que funcione y, no es por el router, es más bien por ONO.

Como te he comentado antes, es mejor un router neutro. El 604T es también ADSL y no es posible. Debes conseguir un router neutro que sea capaz de clonar la MAC de cada dispositivo de red que le conectes.

Jop, tanto trasto por aquí suelto y ninguno me sirve ... pos qué p***da

Pues me haré con un router neutro, y bueno intentaré trastear con esto y el tuto,a ver si algo cuaja :-/

muchas gracias!
 
Una aclaración, la misión de un router neutro no es clonar ninguna MAC sino distribuir lo que entra y sale de una IP pública entre los equipos de una red privada.

El clonado de la MAC que viene en algunos routers no hay que hacerlo ni con los suministradores de ADSL ni con los de cable. Es para otro tipo de redes de las que hay habitualmente en España. La MAC que comprueban los de cable es la del cablemodem y no la de los equipos que se le conectan.
 
winkel dijo:
Una aclaración, la misión de un router neutro no es clonar ninguna MAC sino distribuir lo que entra y sale de una IP pública entre los equipos de una red privada.

No es la misión, eso ya lo sé. Pero hablo en el caso de ONO y con ONO es necesario clonar la MAC, por la sencilla razón de que sólo reparte una IP pública por MAC.
 
Falso. Con ONO, que tengo conexión a través de un cablemodem y un router neutro no hay que clonar nada.

Si te conectas con un PC directamente al cablemodem el PC se queda con la pública sin necesidad de clonar nada. Y si en vez del PC pones el router neutro se la queda el router neutro sin que tengas que clonar nada. Ese sistema se usa cuando tienes una red por cable ethernet y el provvedor te filtra por MAC. Pero ONO ya hace ese filtrado con la MAC del cablemodem (o cablerouter en su caso) y pasa de la del equipo que haya detrás.

El único clonado que se le ha hecho a ONO ha sido el famoso clonado de MAC para simular que se tenía un cablemodem perteneciente a otro cliente con una tarifa más alta. Pero incluso eso, que por cierto es un delito, ya no es tan fácil de hacer con el nuevo sistema y se hacía pirateando el cablemodem.
 
Bueno antes de que os enzarceis en la discusión tan sólo quisiera aclarar que yo tengo cable con EUSKALTEL no ONO.... solo pa que lo sepais ^_^

En teoría el router lo que debe hacer es el NAT entre el WAN (Euskaltel) y el LAN de mi casa, y por eso me extrañaba que no se pudiera con los que tengo de ADSL, pero si según me decís el WAN viene asociado por el cable de cobre, entonces realmente no hay nada que hacer. Al fin y al cabo, aquellos lo que llamamos habitualmente Routers ADSL son en realidad Modem Router ADSL porque integran ambas funciones

Lo otro que me estyaba preguntando es si eso es solucionado con alguno de los _múltiples_ firmwares que tiene el CT-5361!?

thanks!
 
Algo ha salido por internet acerca de poner en algún Speedtouch una boca LAn como WAN pero ni me acuerdo de dónde ni con qué firmware.

Por este foro hay un hilo para hacer algo parecido con un Comtrend pero no sé hasta que punto sirva para conseguir un ladrillo en vez de un router. Y tampoco lo encuentro.
 
Muchas gracias! probaré con esto. Lo bueno es que además tengo no 1 sino ¡2! CT-5361 así que puedo permitirme destrozar uno con pruebas :))
 
Cuando tenga tiempo igual lo pruebo con uno de los que tengo.
 
Goldeneye dijo:
winkel dijo:
Falso. Con ONO, que tengo conexión a través de un cablemodem y un router neutro no hay que clonar nada.

Lo que tú digas Winkel. Y no es por discutir.

http://www.adslzone.net/postt134828.html

http://www.adslzone.net/postp633972.html

¿Quieres que te muestre todos los posts con gente con el mismo problema?

Insiste lo que quieras pero yo con mi Sitecom no he tenido que clonar ninguna MAC.

Yo tengo ONO y un router neutro en mi domicilio ¿lo tienes tú?

Y los enlaces que pones no demuestran nada.

El primero es una explicación de Victek de para qué serviría esa opción pero también dice que no todos los proveedores contrlan la MAC de la tarjeta y, en concreto ONOsolo controla la MAC del cablemodem.

El segundo explica cómo conectar un router neutro a un cablemodem pero ni habla de clonar la MAC.

Como le dijo el lepero al hijo: ¿Acaso tu ves Huelva desde aquí?
 
Chicos, calma y tranquilidad que llevo mucho tiempo leyendo estos foros - por lo visto más que ambos :p - y sé que dónde tira vuestra discusión no va llegar a nada bueno.

Os agradezco mucho la ayuda a los dos pues me ha sido muy útil y con eso es suficinete

Paz y amor
 
Arriba