No puedo conectar al router.

#1
Saludos,

Pues bien, mi problema es que no puedo acceder al router mediante la dirección "192.168.1.1", en el navegador y me sale: "El servidor 192.168.1.1 está tardando demasiado en responder" He comprobado que la puerta de enlace es la correcta.

Haciendo un ipconfig:

Adaptador Ethernet Conexiones de red inalámbricas 5

Sufijo de conexión específica DNS:
Dirección de ip: 192.168.1.33
Máscara de subred: 255.255.255.0
Puerta de enlace predeterminada: 192.168.1.1

Actualmente puedo conectarme a internet desde el router pero, como he dicho antes no puedo acceder a él a través de esta dirección.

Puedo acceder a él a través de "192.168.249.1" pero de esta forma no consigo abrir los puertos y lo he intentado todo...

He realizado ping a las dos direcciones. La "192.168.1.1" me dice "tiempo de espera agotado para esta solicitud", La "192.168.249.1" me da respuesta.

El router es un comtrend CT5361

Si me pueden ayudar se lo agradeceré.
 
#4
Navegarás con tu router, pero a la que estás intentando acceder no es la tuya. Si te das cuenta es distinta.

Prueba a acceder con otro navegador y ponlo con cable para entrar en la web del router y probar.


Saludos :D
 
#5
Pues si, funcionó :D

He conectado el router mediante cable al pc y por fin he podido acceder a él.
Después he desconectado el cable y accedo vía wifi.
Al hacer ping, me lo reconoce.

Ahora bien, me gustaría saber ¿a qué se debe esto? ¿por qué ha ocurrido? ¿a qué router estaba intentando acceder? y, por último, ¿por qué podía acceder al 192.168.249.1 y no al 192.168.1.1?

Muchísimas gracias Heraes por tu respuesta y a la rapidez de ella.

Si pudieses contestar a alguna de las preguntas me ayudarías a comprender esta situación un poco mejor.

Gracias de nuevo. Saludos :D
 
#6
Estabas captando la inalámbrica de un vecino (nos ha pasado a todos) y por lo que fuera al tuyo no lo reconocías y al navegar con otra wifi también accedes a la IP del mismo.

Te recomiendo que encriptes tu señal para que nadie pueda usarla y si te vuelve a pasar ya sabes ;) ;)
 
#8
Hola, a mi me pasa igual pero conectada por cable, no sé que ha podido pasar porque estaba dentro, lo he formateado para entrar como administrador y... "tarda demasiado en responder" es el mensaje. Este hilo es el único que coincide con mi caso y aunque es antiguo igual hay alguien al otro lado aún!

Router Huawei HG556A
Portátil Apple

Migración a redes de masmovil de pepephone 

Muchas gracias por lo que sea o no sea, saludos!
 
#9
Si desde el terminal de Windows escribes el comando arp -a y te salen dos IPs locales 192.168.1.1 y 192.168.249.1 con la misma MAC de tu router, según pude investigar por internet es un ataque pirata man in the middle.
A mi cuando me ocurre, al leer mi periódico favorito algún anuncio me sale con texto en ruso.
No se si estoy en lo cierto, pero si alguien sabe la respuesta, se lo agradezco.
 
Arriba