[SOLUCIONADO] Su incidencia ha sido resuelta...Y UN *****!

Estado
Cerrado para nuevas respuestas.
Veamos. Tengo ADSL con Ya.com desde el 2001, o antes. Luego añadí paquete de llamadas, pero no migré la linea. Es decir, mantengo la linea con Movistar (antes telefonica), y el adsl+voz con ya.com.
He de decir que en general siempre me ha ido bien. Que el precio que me están dando está muy bien. Y que siguiesen en esta linea no me quejaría, pero..... ya empizo a dudar sobre si continuaré o no, porque el servicio empieza a mosquearme. Dicho todo lo anteriro, explico mi situación.

Desde hace aproximadamente unos 10 dias tengo cortes intermitentes en mi ADSL, y para restaurar el servicio debo apagar el router, esperar un poco y volver a conectar. Llamé al famoso 902.... y tras cuatro intentos, con su correspondiente coste, me atendió una señorita, que me dejó bien "clarito" que en ese momento la velocidad era buena, y que llamase cuando tubiese un corte, adiós y hasta pronto. La verdad, el trato no fue nada bueno, pero bueno, esperé al momento propicio, tenía que ser un dia y una hora que estuviese en casa y que hubiese corte. El pasado dia 15/02 ocurre, a las 15h. aproximad. corte. Llamo al 902. .. esta vez me atienden muy, muy bien, me revisan la linea, ven que efectivamente no hay señal, me dan un numero de incidencia (la 5021554891) y me dicen que se pondran en contacto conmigo o me avisaran.
Hoy 16 a las 6,30 de la mañana, hora en la que me levanto, me encuentro que no tengo linea.
Bien, hoy también, (16/02), a las 18h. otro corte. y cuando restablezco el servicio, después de apagar y encender, justo en ese momento, me llega un sms al movil.. "Su incidencia ha sido resuelta"..
Evidentemente, no ha sido resuelta, así que nueva llamada, pero como es en ese momento, sigue funcionando el numero 900.. (un detalle), y vuelta a empezar... me han atendido tambien muy bien, así que ampliación de incidencia, ahora la 70884796. He tenido que volver a explicar que los cortes son aleatorios, que no tienen horario, que tengo que apagar el router y encender para reponer el servicio, etc, etc... Me dicen que han observado la linea. (Un día??????. Que menos que dos, no??? Bueno estoy y sigo en pruebas, ya veremos que ocurre, y como se soluciona. Estamos en mal momento en casa, mis hijos con los examenes cuatrimestrales de la uni, y hacen uso intensivo del adsl y claro, el "pescozón" me lo llevo yo. Bueno, pues hale.. ya me he desahogado un poco. Ya solo queda esperar. Iré actualizando el hilo según hayan novedades. Un saludo.
 
Hoy, a las 9,37 se han puesto en contacto conmigo desde el servicio técnico. Pero claro, a esa hora no estaba en casa, y me han preguntado a que hora estaría en casa, para hacer comprobaciones.
He de añadir que el trato ha sido muy correcto.
Tambien añadir que me conecto a veces desde el trabajo a casa mediante un control remoto, y que desde que me han llamado hasta ahora, cuando escribo esto, no he podido conectarme, lo que con casi total seguridad indica que vuelve a estar caida la linea.
Cuando llegue a casa lo veré.
Saludos, y por si nos "vemos", buen fin de semana.
 
Cuando he llegado a casa no había linea, como había supuesto.

Sobre las 15,19 nuevamente se han puesto en contacto conmigo, ya estando en casa, tras las preguntas de rigor, que si el cable está conectado a..., que si hay microfiltros... etc... me dice el señor que me ha atendido que va a monitorizar la linea, y que puede tardar unas horas, que luego se pondrá en contacto conmigo, o quizás mañana.
El trato muy correcto.
A eso de las 18,13 me ha sonado el móvil, y una locución me ha realizado una encuesta sobre la prestación del servicio y la solución dada a la incidencia?????. He contestado y ahí se ha acabado.
Quiere decir esto que ya está????.
Que se ha arreglado????.
Ya veremos.. La verdad, creo que falta un contacto final, directo, que te diga lo que ha hecho, lo que pasaba y lo más importante, que te diga directamente que se ha resuelto y que no te debería volver a pasar.. Es mi opinión.
Saludos y buen fin de semana.

Dejo el tema abierto, y prometo volver y decir como me va.. cada día, al menos los próximos 2 o 3.
 
Acaba de caerse la linea, los últimos 10 minutos he estado sin linea. Y ahora tengo porque he reiniciado el router, claro.

He llamado otra vez al 900***** y me han atendido GENIAL, de verdad, me han dicho que lo de la alocución que no le haga caso, que muchas veces se lanza automáticamente cuando la incidencia pasa de un estado a otro.
Que la incidencia está bajo seguimiento, que ya me llamarán.
Bueno, que según la persona que me ha atendido, y alguna prueba que ha realzado, de la linea no es. Es del router. Así de claro me lo ha dicho, que casi seguro que está estropeado, pero que debo esperar a que se pongan en contacto conmigo. Me ha indicado que resetee el router a la configuración original. Lo cual es una lata y un peñazo para mí, ya que en casa hay varios aparatos wi-fi y si tengo que volver a configurarlos me va a llevar un buen tiempo, pero bueno, ya veremos....

Venga, hasta pronto... mejor nó, a ver si tardo un poco en pasar por aquí.
 
Hola, Jositoman,

Después de analizar los resultados de la monitorización se ha decidido abrir una avería con Movistar para que revisen la línea en la central. En cuanto tengamos respuesta por parte de los técnicos, se pondrán en contacto contigo para indicarte cuál es la causa de los cortes. Seguiremos pendientes de tu caso para informarte de cualquier novedad que se produzca.

Saludos.
 
Hoy se han puesto en contacto conmigo.

Primero el técnico de Movistar. Quedó conmigo para mañana. Poco después ha llamado, diciendo que tras hablar con los de ya.com, éstos (los de ya.com), le han dicho que no, que no vaya él, que van a mandar uno de sus técnicos. Que se pondrán en contacto conmigo para venir a casa.

Gracias por el interés.

Saludos.
 
Pues espera sentado porque para empezar ya.com no tiene técnicos propios suyos, sino son empresas o mismo técnicos de telefonica con un mono diferente.Siento decirte compañero que hay los de Ya.com te han engañado y lose porque tengo un vecino que estuvo esperando al famoso técnico 5 días.

Espero y deseo que no te suceda lo mismo compañero, un saludo
 
Veamos, a mi me da lo mismo si quien viene es de Orange, Movistar, Jazztell, Ono, o de donde sea, siempre que venga. Y venga a lo que tiene que venir, comprobar linea, router, spliter, etc, etc. Y me lo deje resuelto.
En cuanto al tiempo, eso es otra cosa. Espero que no se demoren.

Saludos.
 
Por cierto, y como ampliación al seguimiento de mi incidencia.
La velocidad de bajada siempre ha sido muy estable. La velociad de descarga en el router, casi siempre ha sido de 9826 Kbps y la de subida de 509 Kbps. Lo aseguro, porque suelo controlarlo habitualmente.
Desde que he empezado con estos problemas la velociad ha pasado a los siguientes valores, Download: 7709 Kbps y upload: 806 Kbps.
Así que aquí tambien he empeorado la velocidad.
Saludos.
 
Veamos, podrías ponerme una captura con los valores de atenuación y ruido para así poder si el fallo viene por hay.


Con lo que me comentas pueden ser varias cosas y una de ellas pueden ser los valores que tu mismo router este detectando
 
Hola DJSombra, aquí te pongo los valores de "ahora mismo" en mi router.
                     Upstream Downstream
Actual Data Rate         806 7709

Noise Margin           17,1 15,5
Attenuation           16,8 32,1

Si quieres más valores, te los pongo.
Gracias por tu interés.

Saludos.

Veo que se "desajustan" las columnas, de upstream y downstream. Pero creo que se entiende.
 
Más de lo mismo.
Me llega un SMS al movil, que transcribo:
"En unos minutos nuestro técnicos contactarán contigo para confirmar la resolución de tu incidencia. Saludos"
Y a continuación suena el movil.
Me encuentro en un lugar que tiene muy mala cobertura.
Una locución me dice "Si su incidencia ha sido resuelta pulse 1, si cree que no pulse 2..." Y en ese momento se corta la cobertura.
Y ahora????
Como se yo que se ha resuelto si no estoy en casa???
Debo estar sentada bajo el router esperando a que me llamen para contestar????

La verdad, creo que el servicio técnico se podría mejorar un poco, no creo que pida mucho.

Voy a llamar por teléfono, a ver si puedo ponerme en contacto con el servicio técnico y les digo lo que ha pasado, y que llamen luego.

Ya os contaré.
Saludos.
 
Venga, más...
Llamo al 900***, (me vais a permitir que me repita, la atención en este número es muy, muy buena, amable y saben explicarte muy bien la situación, otra cosa es que te la resuelvan) le explico lo de la incidencia, el mensaje, y la alocución.
---- Un momento...... me revisan el historial y me dicen: "Tenemos un parte de ayer, sobre "Cambio de router".. ¿¿¿¿?????.. Y entonces, a que viene lo de la resolución????.
Bueno, no lo sabe, pero me ha dado un nuevo número de incidencia, para cambio de router, a la misma dirección y al mismo número de siempre.
la incidencia es la 5021599428. Se despinde la persona que me ha atendido con el deseo de que se solucione pronto la incidencia.
Justo cuando cuelgo, SMS al movil.
"Su incidencia ha sido resuelta"...¿¿???? y ahora que??
Supongo que prevalecerá la incidencia del cambio de router, digo yo.
Ahora toca espera un poco a ver que pasa.

Seguiré informando..
Saludos.
 
De momento como era de suponer nunca gamas puedes tener una atenuación de 32, eso es imposible, no quiere decir que no la tengas, es simplemente que tu linea no esta bien.

Según los datos que me has puesto, la cosa esta clarisima, esto es lo que puede causar esos valores tan malos:


1º Cableado interno deteriorado
2º PTR estropeado
3º Puede también que tengan que cambiarte el par


Esas son las averías mas comunes encuanto a los parametros que me has puesto.
Si ya te han mandado un sms, yo espero que no tarden mucho en mandarte al tecnico.
Realmente es una cabronada porque como sabras de PTR para fuera es competencia de Telefónica y de PTR para dentro es competencia tuya o de la compañía.

Espero que por lo menos te haya ayudado algo para que por lo menos mantengas un poco la tranquilidad, un saludo y tranquilo compañero
 
DJSombra, pues lo único que yo puedo hacer es probar con otro cable dsde el spliter (que no ptr) al router, otra cosa no sé.
Por otro lado, acaban de llamarme de Ya.com, y me confirman que dan orden de envío de un router nuevo.
Así están las cosas.
Hoy ya no puedo, tengo que salir ahora y volveré tarde, pero si puedo ente mañana y pasado pruebo con otro cable. A ver si cambian los valores.
Por cierto, me podrías decir cuales son los valores recomendables, o los que debería tener para los parámetros que he pasado.
Gracias.
 
Hola, Jositoman,

Cuando el técnico acudió a la central el 20/02, revisó el cableado y las conexiones y comprobó que no había ningún fallo. Por esta razón se ha decidido enviarte un nuevo router para intentar solucionar la incidencia. Revisa la conexión cuando te llegue y nos dices qué tal te funciona.

En cuanto al tema de la atenuación que has comentado con DJSombra, debes saber que este parámetro depende directamente de la distancia que haya hasta la central. En tu caso son 1460 metros y según la base de datos de Movistar la línea es válida para 7 Mb. Según nuestras tablas, que son teóricas, con 1500 metros la línea puede soportar 8 Mb aproximadamente y la atenuación teórica son 29 dB dependiendo también de la calidad del par.

Como puedes comprobar, los valores que nos has pasado se corresponden con la información que tenemos (sincronizas a 7,7 Mb y la atenuación son 32 dB).

Saludos.
 
Sr. Tecnico de Ya.com, creo que usted lo unico que intenta es decir normativas que su empresa tiene.
Creo que deberia mirar mejor la ley del Ministerio de Telecomunicaciones, para empezar y dicho por tecnicos de movistar, jazztel, vodafone incluso de Orange ese parametro de 29 es lo que dice usted, es totalmente falso.
La distancia desde domicilio afecta a la velocidad por su puesto, pero a a la atenuacion?... creo que ustedes o directamente la comprañia movistar de la zona tienen mucho que ver.
Encuanto a lo de la central, claro que es cierto que dependemos de la central, pero tambien de los equipos que ustedes tengan en la central, porque si yo ablar del equipamiento que tienen en algunas zonas de la comunidad valencia Ya.com a mas de uno de sus clientes le daria hasta verguenza.
Lo que tienen que hacer es darle lo priometido lo firmado mediante un contrato o lo que establece el Ministerio de Telecomunicaciones.
Y ya que hay ganas de no decir la verdad, en mi caso el dia que los llame a ustedes me prometieron una velocidad y despues cuando llego el tenico y vio el tema resulto no ser cierto, y por si acaso tengo la central a menos de 200 metros, de hay que ninguna compañia excepto jazztel mede 30 MB, llegandome 31.
Sinceramente lo que hacen ustedes es engañar a muchos usuarios, cuando todos sabemos que YA.com y Orange son lo mismo.
Yo sinceramente compañero y cada uno que piense lo que quiera, cambiate de compañia porque si esperas que esta gente te diga las cosas claras va ser que no.
Se pilla antes un mentiroso que a un cojo..
Y para demostrar lo que no miento yo aqui les pongo una captura de lo que tengo y me llega con los parametros correctos.


 
OK. Gracias por las gestiones, y por las aclaraciones.
Pero ahora me queda una duda, el por qué antes de esta incidencia la velocidad de bajada se encontraba casi siempre en 9826 Kbps, (y tengo volcados de pantalla de la gestión del router para confirmarlo), y ahora ha bajado en casi 2000 Kbps. Y por lo que comentas, parece ser que es con lo que tengo que conformarme ahora.
Como es posible que antes era normal estar en esas cifras, y ahora lo normal va a ser estar en menos??.
Perdoname, pero no lo entiendo.
Saludos.
 
Jositoman pues porque te han bajado los parametros desde central, si as leido mi anterior post, les pongo las pilas porque es falso lo que dicen.
Te cambiaran router si pero los parametros seguiran los mismos.
Señores blanco y en botella, si jositoman tenia unos paarametros y despues otros, como se come que cambien solos?.

Creo que muxo mas no hay que decir
 
Se han cruzado los post de DJSombra y el mio.
DJSombra, gracias por tus aclaraciones y tus opiniones, pero yo siempre espero y deseo que el personal técnico encargado de cualquier cometido, aunque solo por eso, por ser "el técnico" debe saber siempre algo más que nosotros, "los simples mortales", aunque sea solo por hecho de tener acceso a datos que nosotros no conocemos. Y también confio en que diga la verdad.
Así que solo me resta esperar el nuevo router, y esperar a ver si me explican y me convencen porqué ahora ha bajado la velocidad de bajada.
Dicho lo anterior te agradecería que las cuestiones personales que tengas, que no dudo que sean verdad, acudas a solventarlas abriendo tu un hilo, no en el mío.
Gracias.
 
Estado
Cerrado para nuevas respuestas.
Arriba