[SOLUCIONADO] Sin internet DESDE EL DIA 5 DE ABRIL

Estado
Cerrado para nuevas respuestas.
Hola. Soy cliente de adsl de yacom y línea de movistar desde hace unos años y desde el finales de enero estoy esperando el cambio a yacom total, hace aproximadamente una semana me mandaron el ruter astoria el cual intente instalar el domingo pasado y claro esta no iba, el lunes llame a atención al cliente y me solucionaron el problema ya que según me dijo la persona que me atendió la configuración que trae el ruter es para cuando tenga el cambio a yacom total, pero me dio los cambios que tenia que hacerle para que me funcionara, pues bueno ayer martes me di cuenta que la luz de Internet esta en rojo y que estoy sin Internet, me meto en la configuración del ruter y este esta como antes de hacerle los cambios que me dijeron por teléfono.
Yacom_tecnico es normal que el ruter se resetee solo a valores de fabrica, ayer por la tarde llame al servicio técnico y me abrieron una incidencia pero no me dijeron que tiempo tardaran en solucionármelo por que no puedo estar sin Internet ya que mi hija estudia por Internet y estos días es cuando mas lo necesita.
Yacom_tecnico te mando mi nº de teléfono por privado para que mires mi problema.

Un saludo en espera de noticias.
 
Hola, beajoscar,

Efectivamente, tienes una incidencia en curso, por la cual el servicio debe comenzar a funcionar correctamente en 2 días. Si compruebas que no es así y sigues sin poder navegar, no dudes en comunicárnoslo. No obstante, estaremos pendientes de la resolución.

Un saludo.
 
Hola pues aquí estamos sin Internet todavía os cuento como va la cosa.
El martes 5 me quedo sin Internet y llamo al servicio técnico que me abre incidencia, el día 6 a las 11.21 me llaman desde el 902902902 diciéndome que el problema es un cambio que están haciendo en la línea y que al final del día o como mucho en la mañana del día 7 volvería a tener servicio, pues bien ayer 7 por la noche cuando llegue a la casa la cosa estaba igual sin poder navegar, volví a llamar al servicio técnico al 902902902 aunque se me dijo que al tener una incidencia técnica podría llamar desde el 900902222 cosa que no es cierta, bueno a lo que íbamos al ponerme en contacto con el servicio técnico me dicen que no tienen idea de lo que tardaran en solucionar mi problema.

Yacom_tecnico podrías informarme de cómo va la cosa, a se me olvidaba comentar que el ruter sincroniza pero no tiene acceso a Internet.
Un saludo
 
Hola, beajoscar,

Se está produciendo el cambio en sistemas a Yacom Total pero todavía no ha finalizado. La fecha prevista, es el día 11/04/2011. Te pido disculpas por la información anterior. Seguimos pendiente de tú caso.

Un saludo.
 
Con esto me quieres decir que hasta el día 11 “con suerte” no tendré Internet, por que si es así voy a estar una semana sin Internet y se me dijo que solo serian un par de horas.
Espero que en la factura del mes que viene se me descuente el tiempo que este sin conexión.
 
Hola, el viernes 8 llame al servicio técnico para ver como estaba la cosa, y cual fue mi sorpresa que la persona que me atendió me dijo que si que tenia una incidencia abierta del día 7 y al decirle que no tenia servicio desde el día 5 y darle el numero de incidencia que me dieron me dice que esa incidencia esta cerrada, mi pregunta es cierran incidencias sin solucionar y abren otras cuando vuelves a llamar para ver como esta tu problema?
Bueno espero que mi problema se solucione hoy según me ha puesto yacom_tecnico.
 
Hola otra vez estamos por aquí y seguimos con el mismo problema.
El día 11 que según Yacom_tecnico era el día para el cambio a yacom total sigo con el mismo problema sin poder navegar, bueno os comento que ayer 11 volví a llamar al servicio técnico y la persona que me atendió me dijo que en la incidencia ponía que estaban trabajando en ella y que a lo largo del día o como mucha en la mañana del día 12 estaría solucionado el problema, eso me suena de algo ya que esas mismas palabras son las que me dijeron el día 6 cuando me llamaran desde el 902902902, pero a día 12 la cosa sigue sin solucionarse.
Yacom_tecnico te importaría informarme de cómo va mi problema.
 
Hola, beajoscar,

Te pido disculpas por el retraso en contestarte. Te tenemos que pedir un pelin más de tiempo ya que la provisión nos aparece finalizada pero falta unos pequeños flecos que esperemos solventar en los próximos días para que el servicio comience a funcionar.

Te pedimos disculpas de nuevo. Cuando se produzca cualquier cambio te avisamos.

Un saludo.
 
Día 19 y seguimos lo mismo, estoy arrepentido de no haber aceptado la oferta de movistar, hombre yo creo que para un problema 15 días y que nadie te diga nada no es normal y no solo eso sino los gastos que me esta produciendo el problema ya que el Internet lo tengo principalmente para mis hijos ya que una estudia por Internet y lo necesita todos los días por lo que tiene que salir a un ciber para poder estudiar.
 
Hola, beajoscar,

Te pido disculpas por no haber posteado antes. No pienses que no estamos haciendo todo lo posible por subsanar el error. Estamos encontrando dificultades para finalizar la provisión de tu línea pero en el momento en el que veamos algún cambio te avisamos.

Un saludo.
 
Bueno pues a día 24 y seguimos sin Internet y sin que nadie se ponga en contacto para decirnos nada.
 
PORFINNNNNNNNN.
Pues bien después de un montón de llamadas y de cabreos cada vez que llamaba al teléfono de atención al cliente y que cada vez que llamaba se me dijera una cosa y los últimos días ni eso ya que solo me decían que estaba en proceso de solución por fin ayer día 27 por la tarde volví a ver la luz de Internet en verde, ahora a esperar el cambio a ya.com total y vamos a ver la próxima factura que me mandan si me cobran todo a me descuentan los 22 días que no tuve Internet y un abono que me dijeron me harían.
Un saludo
:D :D :D :D :D :D
 
beajoscar dijo:
PORFINNNNNNNNN.
Pues bien después de un montón de llamadas y de cabreos cada vez que llamaba al teléfono de atención al cliente y que cada vez que llamaba se me dijera una cosa y los últimos días ni eso ya que solo me decían que estaba en proceso de solución por fin ayer día 27 por la tarde volví a ver la luz de Internet en verde, ahora a esperar el cambio a ya.com total y vamos a ver la próxima factura que me mandan si me cobran todo a me descuentan los 22 días que no tuve Internet y un abono que me dijeron me harían.
Un saludo
:D :D :D :D :D :D

Me alegro de que estes contento. Ahora, solo tienes que mirar cuanto has pagado por llamadas al 902.

POr cierto, estan obligados a devolvertelo.
 
Ebitda dijo:
beajoscar dijo:
PORFINNNNNNNNN.
Pues bien después de un montón de llamadas y de cabreos cada vez que llamaba al teléfono de atención al cliente y que cada vez que llamaba se me dijera una cosa y los últimos días ni eso ya que solo me decían que estaba en proceso de solución por fin ayer día 27 por la tarde volví a ver la luz de Internet en verde, ahora a esperar el cambio a ya.com total y vamos a ver la próxima factura que me mandan si me cobran todo a me descuentan los 22 días que no tuve Internet y un abono que me dijeron me harían.
Un saludo
:D :D :D :D :D :D

Me alegro de que estes contento. Ahora, solo tienes que mirar cuanto has pagado por llamadas al 902.

POr cierto, estan obligados a devolvertelo.

No, no están obligador a devolverte el importe de esas llamadas. Y no sé por qué intentas meter gresca y aguarle la alegría a un cliente que está contento porque se le ha solucionado la avería.
 
Hola, beajoscar,

Nos alegramos enormemente por la resolución de la incidencia :D . También esperamos que en cuanto al tema de facturación todo esté correcto pero no dudes en ponerte en contacto con nuestros compañeros de yacom_general si ves algo erróneo.

Muchas gracias Arvisan por facilitar toda la información que das, ayudando de esa forma a muchos foreros.

Un saludo.
 
Estado
Cerrado para nuevas respuestas.
Arriba