Sin Internet ni teléfono 13 días!

Pues eso, llevo 13 santos días sin internet ni voIP, y el historial es el siguiente:

Jueves 7 de julio: tras estar navegando, de repente me aparece la temida luz roja en Internet y se me apaga la de la línea telefónica. Mi mujer me avisa que en el edificio están instalando la línea a un nuevo vecino, y bajo rápidamente por si me han tocado los cables. El técnico me dice que no, y llamo al Servicio de atención al cliente, donde me confirman un cruce de líneas y se abre incidencia. Aviso que el día 9 sábado he de salir de viaje, y que por favor me lo tengan arreglado para el día siguiente. Aviso igualmente que tengo contratado el Servicio de mantenimiento PREMIUM, que en su día me avisaron que en menos de 24 horas cualquier incidencia sería subsanada.

Viernes 8 de julio: pasa la mañana y aquí no aparece ni el Tato. Vuelvo a llamar (más de 30 minutos al 902), y una lumbreras me dice que es el módem, que en una semana tendré uno nuevo. Les digo que todo es a raíz e haber instalado una nueva línea en mi edificio, pero pasa de mí. A día de hoy aún no he recibido el módem que me ofreció como solución la operadora.
A media mañana recibo un mensaje al móvil como que ha sido solucionado. Llamo de nuevo al 902 y me dicen que no, que todavía están en ello.

Lunes 11 de julio: mensaje al móvil diciendo que siguen trabajando para solucionar el caso.

Martes 12 de julio: me llama un técnico diciendo que la incidencia abierta no puede estar más tiempo abierta. Le digo que por qué y me dice que el día anterior fueron a mi casa (incierto, pues había una persona que estuvo toda la mañana), a sabiendas, como les había advertido, que estaba fuera. Creo que cierran la incidencia en lugar de esperar unos días más a que llegue a mi domicilio.

Domingo 17 de julio: vuelvo a llamar al 902, y me vuelven a recoger una incidencia, el cual os paso por MP. Doy 24 horas para arreglarlo o me doy de baja del servicio, insistiendo que tengo contratado el Servicio de mantenimiento premium.

Lunes 18 de julio: aquí ni llama nadie ni viene nadie. Llamo al Departamento de bajas, donde me amenazan con, en caso de darme de baja, perder mi número de teléfono y pagar penalización de 120€ + IVA.

Martes 19 de julio: nada de nada, ni llaman ni vienen. Sigo a la espera de un bendito técnico que resuelva el jodido cruce de líneas que tengo (¿Tan difícil es eso?).

Miércoles 20 de julio: hace unos minutos, mientras escribo este tema, me llama un número oculto de calidad del servicio, eso sí, voz monitorizada para no dar la cara, claro. Respuestas de SI, NO o valore de 0 a 10. Gracias a que no van a clase, porque si no suspenden hasta el recreo.

Espero que os sirvan los datos reflejados, ahora mismo os paso mis datos por MP.

Fdo.: un desesperado. Gracias.
 
Por cierto, antes que propongáis lo del módem al PTR -splitter en mi caso-, lo he conectado y da exactamente el mismo problema que con el cableado. Gracias.

Es para no perder el tiempo con actuaciones ya realizadas.
 
Hola, ccartola,

Por lo que vemos, y nos comentas por privado, existe ya una incidencia abierta para resolver el problema del cruce de líneas. Se ha notificado para que se compruebe dónde exactamente se ha producido el cruce y subsanarlo por lo que en el momento en el que lo tengamos te avisamos.

Un saludo.
 
Hola, ccartola,

Por lo que vemos han contactado contigo esta misma mañana para realizar varias pruebas y han pasado una notificación para que se compruebe en central el posible cruce de líneas.

Te informamos ante cualquier cambio que se produzca.

Un saludo.
 
Ayer vino un técnico y la incidencia está resuelta. Ahora bien, os propongo que me ayudéis con el problema doble que me ha surgido:

1. He estado 15 días sin ADSL ni teléfono porque en tiempos instalé cableado vertical de la caja de la comunidad a mi domicilio teniendo que contratar a un albañil para que abriera puntos por donde iba el cableado, y un electricista que pasara el cable por los mismos, el cual puso un cable NUEVO con dos pares (4 cables), que el técnico de Telefónica ha utilizado en el alta de un vecino que os comenté, usando los dos cables sobrantes del mío y provocándome a mí el cruce de líneas y la consiguiente avería. La preguntas al respecto son: ¿Es esto denunciable, que usen un par mío, aunque sea sobrante de mi cable? ¿Puedo desconectar a ese usuario arrancándole los cables de la caja de la comunidad por estar usando algo de mi propiedad?

2. He recibido un mail de ya.com indicando que se procederá a la devolución del importe de los días desconectado por valor de unos 5€ + IVA. Si pago actualmente unos 40€, y he estado 15 días desconectado, simplemente no me salen los números.

Saludos y muchas gracias por haber hecho lo que en vuestra mano pudiérais hacer.
 
Hola, ccartola,

Nos alegra que ya esté restablecido el servicio de nuevo. En cuanto a las preguntas que planteas desconocemos en qué condiciones se produjo la instalación del cableado. Si como comentas tu personalmente solicitaste esa instalación y la pagaste de tu bolsillo, no deberían poder utilizar ese cableado. Yo te aconsejaría contactar con tu vecino y que se ponga en contacto con su compañía para que soliciten el cambio de cableado. En cuanto a si es denunciable o no, se escapa de mis conocimientos pero seguro que algún forero puede echarte un cable en este tema ;).

Para el tema de facturación puedes contactar con nuestros compañeros de yacom_general para que lo comprueben, o bien, a través del Servicio de Atención al Cliente Telefónico.

Muchas gracias por utilizar el Foro :D.

Un saludo.
 
Arriba