MICROCORTES

Hola buenas tardes.

Desde hace ya casi un año, tengo contratado con Yacom, ADSL 10 Mb, con llamadas. En principio, respecto al servicio( excepto el temita del telefono 902) y con la velocidad de navegación no tengo mayores quejas.
Pero desde hace ya un par de meses, vengo sufriendo unos molestos "microcortes" en la linea, los cuales suelen aumentarse a partir de las 7 de la tarde. El probelema, es que no duran mucho, y realmente en el servicio de ADSL tampoco son tan importantes, pero lo grave es que como sabreis, el telefono en Yacom va a traves de router ARCADYAN , y claro cada microcorte, pues me corta la llamada telefonica. Y ami, que paso varios dias de cada semana fuera del domicilio, y tengo que hablar con los hijos, pues cada vez que ocurre esto, pues me agarro un cabreo colosal.
Me puse en contacto con el servicio tecnico, se me abrio una incidencia, me indicaron que revisarian totalmente la linea, se puso en conttacto un tecnico conmigo, dandose la coincidencia (menos mal) que cuendo contacto conmigo por el movil, pudo observar que efectivamente, en ese momento, estaba sufriendo un corte. Despues de unos dias, se pusiendon en contacto conmigo, indicandome a traves de telefono y de correo que el problema estaba solucionado y que me abonarian unos euros por la incidencia en la proxima factura.
Puedo comprobar que el problema persiste.Me vuelvo a poner en contacto con el servicio tecnico, ya que me sigue sacando de quizio lo del corte en las llamadas telefonicas. Me vueleven a indicar que dan orden al S.Tecnico para que vuelvan acomprobar la incidencia. Despues de una semana, una chica, me indica que el problema de los microcortes suele ser debido a que el router se encuentra mal y que iban a proceder a cambiarmelo. Antes de ayer, jueves, recibo otro router igual que el anterior, (ARCADYAN 751:cool:, pero la situacion sigue igual. Ahora mismo cuando les escribo (19.30 h.) acabo de tener hace un rato tres microcortes, con el consiguiente corte de la llamada telefonica y correspondiente CABREO del que les habla y de mi mujer que penso que la "colgue " el telefono.

Por eso recurro a Vds. para ver si algun tecnico es capaz a hacerme una revisión TOTAL de la linea y me puede indicar si deverdad Yacom me va a poder prestar el servicio contratado en las debidas condiciones o si por el contrario, por el problema que sea ( de la linea , del par, del ruido, atenuación, lo que sea) no van a poder darmelo . PER si asi fuera ROGARIA QUE ME LO DIJERAN y que no me dieran largas.

Un saludo, y quedo a su disposicion para los datos que necesiten sobre mi linea.
 
estoy en la misma situación desde hace un mes y 4-5 incidencias abiertas sin resolver NADA...
 
Hola, gelupi y frixi,

Conectad los routers directamente al PTR de vuestros domicilios y comprobar si se producen estos micro-cortes. Os pedimos esta prueba para descartar posibles fallos del cableado interno.

En caso de que persistan, pasadnos vuestros números de teléfono por menaje privado para realizar una revisión de las líneas.

Un saludo.
 
el router esta siempre conectado al ptr. Tiengo una incidencia abierta desde hace dos semanas... te envio mi numero de teléfono en privado
 
Gracias por la contestación. Todas esas pruebas ya las he realizado. Como te indicaba, ya llevo dos incidencias por lo mismo. En la primera hice todas las preubas que me dijeron tus compañeros: Resetee el router, lo apague y lo volvi a encender, lo tuve conectado directamente al PTR, etc.
Pero los microcorets seguian. Volvi a llamaros, y se volvio a abrir otra incidencia. La semana pasada (jueves) me mandaron otro router ARCADYAN igual, ya que me dijeron que podia ser el problema. Pero como indiqué, durante el fin de semana igual.
Te mando por mensaje privado mi telefono, porque ya no se si volver a llamar para abrir otra incidencia.

Saludos y a tu disposición.
 
Hola, frixi,

Hemos pasado notificación al servicio técnico para intentar agilizar la incidencia que tienes abierta. En cuanto se realicen las pruebas oportunas se pondrán en contacto contigo en el horario que has facilitado. Sede el foro seguimos pendientes para avisarte de cualquier cambio.

Un saludo.
 
Hola, gelupi,

No hemos recibido ningún mensaje privado tuyo. ¿Nos lo puedes reenviar?

Gracias y un saludo.
 
A ver si ahora lo habeis recibido. A mi me da como mensaje enviado correctamente. Espero que si, sino lo vuelvo a intenatr.
Un saludo.
 
Hola, frixi,

El tema en estos momentos está pendiente. Mis compañeros te van a llamar a partir de las 19:00 y espero que quede resuelto en ese momento.

Un saludo.
 
Hola, gelupi,

Ya tengo tus datos y me he puesto manos a la obra. Tengo abierto una incidencia para dejar todo registrado que te paso por privado.

Un saludo.
 
Nada amigo, seguimos en las mismas, Espero que puedas darme una solución, porque ahora, viernes 9,llevo un rato navegando y ya van tre cortes desde las 6 de la tarde. Adios gracias ahora no estaba hablando por telefono. No se chico, sincroniza bien, a buena velocidad, pero en un momento, Zas!!! corte.
He recibido tu correo de la incidencia y espero a ver si me puedes aportar algo de luz.
Saludos.
 
Yacom_tecnico dijo:
Hola, frixi,

El tema en estos momentos está pendiente. Mis compañeros te van a llamar a partir de las 19:00 y espero que quede resuelto en ese momento.

Un saludo.

Hola,
el problema sigue igual(son 14 días con la incidencias abiertas).
Hoy no he recibido ningua llamada, entonces he llamado yo para darme de baja...el operador me ha dicho que por ley después de 15 días sin resolver nada me ofrecen la posibilidad de darme de baja sin penalización. pero me han dicho también que tuvimos que hacer una prueba final, me van a enviar un otro router. Lo mejor es ahora, que han hecho???? me han cerrado la incidencia... me hacen reír :(
 
Hola, gelupi,

Se ha solicitado hoy mismo un estudio completo de la línea para comprobar posibles errores. La monitorización suele tardar 24 horas así que recuerda, aunque me imagino que mis compañeros te lo han dicho, no desconectar el router ni apagarlo.

En cuanto tenga los resultados te digo algo.

Un saludo.
 
Hola, frixi,

La incidencia se cierra siempre al enviar un nuevo router. Como hasta que el usuario no reciba el router no podemos comprobar si está solucionado el tema, si se comprueba que sigue igual, se reabre.

Espero que con el nuevo dispositivo funcione todo correctamente ;).

Un saludo.
 
Efectivamente, tus compañeros se han puesto en contacto telefonico conmigo esta mañana y me han dicho lo que me comentas,que iban a realizar una "monitorización" completa de la linea. Yo , como ya os he comentado, no me encuentro en el domicilio, pero ya les he comentado a mis hijos que no desconectasen el router para nada (aunqeu nunca se hace, pero no obstante se lo volvi a repetir).
Deciros, que a primera hora de la tarde, he llamada a mi casa, y se me ha producido un corte en la llamada. Inmediatamente, volvi a llamar y ya lo pude realizar.
Asimismo, recordaros, que por el uso que yo suelo a hacer, puedo comprobar que suelen ser mas habituales en horas de tarde.

Espero vuestras noticias y alguna solución.

Un saludo.
 
Ayer por la tarde se pusieron en contacto conmigo tus compañeros, me imagino, que del Servicio Tecnico. Me indicaron que habian concluido con la monitorización de la linea, y que en el periodo estudiado, habian detectado al menos 20 cortes en mi linea. Al menos, pudieron comprobar, que decia la verdad y que esto me estaba causando un monton de molestias, como decia, principalemnte por el corte de las llamadas telefonicas.
Me han dicho, que un tecnico se encargaria de la revisión total de la linea y que si debia de pasar por mi domicilio se pondria en contacto conmigo.
Asi que espero que se revise bien toda la linea desde la centralita, que se solucione, y sino se puede solucionar, al menos que me digan que el servicio no me lo pueden prestar en las debidas condiciones, para yo poder pensar en alternativas.
Espero sus noticias. Un saludo.
 
Hola, gelupi,

Lo acabo de revisar y el técnico tiene que ir al domicilio, así que te llamará para concertar la cita. No te preocupes que vamos a encontrar la solución ;).

Un saludo.
 
nuevo router llegado, ma el problema sigue igual y han abierto la 7-8 incidencia técnica. UNICA SOLUCION CONTRATAR CON OTRO OPERADOR!
En casi 2 meses he perdido solo tiempo y dinero...
 
Vamos a ver, ayer viernes por la tarde vino hasta mi casa un tecnico de Movistar, ya que me imagino que Yacom les pagara a ellos.
Reviso mi linea hasta el PTR, ya que el resto es cuestion del cliente, y como yo me imaginaba, por las innumerables pruebas que ya habia realizado yo, todo estaba correcto. Segun me dijo, la atenuacion, ruido y no se que mas eran correctos, me sincronizaba bien, y para el no habia problema. Posteriormente, estuvo llamando a vuestro servicio tecnico ( con el que contactó despues de casi 10 minutos de llamada) y le explico a vuestar comapañera que todo estaba correcto. Lo unico que el me dijo, es que quizas el perfil de 10 Mb. fuera un poquito "demasiado" y que por eso se pudieran producir esos microcortes. Que en esta zona de la ciudad donde vivo, su compañia Movistar, estaba garantizando 6 Mb.

Pero en fin, me quedo como estaba. Yo no se si Yacom, cuando contrato con ellos, hago la portabilidad desde Movistar y ellos ven la linea que tengo, deberia de haberme informado de que quizas el perfil de 10 Mb. no pudiera llegar a soprtarlo mi linea, y que "quizas" no me pudieran ofrecer un servcio con la calidad que yo demando.

Asi que espero que os pongais en contacto conmigo y me podais ofrecer una solución, porque lo de los pequeños cortes que afectan a las llamadas teelefonicas me siguen "sacando de mis casillas". Y sino podeis ofrecerme estos 10 Mb. con CALIDAD, decirme claramente que la linea que llega a mi domicilio, bien sea por distancia a centralita, cableado viejo, o por lo que sea , que no podeis darme el servicio.

Espero noticias. Saludos.
 
Buenos Dias.
Despues de lo comentado con anterioridad, hoy me han llamado desde el Servicio Tecncio, y me indican que segun los Tecnicos, despues de una revision total de la linea, la unica solución seria bajarme el perfil, para intentar que la linea fuera estable.Con esto, dan por concluida la incidencia . Pero el problema, es que Yacom, por debajo de esta velocidad de 10 Mb. que me han ofrecido desde el principio, solo cuentan con la velocidad de 3 Mb. Y eso, hoy en dia, me parece muy poco.
Entonces, aqui viene mi pregunta: Como todos sabemos, Yacom tiene permanencia,ya que si te vas antes de finalizar esta te penalizan con una cantidad econonomica, pero en este caso, que YACOM NO ME PUEDE OFRECER lo prometido y firmado, es decir los 10 Mb. ¿ ME EXIME ESTO DE LA PERMANENCIA PARA PODER SONDEAR OTRAS OFERTAS DE ADSL?
Esta es mi pregunat. A ver si alguno de vosotros, compañeros internautas o del Servciio Tecnico me lo sabe responder. Porque si mi linea no es estable para 10 Mb, a lo mejor hay alguna otra oferta que pudiera estar entre los 3 a los que me bajarian y los 10 que tengo.

Espero que alguien amablemente me conteste.Gracias y un saludo.
 
Arriba