me handejado sin linea ni adsl

Hola, jeboro,

Esta misma mañana se han vuelto a solicitar dichas pruebas ya que los técnicos tanto de Movistar como de Yacom las tienen que hacer. Las pruebas conjuntas solicitadas anteriormente fueron canceladas porque uno de los técnicos no pudo ir.

No obstante, en el momento en el que tengamos el informe te decimos algo.

Un saludo.
 
Hola, jeboro,

En estos momentos se debe estar realizando las pruebas conjuntas por lo que en el momento en el que recibamos el informe de los técnico te informamos a través del Foro.

Un saludo.
 
sigo igual sin linea ni adsl

señores del centro tecnico de yacom ,ayer me hicieron por quinta vez las pruebas en mi domicilio ,para volver a comprobar por quinta vez lo mismo, que al cable no le pasa nada y que vuestra señal no llega a mi domicilio hoy he llamado para informarme de las pruebas y un señor de averais de yacom me dice que se han vuelto a solicitar otras pruebas en mi domicilio para el viernes ,ustedes creen que esto es serio por vuestra parte, es que no hay un tecnico de yacom capaz de comprobar si la señal desde la central llega a mi casa o no? y si no llega devolver la linea a donde estaba de una vez. cuantos meses necesita yacom y sus tecnicos para comprobar si la señal llega a un domicilio. Los tecnicos de movistar me comentan que han comprobado que la señal no sale pero que yacom no les da por buenas las pruebas, pues haganlas ustedes con vuestros aparatos ,pero terminen ya de una vez.
 
Hola jeboro:

Entra en la configuración del router y fíjate en las velocidades (aunque aparezca un 0 en bajada y otro en subida), como asimismo en la atenuación y el margen de ruido que tienes (si es que sale algo) y pon todo eso en el post por favor, para tener una idea de donde el problema pueda estar. Para ser honesto, no creo que esté ni en tu casa ni en la línea si no tuviste dificultades antes con Movistar. En mi opinión, debe estar en el DSLAM (Multiplexor de Acceso a Línea de Abonado Digital), o más precisamente en la ATU-C (Unidad ADSL Terminal-Central), que es el dispositivo que se comunica directamente con tu router desde la centralita.

Saludos
 
Hola, jeboro,

En estos momentos todavía no hemos recibido el informe de los técnicos por lo que en el momento en el que lo recibamos te decimos algo.

Un saludo.
 
sin linea ni adsl

Señores de yacom otro fin de semana mas y sigo sin noticias de yacom y sus tecnicos ,muy profecionales llevo mas de cien dias sin nada y siguen haciendo pruebas para ver que ocurre.hasta cuando tendre que esperar?
 
censura del centro tecnico yacom

señores de yacom. me parece una autentica verguenza que ademas de no solucionarme nada y tenerme mas de tres meses sin linea y telefono, tambiem les moleste que la gente se entere. si les molesta este mensaje tambien pueden borrarlo ,pero si dedicaran mas tiempo a arreglar las averias de sus clientes y menos a censuralos a lo mejor sus clientes estarian mas contentos no creen?.
 
Hola, jeboro,

Como te comentamos en el mensaje privado lo hemos borrado porque ya disponías de un hilo abierto por ese tema. Si quieres, como también te comentamos, puedes publicar ese mismo post pero en este hilo.

En cuanto a la incidencia todavía estamos pendientes de las últimas pruebas por lo que esperamos poder informarte pronto.

Un saludo.
 
y sigo igual

señores de yacom lunes 22 de agosto y sigo sin señal de yacom , creen ustedes que esto es normal ? es que no hay nadie en yacom que sepa decirme de una vez que ocurre con mi linea? y si no podeis darme el servicio porque no me devolveis la linea con el operador que estaba? es esto tan dificil .que opinan ustedes si esto mismo les ocurriera a ustedes? se conformarian si el operador de turno les dijera tenga paciencia ya mismo estara solucionado ? SOBRE TODO DESPUES DE TRES MESES SIN SERVICIO.
 
Hola, jeboro,

Antes de nada pedirte disculpas por la demora en la resolución de la incidencia :( . Estamos encontrando dificultades con la avería pero no cesamos en el empeño y por supuesto seguimos intentando arreglarlo. Una vez más, hemos solicitado nuevas pruebas, estas en central y esperamos sinceramente que quede resuelto esta vez.

Un saludo.
 
por fin tengo linea pero con movistar

señores de yacom porfin tengo linea pero ha tenido que ser movistar quien me la de , es bastante penoso que despues de120 dias sin servicio alguno por parte de yacom haya tenido que darme servicio otra conpañia eso si despues de denegarme la primera portabilidad y de tenerme 30 dias esperando la segunda, señores del servicio tecnico de yacom ya no vlovere a molestarles mas, ahora solo espero que el departamento de facturacion tarde algo menos en devolverme mi dinero. atentamente jesus bonilla.
 
Hola, jeboro,

Te pedimos disculpas por lo ocurrido y por no haberte podido dar el servicio :( . No obstante, nos alegramos que ya dispongas de conexión, aunque sea con otra compañia.

Muchas gracias por utilizar el Foro! ;).

Un saludo.
 
Arriba