[CERRADO] Problema con conexion

Estado
Cerrado para nuevas respuestas.
Hola , la cosa es que tengo contratados 10 Mb y siempre me han llegado 8 Mb o incluso aveces 9 Mb pero desde hace 3 semanas mas o menos me llegan mas o menos 3 Mb .

En status sale esto : pero siempre me iva bien desde hace 3 semanas no.

Status:
Configured Current
Line Status --- SHOWTIME
Link Type G.992.5 (ADSL2+) Interleave Path

[Go Top]

Data Rate:
Upstream Downstream
Actual Data Rate 509 (Kbps.) 10238 (Kbps.)

[Go Top]

Operation Data / Defect Indication:
Operation Data Upstream Downstream
Noise Margin 30.7 dB 12.0 dB
Attenuation 6.6 dB 27.8 dB

Indicator Name Near End Indicator Far End Indicator
CRC Error 0 0
HEC Error 0 0

[Go Top]

Statistics:
Transmitted Cells Received Cells
Cell Counter 323571 125274
 
Hola, Dankoff,

Los datos que me pasas sobre el sincronismo del router son más que correctos :rolleyes: . Entiendo que el fallo está en la navegación,no?

Conecta el router directamente al PTR, arranca el equipo en modo a prueba de fallos y desactiva la seguridad que tengas. Con el PC conectado al router por cable realiza varios Test de Velocidad y pega los resultados para que los compruebe.

En estos dos ftps existen ficheros que te puedes descargar de varios tamaños, en principio nos valen ficheros de 2, 3, 4 y 5 Megas. (al menos 3 archivos a la vez)
- RedIris: te conectas a la pagina ftp://ftp.rediris.es/ y descargas un fichero, con un click comienza la descarga
- Ftp externo: te conectas a la pagina http://ftp.debian.org/debian/ y descargas un fichero, hacer un click para comenzar la descarga.
El dato que nos interesa es la velocidad de descarga de cada uno de los ficheros.

Cuando tengas los resultados, publícalos en el foro para que estudiemos qué es lo que está ocurriendo y pásame por privado tu número de teléfono.

Un saludo.
 
He llamado y me han dicho que hay un colapso en las lineas y que pasaba en otras companias , no me lo creo, pero bueno ya veremos. Eso si el cableado de mi casa esta perfectamente no hace falta conectar al PTR porque hasta ahora iva todo a 8 o 9 Megas .
 
Hola, Dankoff,

Aunque no conectes el router en el PTR, ¿puedes realizar algún test de velocidad para ver el resultado que te aparece? Los datos de sincronismo no hacen falta porque ya los has pegado en el primer post y son correctos.

Gracias y un saludo.
 
....

En status pone lo mismo que arriba y al hacer el test pone esto.

 
YA NI TE HABLO DE ESTA IMAGEN




Tengo la central a 396 metros. he hablado con mas gente y todos tienen quejas de ya.com vosotros vereis.
 
Hola, Dankoff,

Pásame tu número de teléfono por mensaje privado para hacer una revisión de la línea.

Un saludo.
 
Yacom_tecnico dijo:
Hola, Dankoff,

Pásame tu número de teléfono por mensaje privado para hacer una revisión de la línea.

Un saludo.

Hoy me cambie a ONO, aver si va mejor la cosa.

Ya he hablado por telefono , hasta me intentaron vender otras ofertas pero esto asi no puede ser. No puedo pagar 40 euros al mes y que me vengan 0.8 Mb.
 
Hola, Dankoff,

Siento que hayas tomado esa decisión :( , pero espero que te vaya bien en la otra compañía. Si necesitas cualquier otra cosa ya sabe dónde estoy ;).

Un saludo.
 
Estado
Cerrado para nuevas respuestas.
Arriba