Bajada de velocidad y aumento de latencia (ping) a diario

Desde hará más de quince días y a diario durante el horario comprendido entre las 7 de la tarde y las 11 de la noche, estoy observando una disminución considerable de la velocidad de la línea sí como un incremento notable de la latencia (ping).
Hecho los correspondientes test de velocidad en horario “no afectado” estos me dan unos resultados de aprox. 10.000 Kbps/s y un ping de 39 ms con Rediris y con Terra.
Durante el horario de 7 a 11 de la noche, la velocidad baja a 5.000 Kbps/s y el ping a las mismas páginas se eleva hasta 112 ms. Todo ello teniendo contratado 20 MB.
Por favor ¿ podeís chequear si algo ocurre con la central telefónica? ¿ Pues ser que simplemente ésta esté saturada y no de más de si y en horario punta se resiente?

Llevo con vosotros desde el 2004, pero como comprendereís, caso de seguir así la conexión me tendré que buscar un proveedor alternativo.

Quedo pendiente de vuestra información al respecto.

Un saludo
 
Hola, engasada,

Para poder darte soporte necesitamos que nos envíes, por mensaje privado, tu número de teléfono fijo, un móvil de contacto y un horario para que puedan localizarte los técnicos. De esta manera podremos revisar tu línea.

Muchas gracias y un saludo.
 
Hola,

¿Podeís reactivar el tema?

Nadie se ha puesto en contacto conmigo y los problemas persisten.

Un saludo
 
Hola,

sigo sin que nadie contacte conmigo.

Ahora mismo estoy "disfrutando" de un png con www.terra.es de 108 ms cuando en horario normal lo corriente es 40 ms.

Os pego un tracert a la dirección de terra :

Traza a la dirección www.terra.es [213.4.130.210]
sobre un máximo de 30 saltos:

1 <1 ms <1 ms <1 ms 192.168.1.1
2 * * * Tiempo de espera agotado para esta solicitud.
3 * * 982 ms 10.8.0.67
4 112 ms * 112 ms 85.63.217.213
5 116 ms 155 ms 117 ms ge-3-3-0-0.madcr2.Madrid.opentransit.net [193.25
1.251.221]
6 111 ms 174 ms 111 ms tengige0-4-0-0.madtr1.Madrid.opentransit.net [19
3.251.128.173]
7 110 ms 108 ms 122 ms So4-1-0-0-grtmadpe3.red.telefonica-wholesale.net
[213.140.52.149]
8 108 ms 111 ms 115 ms So-6-0-1-0-grtmadde2.red.telefonica-wholesale.ne
t [84.16.12.50]
9 114 ms 115 ms 116 ms TdE-Rima-So6-0-0-0-grtmadde2.red.telefonica-whol
esale.net [84.16.8.118]
10 110 ms 110 ms 111 ms 157.Red-80-58-75.staticIP.rima-tde.net [80.58.75
.157]
11 107 ms 110 ms 112 ms www.terra.es [213.4.130.210]

Traza completa.

Espero solución al problema.


Saludos
 
Mientras escribia el anterior post, la situación ha empeorado (cada vez nos acercamos más a la hora punta con mzyor numero de usuarios conectados :

PING de 144 ms


Haciendo ping a www.terra.es [213.4.130.210] con 32 bytes de datos:
Respuesta desde 213.4.130.210: bytes=32 tiempo=145ms TTL=116
Respuesta desde 213.4.130.210: bytes=32 tiempo=143ms TTL=116
Respuesta desde 213.4.130.210: bytes=32 tiempo=146ms TTL=116
Respuesta desde 213.4.130.210: bytes=32 tiempo=144ms TTL=116

Estadísticas de ping para 213.4.130.210:
Paquetes: enviados = 4, recibidos = 4, perdidos = 0
(0% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 143ms, Máximo = 146ms, Media = 144ms

Ruego vuestra intervención para solucionar esta incidencia

Un saludo
 
Hola,

sigo esperando la llamada de algún técnico.

La situación empeora cada dia más, máxime teniendo contratados 20 MB. Os adjunto datos de esta mañana.

Ruego activeís el tema.

un saludo

 
Hola Yacom_tecnico,

¿teneis pensado responder? ¿mis repetidos post no se merecen una respuesta?

¿Podeis chequear la línea ? ¿Podeís hacer algo?

Os adjunto una captura de ahora mismo, tomada por cable y en ptr.
De 20 MB contratados, me llegan una miseria a pesar que el router sincroniza a 12 Mb.









un saludo
 
Hola,

sigo con problemas de velocidad y de ping.

Durante el día todo es correcto (velocidad y ping) , a partir de las 8h de la noche hasta las 12 h , se me reduce drasticamente la velocidad y se me eleva enormemente el ping.

Como el tema lleva varios dias sin tener respuesta por parte vuestra o de algún tecnico que me llamara a casa, os vuelvo a enviar un privado con ni número de telefono por si podeis chequear mi linea.

un saludo
 
Hola, engasada,

¿Has probado deshabilitar el Wi-Fi? ¿Has descartado la posibilidad de que tu vecino esté conectado a tu Wi-Fi?

Muchas gracias y un saludo.
 
Hola, gracias por contestar,

a pesar de tener el wifi con clave WPA-PSK y filtrado MAC, he hecho la prueba con el WiFi deconectado.

Los resultados los mismos , mal ping y baja velocidad a partir de esta hora.

¿Que más podemos hacer?

un saludo
 
Hola,

os adjunto un test de ahora mismo, que aunque no es para echar cohetes, corrobora que a las 12 de la noche el ping baja a valores normales.

un saludo

 
Hola, engasada,

Seguimos trabajando en tu caso, por el momento, y según los resultados del test que nos enviaste no parece que te estén robando Wi-Fi. Cuando tengamos más noticias te informamos ;) .

Un saludo.
 
Hola Yacom_tecnico,

¿Teneis alguna noticia acerca de mi conexión?
La situación cambia a peor. Os adjunto una captura de un test de velocidad de ahora mismo, de 20MB contratados me llega una miseria, no digo nada de la subida de 1 Mb.
Por las noches el ping horrible, ayer tenía 225 ms de ping con Terra ¡¡¡ una direccion IP española !!!.


Espero obtengais una solución , ya que esta situación es inaguantable.

Un saludo
 
Hola, engasada,

Como por el momento no parece que exista incidencia por lo de la subida del ping, realiza estas pruebas para que podamos determinar qué es lo que está sucediendo en tu línea.

- Conecta el router sin microfiltros al PTR de tu hogar (roseta más cercana a la puerta de casa) y al ordeador con cable ethernet.
- Descativa todo el software que pudiera robar ancho de banda (como antivirus, firewall, programas p2p...).
- Reinicia el ordenador en modo prueba de errores con funciones de red.

Con esta configuración realiza el test de velocidad de nuestra web y mándanos el número de teléfono fijo por privado para ver el resultado en nuestros sistemas.

Aprovecha para entrar en el menú de configuración del router y recoger los valores de sincronismo que te lanza este (atenuación, ruido, velocidades, etc).

Esperamos los resultados.

Un saludo.
 
Hola ,

gracias por responder.

No voy a hacer de nuevo las pruebas que ya he hecho, incluso desde PTR.

No soy un ingeniero en telecomunicaciones, pero tampoco soy un profano en la materia, mi equipo y linea interior están perfectos.

Si me teneis limitado el perfil desde la central, ya que con mis valores y distancia a la central sólo me dejais sincronizar a 13 MB (cuando el resto de vecinos con "otro" operador sincronizan a 18 MB ) y si la central se os satura por la tarde debido a un mayor número de usuarios, no intenteis traspasarme vuestros problemas.

No os preocupeis más, el dia 11 de marzo acaba mi compromiso de permanencia y voy a probar con el "otro" .

Un saludo
 
Hola, engasada,

En estos momentos, sincronizas a 13 megas, y aunque tus vecinos lo hagan a 18 no podemos entrar a valorar las conexiones de otro operador, pero cada par de cobre es un mundo aparte. Para comprobar si sucede algo extraño deberías hacernos las pruebas que te hemos solicitado anteriormente y pegárnoslas todas juntas en el mismo post, sino, no podemos pasarlas al debido departamento. Disculpa las molestias.

Un saludo.
 
Arriba