[SOLUCIONADO] Velocidad baja en ADSL de 20 Mb

Estado
Cerrado para nuevas respuestas.
Hola!!
Desde ayer tengo el servio con Orange y ya estoy arrepentida, Despues de más de 10 llamdas al servicio técnico, por problemas de configuración del router (que aún no se si están del todo solucionados porque del técnico que me atendia nunca más se supo) y porque solo me llega 1 Mb de velocidad de bajada, mi problema no ha sido solventado y la línea sufre cortes.
Al final me han abierto una incidencia, que no se si resolverán.
Hasta este momento he tenido mi linea contratada con Jazztel 20 Mb y la velocidad que me llegaba era muy buena en torno a 12 Mb. Anteriormente tambien he tenido contratada la línea con Tele 2 y con Telefonica con una velocidad contratada de 6 Mb y me llegaban entre 4 y 5 Mb. Nunca he tenido problemas de velocidad hasta que he contratado con Orange.
Si lOrange como los demás operadores utilizan la línea de telefónica ¿como puede ocurrir esto?
Además la línea sufría cortes constantes con cortes de línea y conexión teléfonica.
Desde mi alta con esta compañía todo han sido problemas, desde la información falsa de la tienda de orange donde contraté, hasta los problemas que tengo con la línea.
 
Me acaba de llamar el servicio técnico de Orange, van a madar un ténico para que exsmine el PTR y haga las pruebas correspondientes.
Seguire contanto mis peripecias con Orange....
 
Hola, apotecari,

Si quieres puedes pasarnos por mensaje privado tu número de teléfono para que revisemos las pruebas que se están realizando en la línea y te podamos informar por el foro.

De todas formas esperamos que con la visita del técnico queden solucionados los problemas que nos has comentado.

Un saludo.
 
Acabo de hablar con un técnico, me ha dicho que tengo un problema de atenuación en la línea. Al parecer en algúna parte de mi línea hay un cable pelado. Por lo que es el técnico de Telefónica el que tiene que ver donde está el problema.
Por cierto hoy el servicio técnico me ha tendido muy bien...¿donde estaban ayer?
 
De la llamada del técnico para venir a comprobar el PTR, la línea o lo que sea que tiene que comprobar, ni rastro.....
Imagino que el plazo de 72 h. para subsanar la averia no se incluyen ni sábados ni domingos....asi que voy a estar desde el miercoles que me dieron de altael servicio, hasta el martes (si se resuelve el problema) pagando por un servicio que no recibo...
Cada vez estoy mas arrepentida con el cambio......
 
Hola, apotecari,

He comprobado que ha ido un técnico a la central este mediodía y parece que allí está todo correcto. Seguirán haciendo pruebas para ver dónde está el fallo. En cuanto tengamos los resultados de estas pruebas te aviso.

Un saludo.
 
El técnico me ha llamado a las 3 de la tarde diciendo que iban a comprobar la linea. A las 6 de la tarde me han llamado para venir el lunes....
Es decir todo el finde con internet de 1Mb......Al final 1 semana sin servicio que he contratado... :cry: :rolleyes:

 
Acaba de irse el técnico. Ya se ha solucionado el problema. Era la línea que estaba mal y me ha tenido que "cambiar el par",
 
En efecto, he comprobado que después de que el técnico haya cambiado el par ya tienes una velocidad de conexión correcta:

Velocidad: 10524/775
Atenuación: 37/20
Ruido: 7/13

Me alegro que se haya solucionado la incidencia ;) Cierro el hilo. Si te surge cualquier otro tipo de consulta, no dudes en utilizar el foro para que podamos ayudarte.

Saludos.
 
Estado
Cerrado para nuevas respuestas.
Arriba