[SOLUCIONADO]Problema sobre VoIP:no recibo voz d ningún mvil

Estado
Cerrado para nuevas respuestas.
Buenas tardes,

Soy cliente vuestro desde el 10 de mayo de la modalidad Orange básico 6 MB. En líneas generales, todo funciona muy bien excepto un pequeño problema que detallo ahora mismo: no recibo la voz si el que me llama lo hace desde un móvil (aunque el que realiza la llamada sí dice escucharme).

Cualquier otro tipo de comunicación, si es desde un nº fijo, va correctamente. Después de varias llamadas al 900901300 y de haber seguido varias indicaciones de vuestro servicio técnico (resets al router, desactivación de desvíos, cambio de teléfono inalámbrico a fijo, etc.) se me ha abierto una incidencia a fecha de hoy. Me gustaría saber lo siguiente:

1) ¿Alguien ha tenido o tiene el mismo problema que yo? ¿Cómo se solucionó, y a qué fue debido?

2) Según el SMS que he recibido, la incidencia se arreglará en 72 horas. ¿Cuál es el próximo paso que debo tomar, si veo que todo sigue de igual forma?

En mi última llamada me ha comentado la operadora que había la posibilidad de hacerle un reset al servicio de VoIP dado desde la central, aunque como ya estaba abierta la incidencia me ha dicho que "para no interferir con los que están haciendo pruebas" mejor me esperara dichos 3 días. Como veo que aquí participan moderadores y/o técnicos de Orange dejo aquí este nuevo tema para ver si alguien puede arrojarme algo de luz del porqué me pasa esta rareza.

Un saludo cordial.

P.D.) He abierto este mismo tema en el foro general de ADSL/TV de Orange. Puedo detallar el nº de incidencia y mi nº de teléfono fijo por mensaje privado sí así lo necesitáis.
 
Hola, ja10239,

Como bien dices, es bastante raro el problema que comentas. Envíanos por mensaje privado tu número de teléfono para que veamos lo que sucede.

Un saludo.
 
Buenos días,

Han pasado ya 5 días y sigo a la espera de que me llamen del departamento técnico. Según el área de clientes, la incidencia sigue abierta.

Ruego por favor que se pongan en contacto conmigo para aclararme si el problema se ha arreglado o a ver qué.

Un saludo.
 
Hola, ja10239,

Por lo que vemos esta misma mañana se han puesto en contacto contigo quedando pendiente que pruebes con otro terminal. Cuando pruebes con otro nos comentas lo ocurrido.

Si sigue igual, lo pasamos para que sigan con el trámite de tu incidencia.

Un saludo.
 
Pues sí, sigue todo igual.

He estado probando con otro terminal fijo nuevo y nada: sigo sin recibir la voz de ningún móvil que me llame.

¿Por qué razón habéis cerrado la incidencia con id. 125793179 entonces?
No habéis subsanado nada, el problema persiste.

Si como me habéis dicho desde el departamento técnico está todo correcto desde la central, y si no es culpa de ninguno de los 4 terminales que he probado.. sólo se me ocurre un par de cosas:

1) Que sea el Livebox 2, por lo que sería conveniente un reemplazo por uno igual.

2) Que sea un técnico de Orange el que visite mi domicilio y haga él las comprobaciones.

(Supongo que ninguna de estas 2 opciones van a suponerme ningún coste para mí).

Vuevo a rogar por favor que el departamento técnico vuelva a ponerse en contacto conmigo a la mayor brevedad, ya que todo este proceso se está alargando demasiado y está suponiendo más molestias de las necesarias como nuevo cliente que soy.
 
Vuevo a rogar por favor que el departamento técnico vuelva a ponerse en contacto conmigo a la mayor brevedad, ya que todo este proceso se está alargando demasiado y está suponiendo más molestias de las necesarias como nuevo cliente que soy.

Hola, ja10239,

Por supuesto!, por lo que veo ya está reabierta la incidencia por lo que se pondrán en contacto contigo próximamente. Vamos a hacer un seguimiento desde el foro y en el momento en que dispongamos de información, te lo posteamos.

Un saludo.
 
Hola, ja10239,

Hemos visto que la incidencia todavía está abierta. ¿Nos puedes confirmar entonces que ya está solucionada? De momento hemos preferido no pasar notificación a nuestros compañeros hasta que nos lo confirmes.

Un saludo.
 
Hola, ja10239,

Perfecto! :)

Nos alegramos que ya esté solucionada la incidencia. Ya hemos pasado notificación a nuestros compañeros para que la cierren.

Esperamos seguir viéndote por el foro! ;)

Un saludo.
 
Estado
Cerrado para nuevas respuestas.
Arriba