[SOLUCIONADO] Problema con el router y decodificador de TV

Estado
Cerrado para nuevas respuestas.
#1
Buenas tardes/noches:

Queria preguntarles que debo hacer. Llevo con Orange desde Noviembre del 2007, la verdad que yo soy de las personas que por norma general estoy contento.

Ahora bien. Llevo como un mes que el decodificador de la Tv de forma aleactoria hace alguna de estas cosas todos los dias:... o se bloquea (no reacciona al mando a distancia, con lo que hay que resetarlo manteniendo presionado el boton del deco) o bien deja de oirse durante un minuto mas o menos tanto viendo los canales iptv como los canales de tdt (esto lo hace varias veces al dia), tambien le da por reiniciarse sólo cuando quiere y por ultimo cuando cambio de canales al dejarlo en uno, en la tv se ve el canal anterior al que se quiere ver y la informacion del canal que se deberia ver.

Y respecto al router, llevo unos 3 dias que aleatoriamente tambien.... el router se apaga, y realiza en el mejor de los casos 5 intentos hasta que se conecta, por ejemplo ayer estuvo unos 15 minutos hasta que conectó.

El decodificador es el sagem IAD81.
El router es el Livebox con wifi integrado.

Lo dicho que debo hacer?

Saludos y gracias de antemano.


 
#2
Hola, Matofer,

Necesitamos algo más de información para poder solucionar tu consulta. Si quieres, mandarnos un MP con tus datos de conexión y revisaremos tu línea.

Saludos y gracias a ti por participar en nuestro foro.
 
#4
Hola, Matofer,

Por lo que nos dice el servicio técnico, tu consulta lleva días resuelta, así que vamos cerrando el hilo. Si necesitas que lo reabramos, silba ;)

Gracias por tu contribución al foro.
 
Estado
Cerrado para nuevas respuestas.
Arriba