[Solucionado] Llevo 12 dias con avería y subiendo!

Estado
Cerrado para nuevas respuestas.
Hola!
Esto es una verguenza, 12 dias con problemas, incidencias, llamadas al servicio tecnico, estoy harto!
Tengo "Maxima velocidad" contratada y despues de un año con algunos cortes minimos en el servicio, el día 5-6 de mayo, empiezo a notar que la velocidad baja, tanto que no puedo ver un video normal en youtube sin que se corte 6 o 7 veces.
el viernes 6 llamo al servicio tecnico y el chico me reinicia el router desde su trabajo sin decirme que apague el router. Como le llamaba desde el telefono se corto la comunicacion.
El sabado 7 llamo por la mañana y la chica me reinicia el router con este ya apagado desde su sitio y a partir de ahi deja de sincronizarme el livebox. Me dice que me abre una incidencia que me la resolveran en breve.
El domingo 8 llamo a ver como va el tema, ya que estoy sin telefono. El chico me dice que le pase el numero de incidencia abierta.(¿?!!) Le comento que la chica de ayer no me dio ningun numero. Mira en mi usuario y me dice que no hay ni incidencia ni nada apuntado como que he llamado. Cojonudo.
Le digo que me abra una incidencia de nuevo.
El lunes a primera hora, veo que ya tengo sincronizado el router y que tengo internet, pero no se a que velocidad ni nada ya que tengo que irme.
a media mañana me llaman de telefonica y me dicen a ver si he enchufado el router al ptr para hacer las pruebas, le digo que dejo de funcionar de un dia para otro y que no lo enchufe al ptr, pero que ya tengo internet aunque no se a que velocidad, me dice que va a comprobarlo y que me llama en 5 minutos (aun estoy esperando)
Me dice el chico super chulito que para otro dia lo conecte al ptr para que ellos no tengan que perder el tiempo.
A media tarde me llega un sms diciendo que todo esta resuelto, que me cierran la incidencia
Llego a la noche a casa y el router sincroniza, pero a 300kb.
Llamo y les digo que no funciona a lo que habia contratado. Me abren una nueva incidencia.
El miercoles o el jueves, vuelvo a llamar y me dice que estan trabajando en ello y que a ver si sincroniza, le digo que si, pero que la velocidad a 300kb.
Me dice que me cierra esa incidencia y que me abre otra hacia Telefonica que es culpa de ellos.
Le digo que a mi me da igual de quien sea la culpa, yo pago a Orange y Orange tendra que hablar con quien tenga que hablar. Me dice que me para la facturacion desde el sabado 7.
Y asi hasta ahora.
Eso si, en cada llamada, que si apaga el router, que si enciendelo, que si ponlo en el ptr, que si pruebo esto, que si pruebo lo otro...
Me dijeron que iba a estar todo resuelto como muy muy tarde el martes 10.
El lunes y hoy he recibido sms diciendo que me lo estan mirando y lo arreglaran en breve.
Estos dias puedo navegar a 300 kb y tengo telefono, pero se corta todo constantemente, me quedo sin nada...
Ando desesperado.
Voy a cambiarme ya de compañia, asi no puedo seguir.
Siento la chapa, pero quería exponer todo sin dejarme nada.

Un saludo
 
Si tienes el nº de incidencia ponlo, para que Orange Tecnico te lo mire.
Un saludo.
 
OK!

El número de incidencia es 125472859

Los datos que me está sacando el livebox son:

1.14 Atenuación de subida : 48.5 dB
1.15 Atenuación de bajada : 54.2 dB
1.16 Margen de ruido de subida : 10 dB
1.17 Margen de ruido de bajada : 9 dB
1.18 Máxima velocidad de subida : 96 kb/s
1.19 Máxima velocidad de bajada : 480 kb/s
1.20 Potencia de subida : 0
1.21 Potencia de bajada : 0
1.22 Bloques recibidos : 403
1.23 Bloques transmitidos : 473
1.24 Pérdida de tramas : 0
 
Hola, bibrarin,

Perfecto!, con el número de incidencia ya podemos acceder a toda la información y ponernos a mirar tu caso.

Te decimos algo en cuanto le echemos un ojo.

Un saludo.
 
Hola, bibrarin,

Ya estamos con tu caso. Hemos visto que tu incidencia 125472859 la está tratando ahora mismo nuestro departamento técnico. Te avisamos en cuánto tengamos toda la información.

Un saludo.
 
Si, parece que por lo menos el tema se esta moviendo, ayer me llamaron de calidad, porque habia puesto muy bajo todo en la encuesta sobre el servicio tecnico telefónico y la chica me dijo que no es nada normal tener una incidencia abierta tantos dias y que iba a trasladarlo como queja a la central.
Hoy me han llamado de nuevo, ya del servicio tecnico para decirme que la baja velocidad seguia y que iban a mandar a alguien a la central para ver que pasaba.
Hace dos horas me ha llamado el de movistar y me comenta que va a pasar por casa a la tarde, que vaya enchufando el router en el PRT

En fin... ya posteare aqui lo que me ha dicho, etc etc. Espero que se solucione pronto.
 
Ya está arreglado :D
Ha venido el chico de Movistar ha mirado el router y el PTR. Ha enchufado su router y los valores eran los mismos, muy escasitos.
Ha bajado al registro y me ha dicho que había dos cables que se estaban tocando y provocaban interferencia.
Los ha puesto bien y ya va todo.
Despues de casi dos semanas, no está mal.
En fin. Menos mal.
Gracias a todos.
 
Hola, bibrarin,

Nos alegramos un montón que se haya solventado todo. Esperamos que no vuelva a ocurrirte.

Esperamos seguir viéndote por el foro. :D

Un saludo.
 
Estado
Cerrado para nuevas respuestas.
Arriba