Problema con el telefono del todo en uno (eco)

#1
Hola, el tema es que contrate hace unos meses el todo en uno de orange , antes era cliente de 6mb, pero al pasar a esta modalidad me psaron el tfno a voip, y desde entonces ,la mayoria de las veces(no todas pero la mayoria) la gente con la que hablo tiene un eco tremendo, mientras que yo no los escucho bien, habria manera de solucionar esto??, y otra cosa que me ocurre, es que cuando descuelgo una llamada entrante hasta que me oye el interlocutor igual pasan 5 o 6 segundos, con lo que alguno ha llegado a colgar, tenendo que llamarle yo,Se podria solucionar esto tambien??
Saludos
 
#2
Ambos problemas están relacionados, suelen ocurrir cuando la latencia hasta el servidor de VoIP es alta debido, en la mayoría de los casos, a tenas derivados del tráfico que está gestionando tu router o bien a un problema de lentitud...

Pueden ser más cosas, pero lo más común es eso :<

Sería bueno que dejaras los valores de sincronismo de tu Livebox, puedes encontrarlos en el apartado de "Información del sistema".
 
#3
Hola, croquers,

Vamos a examinar tu caso por si hubiera algún problema en la línea. ¿Te importa pasarnos tu teléfono por mensaje privado?

Un saludo.
 
#5
Hola, croquers,

Hemos chequeado tu línea y no presenta síntomas de que algo esté funcionando mal con ella, así que vamos a probar otras cosas si nos echas una mano. Es importante que descartemos fallos en tu equipo y conexión.

Necesitamos que hagas una serie de pruebas. Seguramente algunas de ellas ya las has hecho por tu cuenta, pero tenemos que asegurarnos:

- Resetea el router. Si no lo tienes enchufado directamente al PTR, prueba a conectar ahí.
- Algunos clientes aún tienen adaptadores de línea. Si estás usando uno, haz alguna llamada sin él, conectando un único teléfono directamente al router. Y si sigue existiendo el problema, prueba también con otro teléfono.

Con los resultados que obtengas de estas comprobaciones, vuelve al foro y coméntanos.

Muchas gracias y un saludo.
 
#6
Hola, he reseteado el router,y lo he conectado al ptr, y nada sigue el mismo problema, he probado con el inalambrico panasonic y con un telefono domo, y sigue haciendolo mismo y cuando recibo una la llamada y descuelgo hasta que me oyen pasan entre 5 a 8 sg antes de que me oigan con lo que algunas personas cuelgan porque creen que esta estropeado el telefono y tengo que llamarla yo
saludos y gracias por adelantado.
Por cierto, no se si influira, pero tengo un liveboxpro, ya que necesitaba un router que tuviera 4 salidas rj45 (ya que tengo la casa cableada)
 
#7
Hola, croquers,

Muchas gracias por haber hecho todas las pruebas que te solicitamos. Vamos a seguir investigando tu problema desde aquí, para lo cual vamos a abrirte una incidencia. Te pasamos el número de referencia por privado.

Un saludo.
 
#8
Hola otra vez, croquers,

Nos comentan nuestros compañeros que la conclusión es que al final había un problema con el router y que te van a enviar otro. Sigue manteniéndonos al día de cómo avanza el asunto.

Muchas gracias y un saludo.
 
#9
Gracias por la atencion, seguire informandos de como va la incidencia, no obstante ,lo que comente a tus compañeros que me llamaron, yo tengo un liveboxpro( y es el segundo por problemas parecidos) me lo podriais cambiar por otro modelo pero que conservara las 4 salidas rj45 (ya que tengo la casa cableada), he leido que livebox2 tambien tiene las cuatro salidas y es compatible con mi servicio del todo en uno, y asi variar el modelo.
saludos y una vez mas gracias.
 
#10
croquers dijo:
Gracias por la atencion, seguire informandos de como va la incidencia, no obstante ,lo que comente a tus compañeros que me llamaron, yo tengo un liveboxpro( y es el segundo por problemas parecidos) me lo podriais cambiar por otro modelo pero que conservara las 4 salidas rj45 (ya que tengo la casa cableada), he leido que livebox2 tambien tiene las cuatro salidas y es compatible con mi servicio del todo en uno, y asi variar el modelo.
saludos y una vez mas gracias.
LBPro tan sólo entiende de H323 (VoIP), el cambio al LB2 sería inviable porque este último tan sólo entiende SIP. Pero bueno, que te lo confirme orange_tecnico:D
 
#13
Hola,

Como te comentaba SSPRMM, no podemos cambiar de router porque no funcionan con ambos servicios indistintamente. Por eso el modelo que te hemos remitido es un nuevo liveboxpro (lo que te garantiza las cuatro salidas, claro).

Por otra parte, en cuanto en si es mejor sip o voip, Orange trabaja con los dos. Pedirnos que valoremos cuál es la mejor es como preguntarnos si queremos más a nuestro papá o a nuestra mamá ;) En lo que estamos de acuerdo es en que ambos son totalmente válidos y que el uso de uno u otro depende de situaciones concretas.

Gracias una vez más por la participación y un saludo.
 
#15
Hola,una vez mas,comentaros que hoy me ha llegado un router nuevo,pero cual es mi sorpresa que cuando lo abro es un livebox normal, con lo que no puedo conectar el resto de aparatos que tengo cableados en mí casa (como os había comentado al principiar del post), os agradecería que me enviaseis el adecuado y poder solucionar de paso los problemas de eco y retardos
En espera de vuestra respuesta un saludo
 
#16
Hola, croquers,

Tienes toda la razón del mundo. Ha sido un error nuestro, discúlpanos. Recibirás el router correcto a la mayor brevedad posible.

Perdona las molestias y un saludo.
 
#18
Hola, hace una semana ya que he instalado el nuevo router que me habiais enviado, he preferido esperar esta seman para comprobar como iba el funcionamiento, y he de deciros que estba muy ilusionado,esperando que se solucionaran los problemas, pero deciros que si bien el tema del eco se ha suavizado algo,pero sigue existiendo,el tema de la demora entre que recibo una llamada, descuelgo y el interlocutor me oye pasan ,dependiendo la llamada entre 5 e incluso 10sg, y eso hace que sigan colgandome el telefono.
Os agradeceria me confirmarais si hay alguna solucion, o bien la mas factible seria pasarme a un sistema de telefonia convencional, en cuanto internet me funciona bien siempre y cuando no tengo cortes (cosa que funciona bien ultimamente).
Os adjunto reporte del router

Versión de Firmware del Modem 5.0.10

Descripción Router
Fabricante SAGEM
Número de Serie LK09105DP180555
Versión de Hardware 111
Versión de Software LBV2_62001A
País Spain
Bloques ATM Transmitidos 103479040
Bloques ATM Recibidos 236752586
Errores de CRC AAL5 3286
Errores de CRC ADSL 16078

ethoa4 (VC VOIP) Valores

Configuración de la WAN DSL

Conexión de destino Número de PVC: 8/35
Estado de la Conexión Sincronizado
Tipo de Conexión ETHoA

Configuración del Interfaz WAN DSL

Tipo de Modulación G992_5_A
Estado Sincronizado
Ruta de Datos Intlv[LP0]
Atenuación en Subida 13.0 dB
Atenuación en Bajada 25.0 dB
Margen de Ruido en Subida 9 dB
Margen de Ruido en Bajada 9 dB
Velocidad Actual en Subida 942 Kb ( Intlv[LP0] )
Velocidad Actual en Bajada 18238 Kb ( Intlv[LP0] )

Estadísticas ampliadas

Bloques Recibidos 0
Bloques Transmitidos 0
Errores de HEC 862980
Errores de CRC 16078

ethoa6 (VC DATA -Internet-) Valores

Configuración de la WAN DSL

Conexión de destino Número de PVC: 8/35
Estado de la Conexión Sincronizado
Tipo de Conexión ETHoA

Estadísticas ampliadas

Bloques Recibidos 1418990
Bloques Transmitidos 12063738
Errores de HEC 862980
Errores de CRC 16078

Un saludo, y si bien se que esto no es una ciencia exacta, querria que me dieseis una respuesta, en el sentido de si se puede solucionar o cambiar a otras opciones.
 
#19
Hola, croquers,

Vamos a hacer unas pruebas más para descartar posibles fallos. En primer lugar, convendría que probaras a conectar el terminal telefónico con otro cable RJ11. ¿Has probado con diferentes teléfonos? Sería conveniente, también. Por último, conecta un solo aparato, primero a uno y luego al otro puerto del router. Esperamos poder sacar alguna conclusión de estos pequeños experimentos.

Disculpa las molestias y un saludo.
 
#20
Hola,esta tarde ha sido "un infierno" cortes ,sin telefono, el telefono ha empezado a funcionar con cierta normalidad a las 9:30 mas o menos de esta noche,no se si seran pruebas pero, estoy empezando a pensar que esto va a tener mala solucion, y ademas mi mujer esta empezando a cansarse (un problema añadido).Voy a marcarme un plazo para la solucion de este problema, si no migrare a otras opciones con telefono convencional, bien en esta compañia (que hasta ahora nunca tuve mayores quejas que las habituales, y estoy en ella desde wanadoo) o en otro operador.
Un saludo y os agradezco el interes por mi problema
 
Arriba