Perdidas de sincronizacion con mi nuevo LiveBox 2.

Hola, tengo contratado ADSL maxima velocidad + Llamadas con Linea Orange desde hace varios años y, al menos en lo que a internet se refiere el servicio siempre ha sido impecable. Lo unico que os faltaba a mi entender era un telefono de atencion gratuita y ahora ya lo teneis, asi que hasta este punto chapo como se suele decir.

El caso es que hara unos 15 dias decidi hacerme con un LiveBox 2 que me era de extrema necesidad para mejorar la pauperrima señal Wifi que teniamos en algunas estancias de mi domicilio. Y al principio pues muy bien, la señal Wifi mejoro que era de lo que se trataba, internet me va al maximo que da la conexion (unos 4 megas) en todos mis equipos de forma inalambrica, la transferencia de archivos via wifi ahora es cuanto menos aceptable tambien en todos ellos....

Pero despues de estar funcionando bien los primeros dias, y de buenas a primeras empiezo con unos problemas de sincronizacion, matizando de cortes de sicronizacion porque sincronizar lo hace rapido y a la primera.

A todo esto comienzo por decir que hace pocos dias que he consultado con el servicio tecnico de Orange via telefonica, y en principio parecia que todo habia vuelto a la normalidad y que los problemas de sincronismo se habian resuelto, pero despues de dos dias funcionando perfecto ayer otra vez lo mismo, fallos a veces seguidos, otras no tanto pero que me dejan sin telefono ni conexion a internet.

Lo fastidioso de mi caso es que no es una constante, lo mismo se tira dias enteros funcionando sin cortes, como de buenas a primeras se reinicia una porrada de veces seguidas y te hace la vida imposible.

Al final he decido por consultaros aqui atraves del foro que asi queda constancia de todo y no tengo que repetirme cada dos por tres cuando me atiende una persona diferente.

Para poneros un poco en antecedentes los pasos que he seguido y que desde el servicio tecnico me indicaron son los siguientes:

- Como tenia el Router conectado en una regleta lo enchufe directamente y en una toma diferente. Todo igual.

- Visto que el acesso al PTR me estaba complicado probe a conectar el LiveBox a otra roseta la cual esta bastante mas cerca del PTR. Fallaba lo mismo.

- Al persistir el problema no tuve mas remedio que mover el mueble que tego delante del PTR, porque despues de una reforma me lo dejaron metido en una caja empotrada en la pared. Conectado al PTR se tiro sobre 14 horas sincronizado sin interrupcion visto lo cual y como es logico en un pricipio le achaque el fallo al cableado interno de mi domicilio, pero cuando pase a retirar el aparato del citado PTR pude comprobar que uno de los cables del mismo estaba flojo, a medio salir, asi que y despues de asegurarlo y volver a poner el LiveBox en su roseta inicial, donde se tiro dos dias funcionando sin novedad... tanto los del servicio tecnico como yo dimos por resuelta la incidendia.

Y asi repito hasta que de buenas a primeras otra vez lo mismo... Eso si lo que he hecho es en el momento en que el LiveBox 2 no paraba de perder la sincronizacion casi seguido, es volver a desempaquetar el anterior LiveBox y conectarlo, pues bien con el viejo me va perfecto.

La verdad que ya no se que hacer, tenia pensado llamar a alguien para que me revise el cableado interno, pero me va salir por un pico y apenas si tiene cinco años desde que hicimos la reforma, ademas tanto con el LiveBox 1 como con el anterior equipo que me habia proporcionado orange, de aquellas Wanadoo, nunca habia tenido ningun problema de este tipo.

Bueno, creo que mas o menos me he explicado sin dejarme nada, que entre otras cosas era por lo que preferia este sistema del foro a la atencion telefonica. A ver si me echais una mano.
 
Hola, paddddd,

Para poder ayudarte mejor, ¿nos podrías confirmar si los cortes se te producen con conexión con cable o es con la conexión wifi?, en caso de ser así deberías probar cambiando de canal y también a poner el modo b-g. Seguimos pendientes de tu caso.

Un saludo.
 
orange_tecnico dijo:
Hola, paddddd,

Para poder ayudarte mejor, ¿nos podrías confirmar si los cortes se te producen con conexión con cable o es con la conexión wifi?, en caso de ser así deberías probar cambiando de canal y también a poner el modo b-g. Seguimos pendientes de tu caso.

Un saludo.

Hola, el ordenador que mas utilizamos lo tengo conectado por cable los demas por wifi. Lo que es la red wifi me va bien, sin cortes ni conflictos de ningun tipo y con buena señal, vamos que los equipos con el Router enlazan perfectamente y de forma estable.

El problema de sincronizacion es entre el LiveBox y la central, como te expongo mas arriba al encenderlo se sincroniza rapido y la lucecita enseguida pasa de ambar a verde, pero luego y cuando al aparato le apetece pierde la sincronizacion, la lucecita se pone roja, vuelve a sincronizar rapido pasando de ambar a verde en un pis pas.... y bueno como te digo lo mismo se tira dos dias sin problemas como que empieza a desconectarse seguido.

Hace un ratito me acaban de llamar del servicio tecnico y les he explicado esto mismo. Al final he quedado con ellos en que iba a poner otra vez el LiveBox 1 durante todo el fin de semana para que puedan monitorizar si con este no se producen los cortes. Que de ser asi el fallo estaria en el LiveBox 2.
 
Hola, paddddd,

Hemos puesto tu línea en monitorización para verificar su estado. Te pedimos, por favor, que dejes el router encendido.

Un saludo.
 
orange_tecnico dijo:
Hola, paddddd,

Hemos puesto tu línea en monitorización para verificar su estado. Te pedimos, por favor, que dejes el router encendido.

Un saludo.

Entendido, de momento va para cuatro horas y sin ningun tipo de interrupcion, por mi parte ya no voy a tocarle mas hasta que me digais lo contrario. Eso si como me indico que hiciera vuestra compañera del servicio tecnico el router que tengo ahora puesto es el viejo, el LiveBox 1.

pd; Aprovecho de nuevo para daros gracias por lo rapido que me estais atendiendo.
 
Hola, paddddd,

Nos alegramos de que, por el momento, todo vaya bien. Cuando obtengamos resultados te informamos desde aquí.

Un saludo.
 
Me acaban de llamar hace un momento y me confirman que el problema no es de la linea, que debe de ser incompatibilidad con el LiveBox 2, que pasara por una tienda Orange y que ellos me lo recogerian... Pues nada al final tendre que volver al LiveBox 1 y devolver el LiveBox 2. Lastima, ahora que habia conseguido un router con una señal Wifi decente y no me va lo demas... Sea como fuere gracias por vuestra ayuda.

Una preguntita mas eso si que me olvidaba, acabo de ver que en la factura de este mes ya viene incluido el precio del LiveBox 2. ¿La devolucion del dinero que me la gestionan tambien en la tienda o debo de hacerlo aparte?.
 
Hola, paddddd,

Nuestros compañeros ya nos han informado de lo sucedido. Vamos a abrirte un caso de sustitución del router y continuamos con el seguimiento.

Con respecto a la devolución se haría en tu próxima factura.

Lamentamos las molestias.

Un saludo.
 
orange_tecnico dijo:
Hola, paddddd,

Nuestros compañeros ya nos han informado de lo sucedido. Vamos a abrirte un caso de sustitución del router y continuamos con el seguimiento.

Con respecto a la devolución se haría en tu próxima factura.

Lamentamos las molestias.

Un saludo.

Entendido, me quedo entonces a la espera de noticias.
 
Hola, paddddd,

Nos consta en sistemas que el router ya está enviado, ¿lo has recibido?, y de ser así ¿el funcionamiento es correcto?. Esperemos que haya quedado solucionada la incidencia.

Un saludo.
 
Ahora mismito acabo de llegar a casa y efectivamente mi hermano me dice que ha llegado el Router. En un momento me pongo con la inslatalacion y a partir de ahi crucemos los dedos.
 
Ok instalado y funcionando, ahora toca esperar y ver si se acabaron los cortes. Cualquier novedad os la reporto enseguida.
 
Hola, paddddd ,

Estupendo ;) . Nos alegramos de que por el momento todo esté correcto.

Un saludo.
 
Vuelvo a estar igual :cry: , hoy viernes noche sabado ya de madrugada entre las 12 y las 2 se me corto como media docena de veces. Desde el miercoles que lo instale y que estuve dos dias casi sin quitarle ojo, todo perfecto, y hoy derrepente que empieza de nuevo a fallar. Por lo menos ya se puede descartar que fuese defecto del otro aparato porque es imposible que los dos esten mal.

Ademas otra cosa que se me habia olvidado comentaros, y que estaba a la espera de ver si se resolvia con el LiveBox nuevo, es que desde hace unos dias, eso si con el router sincronizado se nos estan cortando tambien algunas llamadas. Repito con el router sincronizado y sin que este pierda la conexion (es decir con todas las lucecitas en verde) estas hablando con alguien y el telefono se te corta.

Esto ultimo nos ha ocurrido 7-8 veces minimo, al menos que yo recuerde ahora mismo y la verdad que es un poco embarazoso, porque incluso te vuelven a llamar, se corta por segunda vez, tienes que llamarlos tu desde un movil con lo cual gastas dinero.... En fin que espero vuestra respuesta.

Edito; Confirmado todo el fin de semana igual, y desde que empezo a fallar el viernes a la noche mas de 80 cortes de sinc. contabilizados.
 
Perdidas de sincronizacion con mi nuevo LiveBox 2

Hola, paddddd,

Hemos puesto la línea en monitorización por 24 horas, te pedimos que no apagues el router durante ese tiempo. Cuando tengamos los resultados, te informamos. Disculpa las molestias.

Un saludo.
 
Hola, paddddd,

Tras monitorizar la línea, tu caso se ha derivado al departamento correspondiente para que revisen la configuración de la misma. Estamos a la espera de su actuación, por lo que seguimos pendientes. Te mantendremos informado de las actuaciones realizadas.

Un saludo y gracias por tu paciencia.
 
No se si habeis hecho algo, supongo que si porque desde el sabado el Router sincroniza a unos 14500 kb de bajada posibles cuando antes lo hacia a 6500 kb, y los valores de ruido y atenuacion tambien han variado.

En principio da la sensacion da que se corta menos, pero aun asi sigo teniendo muchisimas desconexiones. Y bueno solo era para informaros, os dejo trabajar y a ver si poco a poco el problema se va solucionando, porque sobre todo con el tema del telefono estamos bastante agobiados.
 
Hola, paddddd,

Hemos observado estudiando la conexión que la velocidad mejora pero los cortes persisten ya que la línea esta inestable. Nos comunican nuestros compañeros que han contactado contigo para verificar que tuvieras el router conectado en el Ptr y después de estas comprobaciones han solicitado el envío de un técnico a tu domicilio. Quedamos a la espera de que se concierte esa cita.

Un saludo.
 
Arriba