Microcortes en fibra 300 de Orange

#21
Igual me ocurre a mi desde siempre, y no solucionan nada, además para colmo, ahora de los 300/300 me llegan menos de 100/100 desde hace unos días. Lamentable
Me voy de Orange, y la penalización la va a pagar quien yo me se...
 
#22
A 9 de Junio de 2018, sigue pasando lo mismo, en juegos y demás como Discord. Tenemos 100 Megas contratados y llegan los 100, o casi, pero hay veces que te conectas a cualquier juego y te desconecta en menos de un minuto, pero el microcorte es tan corto, que ni da tiempo al icono del internet a ponerse con la señal amarilla como que se ha cortado. En Discord por ejemplo, se corta y mis amigos no me escuchan durante ese tiempo, pero yo a ellos sí. Cuando llamas al servicio técnico lo único que hacen es cambiarte de canal o no se que rollo y ya esta. Con la tonteria llevamos mas de 6 meses, y no puedo irme por la permanencia de estar pagando un teléfono. Sin duda la peor compañia con la que he estado.
 
#23
Hola, Blascoise.

Haz pruebas por cable en cuanto te sea posible y coméntame si en estas condiciones sigues sufriendo los cortes. En caso afirmartivo, pégame un tracert hecho en esas mismas condiciones a alguno de los servidores que te fallen.

Saludos.
 
#24
Buenas!

Me siento totalmente identificado con Hodus justo encontré este hilo buscando información al respecto ya que me sucede lo mismo cuando juego a World of Warcraft y justo mi proveedor es Orange desde hace 3 meses... en mi caso mi tracert fue el siguiente:

Traza a la dirección eu.logon.battle.net [37.244.28.13]
sobre un máximo de 30 saltos:

1 <1 ms <1 ms <1 ms LIVEBOXFIBRA [192.168.1.1]
2 1 ms 1 ms 1 ms 254.pool90-171-20.static.orange.es [90.171.20.254]
3 35 ms 1 ms 2 ms 10.255.164.153
4 * * * Tiempo de espera agotado para esta solicitud.
5 13 ms 12 ms 13 ms 10.34.206.57
6 * * * Tiempo de espera agotado para esta solicitud.
7 * * * Tiempo de espera agotado para esta solicitud.
8 * * * Tiempo de espera agotado para esta solicitud.
9 * * * Tiempo de espera agotado para esta solicitud.
10 48 ms 48 ms 43 ms ae1-br02-eqpa4.as57976.net [137.221.77.35]
11 44 ms 44 ms 45 ms et-0-0-3-br02-eqam1.as57976.net [137.221.65.93]
12 44 ms 45 ms 45 ms et-0-0-67-pe02-eqam1.as57976.net [137.221.78.73]
13 42 ms 43 ms 43 ms 137.221.66.45
14 44 ms 44 ms 45 ms 185.60.114.169
15 42 ms 42 ms 42 ms 37.244.28.13

Alguien podría ayudarme echarme una mano con esto? Alguno de vosotros lo ha resuelto hablando con el servicio tecnico de Orange?

Gracias por adelantado, un saludo!
 
#25
Hola, dmarrufo.

En ese tracert no veo ningún problema con Orange. Por favor, contacta con el proveedor del juego para que te ayude.

Si quieres, también puedes consultar a nuestros expertos gamers desde la Comunidad, si puedes mejorar la configuración de tus equipos.

Saludos.
 
#26
yo tengo el mismo problema desde el primer día que me pusieron la fibra (un año y pico), yo no suelo jugar, a si que yo los noto cuando navego por internet que me sale en la pagina sin conexión, y en la barra donde sale la hora del ordenador veo el triangulito de sin internet, pero los cortes son muy cortos , entre 5-10 segundos a lo sumo, unos dias son mas continuos que otros, no se el motivo, pero ya cansa canto microcorte, tengo fibra 100/100 y router livebox fibra
 
#27
Hola cardenas78. Si quieres que lo revise, pásame por privado tu númro fijo, tus datos de titular y tu dirección de email.

Un saludo.
 
#29
Buenas tardes a todos.
Me situación es igual a la mayoría de compañeros que estan dando su problema en este canal. Tengo la fibra indirecta contratada con Orange (600MB) y el proveedor de esta es Movistar. Sufro microcortes que afectan prinicipalmente cuando se juega y es bantante molesto ya que te hace salir de la partida o si estas utilizando un servicio de voz como Discord o TeamSpeak te desconecta durante varios segundos pero en ningun momento aparece ningun led de error en el router. He probado infinidad de soluciones y desde el servicio tecnico solo te dicen que la linea esta bien y que tendre un problema de configuracion de puertos, eso si, me han pasado un pdf de configuracion para que me busque la vida....Tengo el router livebox 2.2 con configuracion de fabrica, no fuera a ser por alguna configuracio realizada por mi, sigue igual, probe con el livebox 2.1 que tengo antiguo, sigue igual...lo he probado por cable, wifi, plc.....la unica vez que consegui jugar sin cortes fue cuando fui el unico usuario del router conectado por cable directo a él, pero creo que teniendo 600MB no debería ser un problema tener algun usuario más conectado que este viendo Netflix por ejemplo. Lo curioso es que gente de mi barrio que son clientes de Movistar y juegan no tienen este problema. Que me aconsejais?
 
#30
Hola Jimmy1980. Si desde el servicio técnico ya han revisado la línea, puedes comentar tu caso en la Comunidad Orange, en la sección específica para gamers y que los compañeros puedan orientarte sobre la mejor solución.

Un saludo.
 
Arriba