Bajada de velocidad al 50%

He venido detectando desde primeros de mes que la velocidad del ADSL se ha reducido practicamente a la mitad, antes con los mismos parametos de sincronismo y atenuacion en los test de velocidad tenia 16000 aprox, y en descarga directa/ftp 1,7MB/s.

Otro problema que tengo es que la wifi nunca pasa de 4 mbps, he probado en todos los canales, en B/G, en B/G/N, en cualquier cifrado y sin cifrado. Los portatiles tienen una tarjeta inalambrica intel 4965AGN y enlaza con el livebox 2 a 130Mbps en N y a 54Mbps en G con cobertura excelente en ambos casos. Se ha probado con un router neutro B/G/N conectado por cable al puerto 1 del livebox 2 y la velocidad tanto en N como en G es la misma que por cable, asi que algo le pasa al wifi del livebox 2.

He realizado las pruebas con dos portatiles y un pc conectado por cable, solo uno simultaneamente, desactivada la wifi del livebox 2 y ninguna conexion en netstat.

Test de velocidad:
http://www.testdevelocidad.es/ -> 8922/737Kbps Ping 48ms
http://www.my-speedtest.com/es/ -> 8521/735Kbps Ping 99ms
http://www.internautas.org/testvelocidad/ -> 8300/710Kbps Ping 110ms

Descargas directas:
ftp://ftp.rediris.es -> 4 archivos simultaneos, en total 833KB/s
ftp://ftp.debian.org/debian/ -> 4 archivos simultaneos, en total 842KB/s

Test Orange 1008:
velocidad de descarga: 9849Kbps
velocidad de subida: 629Kbps
carga del sistema: 11%

Los Parametros del Livebox 2 son:
1.1 Fabricante : Sagem Communications
1.2 Modelo : Livebox 2
1.3 País : Spain
1.4 Versión de firmware : FAST3yyy_69127A
1.5 Versión de firmware de FT :
1.6 Estado de sincronización : Sincronizado
1.7 Estado de la conexión ADSL : Activo
1.8 Estado de la cuenta : OK
1.9 Nombre de usuario PPP : XXXXX@orangeadsl
1.10 Dirección IP WAN : 85.57.12X.XXX
1.11 Dirección IP del BAS : 172.31.25X.XXX
1.12 Dirección IP DNS Primaria : 62.36.225.150
1.13 Dirección IP DNS Secundaria : 62.37.228.20

Características técnicas
1.14 Atenuación de subida : 12.3 dB
1.15 Atenuación de bajada : 24.4 dB
1.16 Margen de ruido de subida : 9 dB
1.17 Margen de ruido de bajada : 9 dB
1.18 Máxima velocidad de subida : 921 kb/s
1.19 Máxima velocidad de bajada : 20113 kb/s
1.20 Potencia de subida : 0
1.21 Potencia de bajada : 0
1.22 Bloques recibidos : 11002
1.23 Bloques transmitidos : 316999
1.24 Pérdida de tramas : 0
 
Hola, oskars,

Muchas gracias por realizar todas estas pruebas. De esta forma avanzaremos más rápido ;). Necesitamos, de todas formas, que nos pases por privado tus datos para poder acceder a toda la información.

Un saludo.
 
Hola, oskars,

Necesitamos que realices la misma prueba en los ftps de descarga simultánea de varios archivos (al menos 3) y nos pegues el pantallazo. Recuerda realizarla en modo a prueba de fallos con funciones de red, por cable y desactivando la seguridad que tengas (antivirus, firewall,...).

Además, realiza algún Test Orange y nos pasas los resultados.

Un saludo.
 
capturas solicitadas

Todas esas pruebas estan al principio, pero las realizare de nuevo y os pegare las capturas.

Las pruebas estan realizadas con un Portatil con 4GB RAM, Core2Duo T7500 (2,2Ghz), Conexión de red Gigabit Intel(R) 82566MC, recien formateado y solo instalado el Windows 7 Home Premium y sus drivers, conectado por cable, en modo a prueba de fallos con conexiones de red y desactivada la wifi del livebox 2 y ninguna conexion en netstat.

Livebox 2:
http://osv78.webs.com/photos/Livebox II.JPG


Netstat:
http://osv78.webs.com/photos/Netstat.JPG


Test de velocidad:
http://osv78.webs.com/photos/testvelocidad.JPG


http://osv78.webs.com/photos/adslayuda.JPG


FTP:
http://osv78.webs.com/photos/rediris.JPG


Test Orange:
http://osv78.webs.com/photos/testorange.JPG
 
Hola, oskars,

Muchas gracias por todas las pruebas ;) . De todas formas te comento una cosilla que hemos visto en los Test Orange. Los Test de Velocidad los debes realizar sin ningún tipo de seguridad activa (antivirus, firewall) además de sin ninguna aplicación ejecutándose excepto la aplicación del Test, para poder medir realmente la velocidad correcta.

Un saludo.
 
Pruebas solicitadas

Perdon, me confundi al poner las capturas, como he notado que el livebox se ha reiniciado hoy, cambiando los valores de sincronismo e IP, he vuelto a hacer las pruebas, y los resultados son los mismos.

Sincronismo e IP:
Ayer 20113/921Kbps IP 85.57.129.145
Hoy 19885/914Kbps IP 85.57.148.110
La Att y SNR de la linea no han cambiado:
Att Bajada 24, subida 12
SNR 9 bajada y subida

He conectado SOLO el portatil por cable, en modo a prueba de fallos con conexiones de red (sin antivirus, ni firewall...) y desactivada la wifi del livebox 2 (para que no se conecte nada wifi que utilice la conexion) y ninguna conexion en netstat (No hay ningun programa que utilice la conexion en el momento de las pruebas).

Livebox 2:
http://osv78.webs.com/photos/APE/PEsagem.JPG


Netstat:
http://osv78.webs.com/photos/APE/PEnetstat.JPG


Test de velocidad:
http://osv78.webs.com/photos/APE/PEtestvelo.JPG


http://osv78.webs.com/photos/APE/PEadslayuda.JPG


FTP:
http://osv78.webs.com/photos/APE/PErediris.JPG


Test Orange:
http://osv78.webs.com/photos/APE/PEtestorange.JPG
 
Hola, oskars,

Muchas gracias por las pruebas ;) . Ya hemos abierto una incidencia para comprobar lo que ocurre. Es normal que del sincronismo que llega al router se pierda algo pero no tanto.

En cuanto dispongamos de información sobre las pruebas que vamos a realizar te decimos algo.

Un saludo.
 
Hola, oskars,

Hemos comprobado que han contactado contigo esta mañana quedando pendiente de contacto esta misma tarde a las 18 horas. Esperamos que quede resuelto el problema.

Un saludo.
 
Han contactado conmigo a las 18h y me han manadado resetar el livebox 2 con el boton de reset de la parte trasera y hacer unas pruebas, sigue igual, me ha dicho que lo van a pasar a un departamento para que revisen la configuracion de la linea adsl, porque tenia que tener sin problemas 16000kbps y no 8000kbps con esos niveles de sincronismo, atenuacion y snr y que se pondran en contacto de nuevo para realizar mas pruebas o sustituir el livebox si todo esta bien.
 
Hola, oskars,

Tras revisar todo el servicio a nivel de red en estos momentos tendría que funcionar correctamente. Ayer por la tarde intentaron contactar contigo pero no fue posible. No obstante, está programada una nueva llamada para confirmar que está solucionado el tema.

Esperemos que sea así ;).

Un saludo.
 
Arriba