Fritz!Box 5530 compatible con movistar fibra!!

Yo la tengo unificada y no tengo cortes. Es posible que tengas radares que te estén interfiriendo. Si es así, tendrás el wifi en los canales llamados DFS que son compartidos por radares y no sé si otras cosas. La cosa es que los que estamos en esos canales, el router primero escanea si hay radares y si encuentra alguno salta a otro canal, y así hasta encontrar donde está a gustito. Prueba de meterte en los canales que no son DFS (36, 40, 44, 48 ). Yo lo tengo en automático y me lo mete en el 56 (o sea DFS), pero no tengo problemas.

Aquí tienes buena info al respecto (ahora no sé si es delito aquí poner links de la competencia :p):
Canales wifi banda 5 GHz en España ⚡️ Cuál es mejor (bandaancha.eu)
 
Hola,

Desde AVM me indicaron lo mismo y probé manualmente en el canal 36 y en el 48. En los dos el mismo problema. Falla la red WIFI y no puedo acceder ni siquiera al propio Router. Sin embargo en la LAN todo bien.

Les he enviado toda la documentación a AVM. Y lo estan estudiando. No sé si será un problema de Hardware, ya que tengo el último firmware instalado y no tuve problemas hasta unificar las redes Wifi. El problema de tenerlas separadas son los escaneos de la red 5Gh y sus consecuentes perdidas. Además no puedes programar los escaneos (los podría por la noche) son aleatorios.
 
Hola,

Desde AVM me indicaron lo mismo y probé manualmente en el canal 36 y en el 48. En los dos el mismo problema. Falla la red WIFI y no puedo acceder ni siquiera al propio Router. Sin embargo en la LAN todo bien.

Les he enviado toda la documentación a AVM. Y lo estan estudiando. No sé si será un problema de Hardware, ya que tengo el último firmware instalado y no tuve problemas hasta unificar las redes Wifi. El problema de tenerlas separadas son los escaneos de la red 5Gh y sus consecuentes perdidas. Además no puedes programar los escaneos (los podría por la noche) son aleatorios.
¿Probaste manualmente en el canal 36 y 48 sin unificar? ¡A ver qué te dicen de AVM!

Yo sigo sin actualizar mi router porque con Pepephone me quedo sin fibra :( Ahora me mudo a otro piso en Barcelona, a ver allí si puedo tenerlo actualizado...
 
Buenas tardes. Alguno de vosotros tiene actualizado el firmware del router con OLT ZTE (en concreto Masmovil)? Estoy en la versión 07.27-90655M TEST y no sé si me estoy perdiendo aspectos interesantes de las últimas versiones.
 
Buenas, acabo de recibir el router, pero no veo la opción para poder configurar la TV de Movistar. Os suena que sea compatible con la TV?

Un saludo!
 
Si alguien se anima, aquí teneis la 7.39 inhaus (una versión alpha para quien tenga duda)
BORRADO (por lo visto es inestable)
 
Última edición:
Hola a todos! Estoy haciendo el camion de mudanza de alemania a españa y estoy mirando entre el 4060 y el 5590. Soy un usuario medio que no juego online y la verdad es que estoy animado en pasarme a Fritzbox por el OS. Aqui en alemania la marca esta muy extendida. Queria vuestro consejo en cuanto a optar por uno de los dos. Mi primera idea era poner un Ubiquiti loco (ONT) en modo neutro con el 4060 pero leyendo veo que pàrece ser que con Movistar funciona bien el tema de la Fibra. Aqui en España tengo el famoso HGU de Movistar pero no estoy utilizando ni TV ni Telefono fijo. Antes de hacer la inversion de casi 300€ quisiera estar seguro. Mil gracias!!!!!
 
Si alguien se anima, aquí teneis la 7.39 inhaus (una versión alpha para quien tenga duda)
BORRADO (por lo visto es inestable)

La estuve probando ayer y efectivamente, no va fina, y para 'producción' no es demasiado recomendable. Con ganas de que saquen una versión de laboratorio un poco más pulida. La verdad es que los chicos de AVM se lo toman con calma para sacar la 7.39.
 
Al final he comprado en Amazon Prime day el 4060. Puse una ONT de Nokia-Alcatel y va como un tiro. Me encanta el OS!
 
Arriba