¿Triple VLAN de Movistar FTTH en router RT-AC86U?

#1
Una pregunta. He encontrado información contradictoria respecto a si el router RT-AC86U dispone de la configuración Triple VLAN de Movistar. En la review de Redes Zone dicen que ya dispone de dicha funcionalidad.En los puntos fuertes de este router indican:
  • Tiene soporte para la triple VLAN de Movistar FTTH.
(Incluyo captura de pantalla del párrafo).

Pero en mi router con el último firmware oficial disponible (Versión 3.0.0.4.384.45149) no me aparece esta posibilidad. De esta forma solo queda la opción de hacer configuración manual para separa las VLAN por puerto ethernet. ¿Podéis despejarme esta duda?
 

Adjuntos

#2
Buenas.

Se refiere a que puedes crear 3 VLAN diferentes como necesita Movistar, pero las VLAN las tienes que configurar tú a mano, no hay una opción mágica que lo haga solo.

Saludos.
 
#3
Si ruvelro, a eso me refería.

Cuando se habla de Triple VLAN en los routers de ASUS se suele referir a que en ese router se dispone del perfil de ISP: Movistar Triple VLAN (adjunto captura, en este caso del ROG-AC5300). Está opción que ASUS ha incluido en algunos de sus routers es la que permite, por ejemplo, conectar el descodificador UHD de Movistar a cualquier puerto Ethernet del router y dejando en DHCP automático la obtención de la IP del UHD.

Lo que me estás diciendo es que el RT-AC86U no dispone de esta opción de perfil ISP. Y que por tanto hay que seleccionar la opción: Ajuste Manual (adjunto captura de pantalla, en este caso también del ROG). Y por tanto solo puedes conectar un solo UHD, en la captura de pantalla seria en el puerto 5.

Pero creo a lo que se refieren en el artículo de RedesZone, es igual que dicen en otros routers de ASUS, que el router tiene perfil ISP Movistar Triple VLAN.

Pero ahora tu me confirmas que no es así. Solo podemos configurar Fusion de Movistar con decodificador UHD con el perfil de ISP: Ajuste Manual.
 

Adjuntos

#5
Buenos días a todos,

a ver si me podéis echar una mano...,
Llevo unos días intentando configurar el router Asus Rapture GT-AC5300 para cambiarlo por el suministrado por Movistar (Mitrastar).
De momento, quiero poner el de Movistar en modo bridge (para usar la ONT) y poner el Asus para la gestion de la red.
Por mas que configuro el router de Movistar en modo bridge, y configuro el router Asus, siempre obtengo el mismo resultado, no tengo conexión a Internet.
Os adjunto unas capturas de pantalla para ver si me podéis decir que estoy haciendo mal...

Muchas gracias por todo.
Saludos!!
 

Adjuntos

#7
Ayer instale su hermano mayor ,asus gt -ax11000 con Movistar y funcionó todo a la primera incluido Movistar tv , prácticamente todo automático ,la gestión de red es una maravilla y probé el wifi 6 con el galaxy s10+






Wifi iPhone XS Max



Test Xbox one x por cable




Luego actualize el firmware y todo ok.


Por lo que más menos es un modelo parecido, quite el comtrend de Movistar y conecte directamente al ont, es una bestia parda este router , veo picos de velocidad de 643 mb y el Ping en juegos va de lujo.


Enviado desde mi iPhone utilizando Tapatalk
 
Última edición:
#15
Solucionado. Lo que me pasó fue que la imagen se me paraba todo el rato y no volvía hasta que cambiaba de canal, lo solucione simplemente cambiando la ruta dhcp a RFC3442 & Microsoft
 
#16
yo tambien lo tengo y todo va de lujo salvo las grabaciones de movistar que no puedo ver ninguna que lleve hecha mas de 20 dias
 
#17
Hola buenas he comprado el RT-AC57U y no me conecta con el deco de movistar, lo estoy utilizando aparte del modem de movistar, ya que es en otra parte de la casa y tengo por cable alli. Del cable al RT-AC57U y de aqui saco para la Play y el ordenador por cable y queria wifi el deco de movistar pero no termina de conectar.

Es por no ser triple Vlan Movistar? no me sale por defecto al configurarlo como decís arriba.
Alguna manera de hacerlo manual o tengo que cambiarlo por otro modelo?

Estoy mirando este
RT-AC1200G+
 
Arriba