El router RT-AX88U se queda sin internet

El router RT-AX88U se queda sin internet, hace como un ,mini reinicio y despues de unos segundos vuelve a funcionar todo correctamente, he actualizafdo los drivers originales, le he instalado los ultimos drivers de Asuswrt-Merlin y sigue igual, lo he restaurado de fabrica y vuelto a configurar y sigue igual...en todo el dia funciona correctamente y de repente se queda sin conexion, despues en 4 horas sigue funcionando bien y vuelve otra vez, alguien sabe alguna solucion, muchas gracias por adelantado
 
El router RT-AX88U se queda sin internet, hace como un ,mini reinicio y despues de unos segundos vuelve a funcionar todo correctamente, he actualizafdo los drivers originales, le he instalado los ultimos drivers de Asuswrt-Merlin y sigue igual, lo he restaurado de fabrica y vuelto a configurar y sigue igual...en todo el dia funciona correctamente y de repente se queda sin conexion, despues en 4 horas sigue funcionando bien y vuelve otra vez, alguien sabe alguna solucion, muchas gracias por adelantado

Después de realizar ayer unas pruebas, he localizado el problema de los reinicios del router, simplemente desconectar el puerto LAN 4 que tenia conectado un portátil, se ve que es el que utiliza movistar+ cuando te instala el codificador, una vez libre el puerto LAN 4 el router no se ha reiniciado ninguna vez y el funcionamiento ha sido correcto en todo el día, dejo el mensaje por si le sirve a alguien
 
Mi gozo en un pozo, pensaba que se habia solucionado y sigo igual, he abierto incidencia en Asus pero todavia estoy pendiente de respuesta, alguien que tenga idea de que puede ser...muchas gracias por adelantado
 
Te recomiendo que realices un hard reset, solo has las configuraciones básicas, como la configuración de tu isp y parámetros básicos de red inalambrica (ssid, tipo de cifrado y contraseña). Ahí has las pruebas necesarias y mira si ya no te da problemas, yo tengo el gt-ax11000, cuando me dio esos problemas, siempre se trato de una configuración adicional que entraba en conflicto.
 
Te recomiendo que realices un hard reset, solo has las configuraciones básicas, como la configuración de tu isp y parámetros básicos de red inalambrica (ssid, tipo de cifrado y contraseña). Ahí has las pruebas necesarias y mira si ya no te da problemas, yo tengo el gt-ax11000, cuando me dio esos problemas, siempre se trato de una configuración adicional que entraba en conflicto.

Muchas gracias por responder, ya he realizado reseteo desde la aplicacion del router, tambien desde el boton de reset, tambien como dice ASUS dejando apretado el boton de WPS, he realizado la configuracion minima solo ISP y wifi y parece que funciona pero sino es el mismo dia al dia siguiente hace lo mismo, se queda sin internet y vuelve a los 10 segundos, es un incordio sobre todo cuando esta viendo algo por streaming Movistar+, Prime Video que se corta la conexion incluso bloqueando la aplicacion, he puesto una reclamcion en ASUS y estoy a la espera de que me digan...sino lo devolvere lo compre el 04/04/2020, a ver si tengo mas suerte
 
Hola viD,

Entiendo que tienes conexión Movistar con triple VLAN ¿no? ¿qué método/guía has seguido para configurarlo? ¿tienes algún gestor de descarga en la red tipo jdownloader, transmission o similar?

Gracias
 
El router RT-AX88U se queda sin internet, hace como un ,mini reinicio y despues de unos segundos vuelve a funcionar todo correctamente, he actualizafdo los drivers originales, le he instalado los ultimos drivers de Asuswrt-Merlin y sigue igual, lo he restaurado de fabrica y vuelto a configurar y sigue igual...en todo el dia funciona correctamente y de repente se queda sin conexion, despues en 4 horas sigue funcionando bien y vuelve otra vez, alguien sabe alguna solucion, muchas gracias por adelantado

Hola @viD buenos días, tengo el mismo modelo de router RT-AX88U desde hace por lo menos 6 meses y nunca me había sucedido esto que comentas, pero desde hace algunas semanas me está pasando lo mismo que a tí, el router hace como un pequeño reinicio y se queda sin conexión todo, incluso se desconectan los dispositivos conectados por Wi-Fi. He restablecido el router y sigo con los mismos problemas y al buscar por Google he encontrado tu mensaje en este foro.

No sé si leeras este mensaje, pero... ¿Has podido solucionarlo de algún modo? Muchísimas gracias de antemano.
 
El router RT-AX88U se queda sin internet, hace como un ,mini reinicio y despues de unos segundos vuelve a funcionar todo correctamente, he actualizafdo los drivers originales, le he instalado los ultimos drivers de Asuswrt-Merlin y sigue igual, lo he restaurado de fabrica y vuelto a configurar y sigue igual...en todo el dia funciona correctamente y de repente se queda sin conexion, despues en 4 horas sigue funcionando bien y vuelve otra vez, alguien sabe alguna solucion, muchas gracias por adelantado
yo al igual que otro compañero me paso algo parecido, tenia el ax88u y me dio un porron de problemas, creo que todo venia por el tema del wifi 6 pero no poder usarlo en un router que vale un dinero me parecia un pitorreo, total que me pase a un gt-ax11000 y no hay color....este si va bien.... por descontado que el 88 lo devolvi...
 
yo al igual que otro compañero me paso algo parecido, tenia el ax88u y me dio un porron de problemas, creo que todo venia por el tema del wifi 6 pero no poder usarlo en un router que vale un dinero me parecia un pitorreo, total que me pase a un gt-ax11000 y no hay color....este si va bien.... por descontado que el 88 lo devolvi...

Se me actualizó varias veces y no me ha vuelto a suceder, no he visto que me haya vuelto a pasar y el Wi-Fi 6 lo he desactivado por si acaso, quizás sea eso, no tengo ni idea pero el caso es que está solucionado. Mi próximo Router no va a ser ASUS, eso lo tengo claro jajaja.
 
Arriba