Reinicios RT-AC87U

#1
Hola:
Tengo un problema con el Asus RT-AC87U desde hace un par de semanas. Y antes de empezar a trastear, prefiero comentaros por si me dais alguna idea inicial.
Tengo configurado el triple VLAN con Movistar. Todo perfecto desde hace año y medio. Desde hace un par de semanas, al ver la tele, de vez en cuando se pixela la imagen un par de minutos. A veces se soluciona y a veces veo en el log de router que se reinicia.

May 5 07:05:19 ntp: start NTP update
Sep 11 21:57:37 rc_service: ntp 430:notify_rc restart_diskmon
Sep 11 21:57:37 rc_service: waitting "start_firewall" via ip-up ...

Hoy estaba navegando en internet y la tele puesta y se ha reiniciado completo sin más.
Hace unas semanas he actualizado el firmware a la útima versión 3.0.0.4.382_51640 pero no puedo asegurar que los fallos hayan empezado en ese momento...

¿Qué opináis?
¿Bajo de versión de firmware?
¿Mantengo el firmware y restablezco a fábrica y vuelvo a configurar?
¿Puede ser un problema de hardware...?

Gracias!
 
#4
Hola:
Sigo con los problemas. El router, de vez en cuando, se satura y acaba reiniciándose solo. Pasa varias veces a la semana. La tele se empieza a pixelar y congelar. En ese momento no puedo acceder al router vía web, supongo que porque está colapsado sin recursos.
He revisado toda la red que tengo y no veo motivo.
Además, en el registro del router no se aprecia información. No aparece nada que pueda indicar el motivo.
He reseteado el router a fábrica y lo he vuelto a configurar de cero. Y la cosa sigue igual.
Si tenéis alguna idea de lo que puede ser os agradezco la ayuda.

Gracias.
 
#5
Última edición:
Arriba