Problemas con la configuración JAZZTEL ONT ZTE F601 + ASUS RT-AC86U

Hola familia, llevo mucho leyéndoos por ADSLZONE para muchísimas dudas pero nunca me he registrado puesto que encontraba la solución simplemente leyendo.
Os comento adquirí un ASUS RT-AC86U + ZTE 601 para sustituir mi router ZTE F680 de JAZZTEL, saqué la clave GPON y la configuré en el ZTE 601 hasta ahí todo genial, el problema viene cuando intento configurar el ASUS con las VLANS he probado la famosa 1074/0 pero que no me da internet, el piloto del ASUS se queda en rojo... y la verdad me estoy volviendo loco, he leido mil tutoriales ya y no consigo hacerlo funcionar, me he dejado una cantidad considerable de dinero, por favor algún buen samaritano que me ayude con la configuración!!

Muchísimas gracias de antemano.
 
Última edición:
Nada he hablado con los tecnicos de jazztel y me han dicho que mi linea está capada para ser solo utilizada por el router F680 y que solo podría usar mi ASUS como punto de acceso, vamos que me tendré que cambiar de compañia a movistar.
 
Buenas.

Los técnicos de Jazztel te han mentido a la cara.

Puedes usar el ASUS como router, pero tienes que comprar una ONT independiente, como la ZTE F601. También, si vas a usar el teléfono fijo, necesitarás una pasarela VoIP, como la SPA de Cisco. Un poco engorroso, pero se puede, y mejora MUCHO la conexión.

Saludos.
 
Hola familia, llevo mucho leyéndoos por ADSLZONE para muchísimas dudas pero nunca me he registrado puesto que encontraba la solución simplemente leyendo.
Os comento adquirí un ASUS RT-AC86U + ZTE 601 para sustituir mi router ZTE F680 de JAZZTEL, saqué la clave GPON y la configuré en el ZTE 601 hasta ahí todo genial, el problema viene cuando intento configurar el ASUS con las VLANS he probado la famosa 1074/0 pero que no me da internet, el piloto del ASUS se queda en rojo... y la verdad me estoy volviendo loco, he leido mil tutoriales ya y no consigo hacerlo funcionar, me he dejado una cantidad considerable de dinero, por favor algún buen samaritano que me ayude con la configuración!!

Muchísimas gracias de antemano.


Hola familia, llevo mucho leyéndoos por ADSLZONE para muchísimas dudas pero nunca me he registrado puesto que encontraba la solución simplemente leyendo.
Os comento adquirí un ASUS RT-AC86U + ZTE 601 para sustituir mi router ZTE F680 de JAZZTEL, saqué la clave GPON y la configuré en el ZTE 601 hasta ahí todo genial, el problema viene cuando intento configurar el ASUS con las VLANS he probado la famosa 1074/0 pero que no me da internet, el piloto del ASUS se queda en rojo... y la verdad me estoy volviendo loco, he leido mil tutoriales ya y no consigo hacerlo funcionar, me he dejado una cantidad considerable de dinero, por favor algún buen samaritano que me ayude con la configuración!!

Muchísimas gracias de antemano.



Buenas

Me gustaria saber como conseguiste las clabes GPON, ya que yo estoy atascado y no logro conseguirlas del nokia que pone jazztel
 
Hola familia, llevo mucho leyéndoos por ADSLZONE para muchísimas dudas pero nunca me he registrado puesto que encontraba la solución simplemente leyendo.
Os comento adquirí un ASUS RT-AC86U + ZTE 601 para sustituir mi router ZTE F680 de JAZZTEL, saqué la clave GPON y la configuré en el ZTE 601 hasta ahí todo genial, el problema viene cuando intento configurar el ASUS con las VLANS he probado la famosa 1074/0 pero que no me da internet, el piloto del ASUS se queda en rojo... y la verdad me estoy volviendo loco, he leido mil tutoriales ya y no consigo hacerlo funcionar, me he dejado una cantidad considerable de dinero, por favor algún buen samaritano que me ayude con la configuración!!

Muchísimas gracias de antemano.


Hola familia, llevo mucho leyéndoos por ADSLZONE para muchísimas dudas pero nunca me he registrado puesto que encontraba la solución simplemente leyendo.
Os comento adquirí un ASUS RT-AC86U + ZTE 601 para sustituir mi router ZTE F680 de JAZZTEL, saqué la clave GPON y la configuré en el ZTE 601 hasta ahí todo genial, el problema viene cuando intento configurar el ASUS con las VLANS he probado la famosa 1074/0 pero que no me da internet, el piloto del ASUS se queda en rojo... y la verdad me estoy volviendo loco, he leido mil tutoriales ya y no consigo hacerlo funcionar, me he dejado una cantidad considerable de dinero, por favor algún buen samaritano que me ayude con la configuración!!

Muchísimas gracias de antemano.



Buenas

Me gustaria saber como conseguiste las clabes GPON, ya que yo estoy atascado y no logro conseguirlas del nokia que pone jazztel
Alfinal lo conseguistes??

Enviado desde mi SM-N960F mediante Tapatalk
 
Arriba