CONFIGURACION RT AX58U

Buenos dias.
Al final he adquirido estos dia de Amazon prime un RT AX58U

Tengo O2 600mg, el HGU en monopuesto con el fijo, y el ASUS encargandose de las redes. No hay servicios de TV. Solo internet.

En casa conectados estan el portatil y el movil en la banda AX
Un Tv en la banda AC de 5Ghz
Y una camara, calefaccion, AC e impresora en la banda de 2,4 GHz

Ahora mismo esta todo funcionando por wifi sin problemas.

Voy a poner unos pantallazos de la configuracion de este ASUS, que se escapan a mis conocimientos basicos ya, por si los mas entendidos vierais que algun parametro fuera mejor cambiarlo para sacarle mas rendimiento.
Decir que todas las opciones extras estan desabilitadas (QoS, Air Protection, AiCloud, Alexa, Ipv6, VPN, etc....)

Ya me contareis. Muchas gracias.
 

Adjuntos

  • INALAMBRICO PRO 2,4.jpg
    INALAMBRICO PRO 2,4.jpg
    294.9 KB · Visitas: 317
  • INALAMBRICO PRO 5.jpg
    INALAMBRICO PRO 5.jpg
    378.6 KB · Visitas: 302
  • WAN.jpg
    WAN.jpg
    283.7 KB · Visitas: 297
  • INALAMBRICO 5.jpg
    INALAMBRICO 5.jpg
    366.3 KB · Visitas: 262
  • INALAMBRICO 2,4.jpg
    INALAMBRICO 2,4.jpg
    454.3 KB · Visitas: 302
Última edición:
Yo también tengo O² 600MB, pero en mi caso con un RT-AX86U. Todo es maravilloso.

Lo único que yo cambiaría es el ancho de banda del canal, ponerlo en 40 MHz fijos. El resto, todo bien. No hay ninguna configuración milagrosa que haga que todo vaya mejor.
 
Yo también tengo O² 600MB, pero en mi caso con un RT-AX86U. Todo es maravilloso.

Lo único que yo cambiaría es el ancho de banda del canal, ponerlo en 40 MHz fijos. El resto, todo bien. No hay ninguna configuración milagrosa que haga que todo vaya mejor.


Ok
Gracias por contestar.


El cambio del ancho de banda imagino te refieres a la banda de 2.4... ¿no?
La de 5GHz estaria bien al tener 2 dispositivos receptores con tarjeta AX?


Estos modelos de router tan completos en opciones se me escapan ya.....
 
Sí perdón, me refería a la banda de 2,4 GHz, ponerla en 40 MHz fijos.

Luego, la banda de 5 GHz puedes ponerla también en 160 MHz si quieres. Si ves que alguno de los dispositivos no conecta, no ve la red o tiene problemas, entonces lo bajas a 80 MHz. Pero en principio, el ancho de banda del canal no afecta a la compatibilidad.
 
Perdona la pregunta? Yo tengo O2 y he comprado un router ASUS AX58U y no hay manera. Ni poniéndolo en modo brige, ni poniéndolo en monopuesto ...nada de nada. Yo tampoco tengo ni teléfono ni movistar TV, solo internet fibra. Quería poner el router de o2 en modo puente y que lo gestionase todo el ASUS pero me dice siempre lo mismo, que no conecta a internet. Puse lo del pppoE , todo... he seguido todos los tutoriales habidos y por haber pero no lo consigo. Alguien me puede echar un cable?
 
Perdona la pregunta? Yo tengo O2 y he comprado un router ASUS AX58U y no hay manera. Ni poniéndolo en modo brige, ni poniéndolo en monopuesto ...nada de nada. Yo tampoco tengo ni teléfono ni movistar TV, solo internet fibra. Quería poner el router de o2 en modo puente y que lo gestionase todo el ASUS pero me dice siempre lo mismo, que no conecta a internet. Puse lo del pppoE , todo... he seguido todos los tutoriales habidos y por haber pero no lo consigo. Alguien me puede echar un cable?
Pon el HGU en monopuesto y déjate de complicaciones con el modo bridge (no es lo mismo, en uno tienes que manejar vlans, en otro no). Una vez puesto en monopuesto, no tienes que hacer absolutamente nada más en el Asus, salvo establecer como tipo de conexión de la WAN el PPPoE y meterle los datos correspondientes.

Saludos!
 
No me funciona, palabra. Yo hago lo que sale en 200 videos, lo he puesto en bridge = nada. Lo pongo en monopuesto = nada.

Le pongo lo del pppoE con los datos de movistar / o2 de que salen en todos los videos.... NADA

No hay manera. He probado con 2 routers asus.
 
Céntrate en el modo monopuesto, y danos pantallazos de cómo configuras ambos equipos.

Saludos!
 
Perdona la pregunta? Yo tengo O2 y he comprado un router ASUS AX58U y no hay manera. Ni poniéndolo en modo brige, ni poniéndolo en monopuesto ...nada de nada. Yo tampoco tengo ni teléfono ni movistar TV, solo internet fibra. Quería poner el router de o2 en modo puente y que lo gestionase todo el ASUS pero me dice siempre lo mismo, que no conecta a internet. Puse lo del pppoE , todo... he seguido todos los tutoriales habidos y por haber pero no lo consigo. Alguien me puede echar un cable?
Esa misma configuracion (mismo operador y routers) la tengo yo y si funciona.
Primero probe en bridge (y funcionaba), y luego siguiendo los consejos de pokoyo puse el HGU en monopuesto.... y sigue funcionando.
No desesperes, que sera una chorrada.

Dentro de los mil tutoriales que hay, te voy ha hacer un pequeño inciso por si fuera eso...... el ASUS por defecto sale en 192.168.50.1...... procura reguirte siempre en esos ambitos de IP
 
Yo soy otro con O² a 600 y tengo ese router.
Funciona a la perfección con el HGU en cualquier modo.
Aunque ahora no lo estoy usando.

Me parece que tienes algo mal configurado en la foto del medio (WAN).
Lo pondré en marcha, lo reviso, y te comento con más seguridad,
porque ahora mismo te hablo de cabeza.

Céntrate en el modo monopuesto, y danos pantallazos de cómo configuras ambos equipos.
Manda lo que te dice el compañero @pokoyo para poderte ayudar.
Captura del HGU en monopuesto.
Captura del ASUS de WAN y ADMINISTRACION.
No es necesario que envíes nada del wifi.

Saludos.
 
Última edición:
Aquí tienes la config básica para que funcione, siempre y cuando el HGU esté realmente en monopuesto.
Te mando capturas de mi AX58U revisa que tengas todo igual y pruebas.

Si no te va con esto, el HGU no está bien configurado.
Entonces necesitamos mirar las capturas de pantalla de tu HGU.

Saludos.
 

Adjuntos

  • lan-iptv_ax58u.png
    lan-iptv_ax58u.png
    180.1 KB · Visitas: 130
  • wan1_ax58u.png
    wan1_ax58u.png
    219.8 KB · Visitas: 130
  • wan2_ax58u.png
    wan2_ax58u.png
    129.5 KB · Visitas: 124
Arriba