ASUS RT-AX92U con Triple VLAN + HGU Mitrastar de Movistar

Hola @Januvega ,

El telefono sigue conectado al HGU de manera normal. Al final es un escenario de doble router lo que planteo.

La alternativa perfecta entiendo que es el modelo ONT+router Asus ya que es con la que se obtendria la mejor experiencia.

Un saludo
 
@Maikfield he seguido tu metodo con un AX92 pero hay un fallo importante en tu planteamiento.

Para seguir tu metodo, NO debes poner el HGU en monopuesto ya que haciendo esto pierdes conexion a la 192.168.1.1 y la ruta para la tele no funciona. Hay que dejarlo en multipuesto.

En mi caso, restablecer valores en el HGU, deshabilitar ambas wifis y conectar el asus en un rango distinto (192.168.2.x). En el asus, configuracion wan en dhcp para que pille ip del hgu.

Haciendo esto, añadiendo la ruta que mencionas y configurando los decos manualmente para que usen el dns 172.26.23.3 funciona todo perfecto a traves del asus.

Tengo 3 decos conectados (2 wifi y uno ethernet) y funcionando sin problemas y internet va como un tiro.

Un saludo
Hola @Kuribo, quiero molestarte con una pregunta por si es que me puedes ayudar. Te comento que soy cliente de Fibra Movistar Chile y acá también tenemos el equipo 2 en 1 (ONT + Router), y yo personalmente tengo el Mitrastar. Por otro lado, tengo un Router Asus RT-AC68U, el cual he podido hacerlo funcionar conectado al Mitrastar y me entrega Internet correctamente, así como IPTV a través del puerto LAN del Asus conectado al descodificador UHD, pero tengo problemas con la TV cuando conecto vía WIFI al otro descodificador (tengo 2), y es ahí donde no he podido encontrar información al respecto, salvo esto del enrutamiento que hay que hacer en el Asus, pero que hice y no funcionó (imagino que en Chile deben ser direcciones IP diferentes), entonces quiero ver si tú o algún otro capo de acá puede orientarme para dar con la solución. A continuación te doy más antecedentes al respecto:

1) El Router Mitrastar no tiene el mismo menú que el de ustedes, es decir, no tengo la opción de Monopuesto/Multipuesto, pero sí tengo activada una opción llamada Passthrough, con la cual el Asus se puede conectar a Internet mediante PPPoE y puede proveer IPTV a través del puerto LAN.

2) Aparentemente debo modificar algo en el descodificador (alguna ruta IP o algo), pero al menos yo no sé cómo poder acceder a algún del equipo donde pueda hacer tal cosa.

3) A mi Asus lo identifiqué como 192.168.1.99 y el Mitrastar como 192.168.1.1, pero al hacer ping, ninguno de los 2 se ve.

4) Tal como mencioné al comienzo, a través del puerto LAN, los descodificadores funcionan correctamente conectados al Asus

5) Tengo acceso al menú avanzado del Mitrastar, por si necesitas que revise o modifique algo ahí

6) Adjunto las imágenes de la configuración del Mitrastar, de mi Asus por si hay algo que me falta y del error que muestra el descodificador cuando está iniciando y empieza a obtener información a través de WIFI conectado al Asus, pero que aparentemente no encuentra todo
 

Adjuntos

  • Captura de pantalla 2021-06-12 124745.png
    Captura de pantalla 2021-06-12 124745.png
    25.2 KB · Visitas: 32
  • Captura de pantalla 2021-06-12 124907.png
    Captura de pantalla 2021-06-12 124907.png
    13.2 KB · Visitas: 33
  • 20210612_161555738_iOS_c.jpg
    20210612_161555738_iOS_c.jpg
    178 KB · Visitas: 39
  • Captura de pantalla 2021-06-12 133155.png
    Captura de pantalla 2021-06-12 133155.png
    160.1 KB · Visitas: 41
  • Captura de pantalla 2021-06-12 133407.png
    Captura de pantalla 2021-06-12 133407.png
    45.9 KB · Visitas: 38
  • Captura de pantalla 2021-06-12 133603.png
    Captura de pantalla 2021-06-12 133603.png
    80 KB · Visitas: 35
  • Captura de pantalla 2021-06-12 133706.png
    Captura de pantalla 2021-06-12 133706.png
    71.4 KB · Visitas: 36
  • Captura de pantalla 2021-06-12 133841.png
    Captura de pantalla 2021-06-12 133841.png
    161.9 KB · Visitas: 36
Última edición:
Arriba