Asus RT-AC68U - No sincroniza a la velocidad adecuada

#1
Hola amigos.

Desde que moviestar aumento la velocidad de 50 megas a 100 ando con problemas con este router. Una vez configurado (HGU en modo puente) y hacer una test de velocidad me muestra:

Descarga 50 megas
Subida 100 megas

Lo he reseteado varias veces y no consigo que sincronice a descarga 100 y subida 100. Las pruebas las realizo con cable CAT 6 y a un metro del router. Cuando quito el Router de ASUS y pongo nuevamente el de movistar HGU para que de servicio de internet la descarga en 100 y subida 100.


He mirado y probado un monto de cosas pero no consigo, ni entiendo porque no sincroniza...

Un saludo y gracias.
 
#3
Hola el mejor, si he actualizado el firmware a la ultima version de la pagina web de asus. Al principio pensaba que era eso.

Gracias por tu aporte.
 
#4
Hola, a mi me pasa lo mismo, tengo movistar 600-600 y la misma conf. que tú, lo mas que consigo son 300-450...
Sigo el hilo por si aparece alguna solución

saludos
 
#5
no sois lo unicos, con el ultimo firmware estoy igual
tengo contratado con VDF ( fibra indirecta ) 300/300, y dejo el router de VDF me da la velocidad correcta, y si coloco el asus me da 300/600 !!! pero la inestables y con perdida de paquetes
 
#6
Vale, acabo de dar con la tecla. Yo estaba igual, y lo único que he hecho ha sido ponerle la mac del livebox al asus (opción mac clone en la parte de WAN) y voilà, sincroniza a la velocidad contratada. @davisss prueba esto y me dices.

Saludos!
 
Última edición:
Arriba