Asus rt 1200g+asus vs ac66u

Pues mira; te enseño cómo tengo el mío, por si te vale de ayuda (RT-AC87u), que está trabajando también como punto de acceso inalámbrico, conectado a mi router, un mikrotik.

Yo directamente tengo apagada la red de 2,4GHz, por la saturación que hay en mi entorno, así que sólo lo tengo funcionando en la banda de 5GHz. Como en esa banda está el tema más tranquilo, directamente lo tengo en automático. Canales de 80MHz (bájalos a 40 si ves que te da problemas) y canales en auto, incluidos los DFS. En tu caso, y si vas a usar dos puntos de acceso inalámbricos (el del router principal y este), deja activada en la pestaña professional el "Roaming assistant", y le puedes dejar el umbral en -70 o -75dBm, por ejemplo.

1599321234635.png

1599321269729.png


El tema del apagado de luces lo tienes aquí: Administration -> System -> Disable LEDs

1599321391636.png


Saludos!
 
Lo de las luces ya lo he solventado, más ideas para sacarle el máximo jugo? Ya no parece una disco,sobretodo de noche que se ve mucho. Saludos.
 
Hola, lo he leido después de responder, bien, como se quita la banda 2,5?no me hace falta y, tengo conectado a este un tv box por WiFi, debo modificar los valores que me has dado de dbm? O tal cual? Gracias!!!
 
Hola, lo he leido después de responder, bien, como se quita la banda 2,5?no me hace falta y, tengo conectado a este un tv box por WiFi, debo modificar los valores que me has dado de dbm? O tal cual? Gracias!!!

Antes de deshabilitar la red de 2,4GHz, asegúrate de que cualquier chisme que vayas a conectar a él sea compatible con la red de 5GHz y sea esa la que esté usando en ese momento. Se apaga en la pestaña de professional, en el apartado "Enable radio". Si le pones "No", apagas esa red (asegurate de seleccionarla primero en el desplegable de "Band").

Lo de los dBm's lo tienes que poner sólo si habilitas el roaming assitant. Aunque esta opción sólo tiene sentido si tu router principal también está emitiendo en 5GHz. Si el principal emite en 2,4GHz únicamente, no habilites eso porque te sobraría.

Y, si tienes IPTV, habilita el IGMP Snooping, la opción que aparece justo debajo.

1599322846768.png


Saludos.
 
Antes de deshabilitar la red de 2,4GHz, asegúrate de que cualquier chisme que vayas a conectar a él sea compatible con la red de 5GHz y sea esa la que esté usando en ese momento. Se apaga en la pestaña de professional, en el apartado "Enable radio". Si le pones "No", apagas esa red (asegurate de seleccionarla primero en el desplegable de "Band").

Lo de los dBm's lo tienes que poner sólo si habilitas el roaming assitant. Aunque esta opción sólo tiene sentido si tu router principal también está emitiendo en 5GHz. Si el principal emite en 2,4GHz únicamente, no habilites eso porque te sobraría.

Y, si tienes IPTV, habilita el IGMP Snooping, la opción que aparece justo debajo.

Ver el adjunto 55756

Saludos.
Gracias, en efecto los 2 routers emiten en banda 5 GHz, arriba ne sobra la de 2,4,haré eso. El tv box se maneja con kodi y otras apps de peñis.lo veo nas profesional este router que el otro, como de mejor factura. Gracias pokoyo.
 
Gracias, en efecto los 2 routers emiten en banda 5 GHz, arriba ne sobra la de 2,4,haré eso. El tv box se maneja con kodi y otras apps de peñis.lo veo nas profesional este router que el otro, como de mejor factura. Gracias pokoyo.

Sí, es mejor equipo. Y, aunque sea algo más viejo, lleva mejor hardware.

Saludos!
 
Una duda, veo en equipos conectados alguno que no me suena, si quiero echar un posible intruso,( igual es un dispositivo mio) , que se ha de hacer?
 
Arriba