ASUS GT-AX11000 y Movistar+

#1
Buenas, solo decir que aunque llevo muchos años en este foro, jamas he participado ya que mi nivel es bastante básico y poco o nada puedo aportar... bueno, al grano.

La cuestión es que me han regalado este ASUS GT-AX11000 y me gustaría sustituir el router de Movistar, el negro con dos antenas, por este, ¿es posible? de momento lo mas que he conseguido es conectarlo directamente a la ONT y tener internet. Pero claro, el descodificador de Imagenio no va ¿alguien lo ha conseguido?, por mas que he buscado no he visto mucha información de este router.

Muchas gracias por adelantado.
 
#2
Buenas, solo decir que aunque llevo muchos años en este foro, jamas he participado ya que mi nivel es bastante básico y poco o nada puedo aportar... bueno, al grano.

La cuestión es que me han regalado este ASUS GT-AX11000 y me gustaría sustituir el router de Movistar, el negro con dos antenas, por este, ¿es posible? de momento lo mas que he conseguido es conectarlo directamente a la ONT y tener internet. Pero claro, el descodificador de Imagenio no va ¿alguien lo ha conseguido?, por mas que he buscado no he visto mucha información de este router.

Muchas gracias por adelantado.

Ayer instale el mío y funciona todo correctamente, Movistar tv e internet, han pasado meses pero si necesitas ayuda por aquí ando.



Enviado desde mi iPhone utilizando Tapatalk
 
#3
Ayer instale el mío y funciona todo correctamente, Movistar tv e internet, han pasado meses pero si necesitas ayuda por aquí ando.



Enviado desde mi iPhone utilizando Tapatalk
Ayer instale el mío y funciona todo correctamente, Movistar tv e internet, han pasado meses pero si necesitas ayuda por aquí ando.



Enviado desde mi iPhone utilizando Tapatalk
Hola yo si necesito ayuda, todo me funciona correctamente salvo las grabaciones, que no puedo ver ninguna con una antigüedad de 20 dias o mas
 
#4
Ayer instale el mío y funciona todo correctamente, Movistar tv e internet, han pasado meses pero si necesitas ayuda por aquí ando.



Enviado desde mi iPhone utilizando Tapatalk
Ayer instale el mío y funciona todo correctamente, Movistar tv e internet, han pasado meses pero si necesitas ayuda por aquí ando.



Enviado desde mi iPhone utilizando Tapatalk
Hola yo si necesito ayuda, todo me funciona correctamente salvo las grabaciones, que no puedo ver ninguna con una antigüedad de 20 dias o mas


Pues eso no lo probé,pero ten cuenta que caducan cada x tiempo y puede ser eso, no tiene lógica que te funcione recién grabadas y luego no.

Saludos.


Enviado desde mi iPhone utilizando Tapatalk
 
#5
Pues eso no lo probé,pero ten cuenta que caducan cada x tiempo y puede ser eso, no tiene lógica que te funcione recién grabadas y luego no.

Saludos.


Enviado desde mi iPhone utilizando Tapatalk
Sé que no tiene lógica, y que la caducidad es de unos 180 días, pero eso pasado un cierto tiempo +- las grabaciones dejan de funcionar
 
#6
Pues eso no lo probé,pero ten cuenta que caducan cada x tiempo y puede ser eso, no tiene lógica que te funcione recién grabadas y luego no.

Saludos.


Enviado desde mi iPhone utilizando Tapatalk
Sé que no tiene lógica, y que la caducidad es de unos 180 días, pero eso pasado un cierto tiempo +- las grabaciones dejan de funcionar
Lo pruebo y te comento.


Enviado desde mi iPhone utilizando Tapatalk
 
#7
Pues eso no lo probé,pero ten cuenta que caducan cada x tiempo y puede ser eso, no tiene lógica que te funcione recién grabadas y luego no.

Saludos.


Enviado desde mi iPhone utilizando Tapatalk
Sé que no tiene lógica, y que la caducidad es de unos 180 días, pero eso pasado un cierto tiempo +- las grabaciones dejan de funcionar

Tenía grabaciones de agosto y las puedo ver sin problema.



Enviado desde mi iPhone utilizando Tapatalk
 
#8
Buenas, yo soy muy nuevo en esto y no tengo ni idea, he conseguido conectar el AX11000 al hgu de movistar y tener internet, pero no consigo que el deco funcione.. en cuanto cambio las settings del iptv en el ax11000 me quedo sin internet y no funciona nada...

A ver si alguno me puede explicar o decirme donde ver algo para poder configurarlo todo bien porfavor.

un saludo
 
#9
Buenas, yo soy muy nuevo en esto y no tengo ni idea, he conseguido conectar el AX11000 al hgu de movistar y tener internet, pero no consigo que el deco funcione.. en cuanto cambio las settings del iptv en el ax11000 me quedo sin internet y no funciona nada...

A ver si alguno me puede explicar o decirme donde ver algo para poder configurarlo todo bien porfavor.

un saludo

Dale un vistazo




Enviado desde mi iPhone utilizando Tapatalk
 
Arriba