ASUS GT-AC5300 + LiveBox Fibra Jazztel - ZTE F680

Puedes instalarte fing en el móvil y enredar con él. Pero no conozco así ninguna herramienta de ese estilo fácil de usar.

Saludos!
 
Hola @pokoyo ,
Estoy teniendo problemas para extender la red 2.4Ghz del pcpal (Livebox), con el router antiguo ZTE F680.
Ha dejado de funcionarme y lo he reseteado. A ver si podrías ayudarme porque no doy con la configuración.

Realmente lo que hago es:
- Está conectado por cable y si pongo un portátil funciona en la misma red que el pcipal.
- Configurar IP fija del ZTE dentro de la misma subred que el principal.
- Deshabilitar el dhcp y dhcp(IPv6) server en el segundo.
- Configurar el mismo SSID y pwd para la wifi 2.4Ghz. He probado con canal igual y distinto al del pcipal.
- He probado sin habilitar WDS, y configurando la opción WDS con WDS+Repeater

No obstante, si está conectado con cable, al principal, ¿no debería funcionar sin enlazar las wifis?
¿habría que configurar algún puerto WAN o realizar algún port binding a algún SSID o LAN1 con la WAN?

Sí pudieras echarle un vistazo por si echas algo en falta.
Gracias

Gracias.
 
Última edición:
Hola @pokoyo ,
Estoy teniendo problemas para extender la red 2.4Ghz del pcpal (Livebox), con el router antiguo ZTE F680.
Ha dejado de funcionarme y lo he reseteado. A ver si podrías ayudarme porque no doy con la configuración.

Realmente lo que hago es:
- Está conectado por cable y si pongo un portátil funciona en la misma red que el pcipal.
- Configurar IP fija del ZTE dentro de la misma subred que el principal.
- Deshabilitar el dhcp y dhcp(IPv6) server en el segundo.
- Configurar el mismo SSID y pwd para la wifi 2.4Ghz. He probado con canal igual y distinto al del pcipal.
- He probado sin habilitar WDS, y configurando la opción WDS con WDS+Repeater

No obstante, si está conectado con cable, al principal, ¿no debería funcionar sin enlazar las wifis?
¿habría que configurar algún puerto WAN o realizar algún port binding a algún SSID o LAN1 con la WAN?

Sí pudieras echarle un vistazo por si echas algo en falta.
Gracias

Gracias.
Lo estás haciendo bien. Sólo asegúrate de que la conexión es LAN a LAN. Olvídate de WDS, IP del rango del primer router en el segundo (IP que no esté en uso, importante), DHCP server apagado, y la wifi con el mismo ssid y password que la principal.

No tiene más.

Saludos!
 
Arriba