Solución cortes router con wifi

#42
Problemas al activar Block Unspectified SSID

Ayuda,
Buenos días a todos. Tengo un problema al activar el Block Unspectified SSID para no difundir mi ssid. Si lo deshabilito me funciona perfectamente, no lo entiendo porque al configurar mi conexión inalambrica pongo bien el ssid que he renombrado. Alguna recomendación?????
Muchas gracias
 
#43
y quien tenga el problema de los cuelgues del router sin utilizarlo de forma inalambrica? sino directamente con el pc donde está conectado...

este post lo estoy poniendo con la pagina media a abrir, sin la mitad d imagenes... y dentro de nada ya no se abrirá nada y a reiniciar el router
 
#44
Definitivamente, yo creo que es culpa del puto router, porqeu llevo dos meses intentando buscarle una solución y haciendole de todo lo que pone en este foro, no hace más que colgarse, colgarse y colgarse, y si también lo he colgado de la pared, y sigue igual, y además ahora tengo dos agujeros en la pared nuevos, vaya con la chorrada.

MIERDA DE ROUTER, A QUEJARSE A TELEFONICA COÑO
 
#45
wenas, yo tengo un problemilla cn el wifi, como el de muxos acabo de ver....tengo el router a 10 m de mi, cn casi sin paredes en medio, antena SMC pa q me pille mejor la señal, y me la pilla excelente, pero se me corta cada 6 o 7 min, cosa q cn el portatil y otro ordenador de casa no me pasa.

yo por motivos, no utlice el ordenador en 3 meses, y ahora q lo e vuelto a montar me pasa esto q antes no me pasaba...

por cierto, tengo conexion ono

si alguien me puede ayudar q me agregue a pablo_22488@hotmail.com

gracias
 
#46
tarjetas wifi

el problema son los ladrones de banda ancha, gracias por los que hicieron esta web.
si no llega a ser por la informacion de esta web no me habria dado cuenta de que el culpable es un pirata
 
#47
router

hola, alguien sabe porque el router xavi 7448 se cuelga cuando lleva unas dos horas encendio? es un problema, porque lo dejas descargando algo y cd vuelves no tira..haces un reset y va normal!

por cierto considero que el tal nagini no tiene razón alguna y se ve que sus padres son los que le pagan el adsl. Telefonica debiera ponernos buenos routers que para eso nos cuesta una pasta.
 
#49
La mejor solución es cambiar el router para evitar los cortes que produce en wifi. Yo he reclamado a Telefónica un montón de veces por este tema; no me he dado por vencido y al final me lo han cambido por uno que funciona (el comtred 536+). Os lo aseguro, es la mejor solución, configuráis una protesta enérgica al puerto de asistencia técnica hasta que sus puertos TCP, UDP y SPM se abran y os hagan caso. En mi opinión, saben de sobra que el xavi este no funciona bien en wifi. Nos tenemos que acostumbrar a reclamar y dejar de lado esa cultura que tenemos de conformistas.
Un saludo a todos y todas.
 
#50
cuidado con no encriptar

respondo a este comentario que pego a continuación
cuidado no dejar las redes WIFI abiertas, pueden conectar al ordenador y
lo que hagan en internet con vuestra conexion será responsabilidad
vuestra. ojo

>Anónimo, ¿que nos van a robar, hombre?

>Más de la mitad de tiempo tenemos el pc apagado y el adsl sin uso.
>Pues deja que el que transita por la vía recoja su correo.

>Se generoso.
 
#51
Probad esto. A mi me ha funcionado

Lo que me lo arregló a mi lo encontré en otro foro. Sólo tienes que ir al panel de control y entrar en "Herramientas Administrativas". Dentro de esa opción pulsas en Servicios y buscas uno que se llama "Configuración Inalámbrica Rápida". Pulsas en él dos veces y le dices que el Tipo de Inicio sea Manual. Reinicias el pc y conéctate a internet.

Yo, desde que hice eso, no tengo ningún problema de microcortes, ni con la mula, ni con juegos ni nada.

Inténtadlo y Suerte.
Os pongo el mensaje original que encontré.
--------------------------
Para todos los que tenéis microcortes.

Primero que sepáis que yo tengo un Motorola SGB900 y las tarjetas que uso son una Zyair y una Conceptronics.

A mi también me pasaba y, después de llamar mil veces a Ono sin que me dieran ninguna solución, después de que me mandaran a un técnico que, por suerte, no me cobró aunque tampoco me dió la solución, etc. etc. he arreglado mi problema parando el servicio de windows "Configuración Inalámbrica Rápida".

Mi solución la encontré ............ en el google después de patearme tropecientos foros. Parece ser que es un problema de windows con algunas tarjetas. Mirad esta página: www.overclockers.com/tips1164

Yo, desde el viernes, no tengo ningún problema y me va de maravilla todo, los juegos, la mula, etc.

Espero que os sirva de ayuda. Yo, por si acaso, lo he pegado en alguno de los foros en los que he pedido ayuda o la he buscado.

Saludos.
fwebd
---------------------

:rolleyes:
 
#52
Buenas me gustaria saber como puedo poner contraseña a mi router para que no me choriceen la linea xq ultimamente me da de ____ pena xq creo que se esta metiendo to cristo en mi linea y luego tb me gustaria saber como aumentar la señal del router xq a mi cuarto llega un poco mal (por si el problema no es de choricear mi linea sino de la señal).
Un saludo!
 
#53
poner la contrseña en el router

Anonimo dijo:
Buenas me gustaria saber como puedo poner contraseña a mi router para que no me choriceen la linea xq ultimamente me da de ____ pena xq creo que se esta metiendo to cristo en mi linea y luego tb me gustaria saber como aumentar la señal del router xq a mi cuarto llega un poco mal (por si el problema no es de choricear mi linea sino de la señal).
Un saludo!
1º Escribes tu puerta de enlace en la barra de direcciones 192. 1xx.x.x
2º tu contraseña por defecto es 1234
3º configuration / ports /wireles
En Essid escribes el nombre q quieras poner a tu red
wireles encriptation pones 64 bits luego mas abajo en los primeros ceros escribes una clave del tipo xx-xx-xx-xx-xx con numeros y anotala porque va a ser tu clave de encriptacion luego le das appli despues configuration / save configuration/ save y reinicias el equipo . dime si te sirvio de ayuda xao
 
#54
poner la contrseña en el router

Anonimo dijo:
Buenas me gustaria saber como puedo poner contraseña a mi router para que no me choriceen la linea xq ultimamente me da de ____ pena xq creo que se esta metiendo to cristo en mi linea y luego tb me gustaria saber como aumentar la señal del router xq a mi cuarto llega un poco mal (por si el problema no es de choricear mi linea sino de la señal).
Un saludo!
1º Escribes tu puerta de enlace en la barra de direcciones 192. 1xx.x.x
2º tu contraseña por defecto es 1234
3º configuration / ports /wireles
En Essid escribes el nombre q quieras poner a tu red
wireles encriptation pones 64 bits luego mas abajo en los primeros ceros escribes una clave del tipo xx-xx-xx-xx-xx con numeros y anotala porque va a ser tu clave de encriptacion luego le das appli despues configuration / save configuration/ save y reinicias el equipo . dime si te sirvio de ayuda xao
 
#55
gracias a todos

Nagini dijo:
deni, no te preocupes, esta visto que en estos foros se ignora al que habla y yo por lo menos, en muchos post he dicho que el router ha de colgarse de la pared, pero la gente se paso el comentario por el forro... (siento por faltar) La verdad que no se que es lo que pedis, que os den un router gratis y el mejor de todos? no no señores/as, esto no va asi, si quieres uno bueno, acoquinas de tu bolso y te lo compras, si no puedes/no quieres, te afrontas a lo que hay, asi que, que no venga nadie quejandose del wifi puñetero y de poner verde a telefonica por el router, cuando en realidad es el usuario el que cierra los ojos y no quiere ver la realidad. Todos a colgar el router, no lo repetire más.

Saludos
gracias a todos señores por vuestras sugerencias y consejos. ¿como un problema tan especifico no tiene una solucion clara? llevo todo la mañana leiendo y releiendo todos y cada uno de los post y........ lo unico ke he echo a sido poner el router de pie, y de momento tira; no cuestya nada probarlo; el tiempo nos dira si nagini tiene razon. gracias a todos, soys los mejores
 
#56
mi amper xavi 7768 wireless despues de aberle exo de todo

Buenas a todos.

Solo queria comentar la solucion q e llegado a tener en mi red wireless.
1º actualizo al firmware 1.05 homologado por telefonica.
2º lo configuro normal
3º TODO FUNCIONABA, jeje xD

Pero tube fallitos, por lo visto con la WPA-PSK no me rulaba bien llegaba a cortarse algunas veces. Entonces pase a WEP 128 con MAC y yasta. Tienes una red segura, rapida y sin fallos.

Suerte
 
#57
wifi

Hola a todos, tengo un pequeño problema, soy nuevo en el mundo wireless y lo que intentado activas en el router, he conseguido cifrarlos y todo pero el uso es para un portatil algo viejo ya, con windows2000, y no me reconoce la red wifi como red de internet si se conecta, envia paquetes, pero no recibe, creo que si le meto el XP no habra problemas por que viene preoardo para esto pero entonces el portatil me ira muy cargado, puedo mantener el 2000 y que me vaya bien? Una solucion please
 
#58
Para intentar conectarte, desactiva la encriptación, y prueba a conectarte, deberias poder acceder a internet. :sneaky:

Revisa si en el portatil tienes asignada una IP manualmente o bien "obtener una IP automáticamente", en las propiedades TCP/IP de tu tarjeta de red wifi. Si es automática y tienes el DHCP del router activado, ya te deberia navegar.

Si es manual, revisa que tengas bien puesta la puerta de enlace, que es la IP del router y las DNS de tu ISP. :D

Cuando ya puedas navegar, si quieres empiezas con el tema de la encriptación, pero si la tarjeta wifi es antigua es posible que solo soporte la encriptración WEP.

Salu2 ;)
 
#59
ayudaa

hola,tengo un problema..cn el xavi 7768...y esk la red inalambrika se desconecta ,cm k pierde la señal muy de vez en cuando...y tengo k apagar y encender el router...lo cnfigure y parece k ese problema se fue..aunk sigue kedandose colgado...se keda sin internet y tengo k darle a reparar a la red inalambrika o kitar y poner el cable de ethernet de nuevo..sabeis k puede ser? graciasss..x cierto..la luz de LAN siempre esta fija,.,asi q de la señal no es..
 
#60
Cacique dijo:
Pues yo hoy he podido estrenar la conexión wifi del router (al fin), y desde un principio he utilizado el software de la tarjeta, y la conexión se corta cada 2 por 3.

Lo extraño es que no estoy a más de 10 metros del router, eso sí, con paredes por medio, pero que tampoco son murallas, de hecho cuando le da por funcionar, la conexión es "Excelente". ¡¡Vaya porquería de cacharro!! :(


prueba a colgarlo en la parez o ponerlo de tal forma que los orificios de ventilacion queden libres ya veras como te va bien
 
Arriba