Error 105 (net::ERR_NAME_NOT_RESOLVED): error 105

#21
Hola a mi tambien me pasaba esto y me he desesperado un poco y me he cabreado un poco con los de orange(les pido perdon por ello) me han enviado el router MIFI Huawei y no se me cargaban las paginas y me salia el error qu estamos comentando, la solucion como dice(un poco escueto)un compa del foro es la siguiente, os vais a mi pc luego panel de control luego conexiones de red , boton derecho en la red que esta conectado y le dais a propiedades,marcais la casilla protocolo TCP/IP y le dais a propiedades, y ahi y ya es el ultimo paso marcais obtener automaticamente ip y lo mismo con el DNS bueno espero haber ayudado a alguien un saludo y graciassssssss
 
#24
gracias!!!

hey q fumas?? jajaja no amigo es broma, gracias por tu ayuda exelente aporte, exitos!!
pd haganle caso a este tipo....
 
#25
Lo que me funcionó

Estimad@s, lo que me funcionó a mí fue poner un DNS fijo:
Servidor DNS preferido: 8 8 8 8
Servidor DNS alternativo: 8 8 4 4

Yo estoy con Windows 7, donde para cambiarlo hice la sgte ruta:
- Click en la barra de tareas en el ícono de "Red", luego abrir "Centro de redes y recursos compartidos"
- En la banda izquierda, click en "Cambiar configuración del adaptador"
- Me aparece una "Conexión de área local" y le di click derecho --> Propiedades
- Seleccioné "Protocolo de internet versión 4 (TCP/IPv4), luego click en propiedades.
- Aparece una pantalla donde se pone las DNS que están al comienzo.

Aprendí que el DNS es una tabla donde se parea la dirección web, por ejemplo, www.google.cl con su dirección IP. Uno escribe una dirección web y el DNS te manda a la dirección IP que corresponde... algo así. Lo que debe estar pasando, por lo menos a mí, es que por algún motivo no puedo obtener una dirección de DNS automáticamente y me fue necesario poner un DNS a manopla.

eso queso... cariños
 
#27
hola tengo el mismo problema pero desde solo hace una semana, tengo el ADSL contratado con Telefonica. y el Router Inalambrico. aver lo que me pasa es que tengo 5 aparatos conectados al router (2PC,2 PS3,1 Smart-TV) y el error que comentais solo me da en un PC, el resto de aparatos se conectan a Internet sin problemas. el PC en cuestion conecta con router con Nivel de Señal (Muy Buena) pero Abro el Chrome o el Explorer y no me abre ningun tipo de paginas siempre me sale el Error de la DNS, he probado mil cosas, como desinstalar la Tarjeta Wifi y otra vez instalarla. quitar el Firewall, Desactivar el Avast, Reiniciar el Router... pero sigue dandome el mismo error! alguien sabe a que se debe esto?

Es raro por que a la PS3 puedo jugar sin problemas Online y el otro PC tambien. pero en el Mio no me va? si alguien me ayuda. se lo agradeceré eternamente.
 
#29
Re: Lo que me funcionó

Diegolo dijo:
Estimad@s, lo que me funcionó a mí fue poner un DNS fijo:
Servidor DNS preferido: 8 8 8 8
Servidor DNS alternativo: 8 8 4 4

Yo estoy con Windows 7, donde para cambiarlo hice la sgte ruta:
- Click en la barra de tareas en el ícono de "Red", luego abrir "Centro de redes y recursos compartidos"
- En la banda izquierda, click en "Cambiar configuración del adaptador"
- Me aparece una "Conexión de área local" y le di click derecho --> Propiedades
- Seleccioné "Protocolo de internet versión 4 (TCP/IPv4), luego click en propiedades.
- Aparece una pantalla donde se pone las DNS que están al comienzo.

Aprendí que el DNS es una tabla donde se parea la dirección web, por ejemplo, www.google.cl con su dirección IP. Uno escribe una dirección web y el DNS te manda a la dirección IP que corresponde... algo así. Lo que debe estar pasando, por lo menos a mí, es que por algún motivo no puedo obtener una dirección de DNS automáticamente y me fue necesario poner un DNS a manopla.

eso queso... cariños









Me funcionó de inmediato, mil gracias :)
 
#30
Error 105 (net::ERR_NAME_NOT_RESOLVED): No se ha encontrado

fmvmaster dijo:
la respuesta es simple en las opciones de google chrome hay una opcion de habilitar la proteccion de pishing

hay que desactivarlo

a mi me pasaba con hotmail y facebook

pero desde ahora tamos bien y todo funciona de mil maravillas
 
#31
israchain dijo:
Hola a mi tambien me pasaba esto y me he desesperado un poco y me he cabreado un poco con los de orange(les pido perdon por ello) me han enviado el router MIFI Huawei y no se me cargaban las paginas y me salia el error qu estamos comentando, la solucion como dice(un poco escueto)un compa del foro es la siguiente, os vais a mi pc luego panel de control luego conexiones de red , boton derecho en la red que esta conectado y le dais a propiedades,marcais la casilla protocolo TCP/IP y le dais a propiedades, y ahi y ya es el ultimo paso marcais obtener automaticamente ip y lo mismo con el DNS bueno espero haber ayudado a alguien un saludo y graciassssssss

MUCHAS GRACIAS COMPAÑEROOO!!!!!!!!
 
#32
gracias

eso esta en opciones: avanzada, hay que desactivar la opcion Habilitar proteccion contra pishing y software malintencionado
desactive eso y puedo jugar uberstrike, muchas gracias :D !!!
 
#34
error 105. no se encuentra el servidor

:p
Yo tenía el mismo problema y lo solucioné cambiando manualmente el servidor dns y poniendo el de google.
Espero que ayude a alguien.


 
#35
israchain dijo:
Hola a mi tambien me pasaba esto y me he desesperado un poco y me he cabreado un poco con los de orange(les pido perdon por ello) me han enviado el router MIFI Huawei y no se me cargaban las paginas y me salia el error qu estamos comentando, la solucion como dice(un poco escueto)un compa del foro es la siguiente, os vais a mi pc luego panel de control luego conexiones de red , boton derecho en la red que esta conectado y le dais a propiedades,marcais la casilla protocolo TCP/IP y le dais a propiedades, y ahi y ya es el ultimo paso marcais obtener automaticamente ip y lo mismo con el DNS bueno espero haber ayudado a alguien un saludo y graciassssssss
MUCHISIMAS GRACIAS, me funciono!
 
#36
como dice diegolo es el DNS a mi me sirvio para el SAT solo que yo modifique la parte del dns nomas
Estimad@s, lo que me funcionó a mí fue poner un DNS fijo:
Servidor DNS preferido: 8 8 8 8
Servidor DNS alternativo: 8 8 4 4

Yo estoy con Windows 7, donde para cambiarlo hice la sgte ruta:
- Click en la barra de tareas en el ícono de "Red", luego abrir "Centro de redes y recursos compartidos"
- En la banda izquierda, click en "Cambiar configuración del adaptador"
- Me aparece una "Conexión de área local" y le di click derecho --> Propiedades
- Seleccioné "Protocolo de internet versión 4 (TCP/IPv4), luego click en propiedades.
- Aparece una pantalla donde se pone las DNS que están al comienzo.

direcciones DNS
200.79.231.6
200.79.231.5
 
#38
Re: Lo que me funcionó

Diegolo dijo:
Estimad@s, lo que me funcionó a mí fue poner un DNS fijo:
Servidor DNS preferido: 8 8 8 8
Servidor DNS alternativo: 8 8 4 4

Yo estoy con Windows 7, donde para cambiarlo hice la sgte ruta:
- Click en la barra de tareas en el ícono de "Red", luego abrir "Centro de redes y recursos compartidos"
- En la banda izquierda, click en "Cambiar configuración del adaptador"
- Me aparece una "Conexión de área local" y le di click derecho --> Propiedades
- Seleccioné "Protocolo de internet versión 4 (TCP/IPv4), luego click en propiedades.
- Aparece una pantalla donde se pone las DNS que están al comienzo.

Aprendí que el DNS es una tabla donde se parea la dirección web, por ejemplo, www.google.cl con su dirección IP. Uno escribe una dirección web y el DNS te manda a la dirección IP que corresponde... algo así. Lo que debe estar pasando, por lo menos a mí, es que por algún motivo no puedo obtener una dirección de DNS automáticamente y me fue necesario poner un DNS a manopla.

eso queso... cariños

GRACIAAAASSS A MI TAMBIEN ME SOLUCIONASTE EL PROBLEMA :D
 
#39
israchain dijo:
Hola a mi tambien me pasaba esto y me he desesperado un poco y me he cabreado un poco con los de orange(les pido perdon por ello) me han enviado el router MIFI Huawei y no se me cargaban las paginas y me salia el error qu estamos comentando, la solucion como dice(un poco escueto)un compa del foro es la siguiente, os vais a mi pc luego panel de control luego conexiones de red , boton derecho en la red que esta conectado y le dais a propiedades,marcais la casilla protocolo TCP/IP y le dais a propiedades, y ahi y ya es el ultimo paso marcais obtener automaticamente ip y lo mismo con el DNS bueno espero haber ayudado a alguien un saludo y graciassssssss
muchisimas gracias!!!!!!!!!!!!!! a la perfeccion... sos un fenomeno!!!!
 
#40
resuelto mi problema al error 105

Primero después de tantas horas sin poder volver a conectarme, hice lo siguiente: tengo xp servipack 2

1.- me fui a inicio--------panel de control----- conexiones de red


2.- boton derecho mouse sobre la red que dice esta conectada----propiedades----opciones avanzadas---firewall de windows ( configuracion)----opciones avanzadas----conecciones de red inalambrica----configuracion



3.- finalmente en servicios MARCAR DNS Y ACEPTAR y listo volvio el internetttttt
 
Arriba